<!DOCTYPE html>
<html lang="fr">
<head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link type="text/css" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.4.44.0" rel="stylesheet" />
        <!-- Basic theme id 52 [OverBlog theme Legacy Struct 7] - last modified : 2017-02-01T12:24:30+01:00 -->
    <meta content="text/html; charset=UTF-8" http-equiv="content-type"/>
            

                    

        <!-- Title -->
        <title>Tarajal: Desmontando la impunidad en la Frontera Sur - Actualidad Política y Cultural - Blog de Rafael Silva</title>
    <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/1/49/08/47/20160601/ob_577532_mifoto.jpg" />
    <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Rafael&#x20;Silva" />
        <meta property="og:site_name" content="Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta property="og:title" content="Tarajal&#x3A;&#x20;Desmontando&#x20;la&#x20;impunidad&#x20;en&#x20;la&#x20;Frontera&#x20;Sur&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="twitter:title" content="Tarajal&#x3A;&#x20;Desmontando&#x20;la&#x20;impunidad&#x20;en&#x20;la&#x20;Frontera&#x20;Sur&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="description" content="Documental&#x20;de&#x20;79.30&#x20;min.&#x20;creado&#x20;por&#x20;los&#x20;autores&#x20;sobre&#x20;la&#x20;tragedia&#x20;del&#x20;Tarajal&#x0A;Adjuntamos&#x20;arriba&#x20;el&#x20;fant&#x00E1;stico&#x20;v&#x00ED;deo,&#x20;cuya&#x20;aparici&#x00F3;n&#x20;ha&#x20;sido&#x20;recogida&#x20;en&#x20;el&#x20;servidor&#x20;Nodo50&#x20;de&#x20;informaci&#x00F3;n&#x20;alternativa,&#x20;sobre&#x20;el&#x20;documental&#x20;que&#x20;desenmascara&#x20;las&#x20;mentiras&#x20;vertidas..." />
        <meta property="og:description" content="Documental&#x20;de&#x20;79.30&#x20;min.&#x20;creado&#x20;por&#x20;los&#x20;autores&#x20;sobre&#x20;la&#x20;tragedia&#x20;del&#x20;Tarajal&#x0A;Adjuntamos&#x20;arriba&#x20;el&#x20;fant&#x00E1;stico&#x20;v&#x00ED;deo,&#x20;cuya&#x20;aparici&#x00F3;n&#x20;ha&#x20;sido&#x20;recogida&#x20;en&#x20;el&#x20;servidor&#x20;Nodo50&#x20;de&#x20;informaci&#x00F3;n&#x20;alternativa,&#x20;sobre&#x20;el&#x20;documental&#x20;que&#x20;desenmascara&#x20;las&#x20;mentiras&#x20;vertidas..." />
        <meta name="twitter:description" content="Documental&#x20;de&#x20;79.30&#x20;min.&#x20;creado&#x20;por&#x20;los&#x20;autores&#x20;sobre&#x20;la&#x20;tragedia&#x20;del&#x20;Tarajal&#x0A;Adjuntamos&#x20;arriba&#x20;el&#x20;fant&#x00E1;stico&#x20;v&#x00ED;deo,&#x20;cuya&#x20;aparici&#x00F3;n&#x20;ha&#x20;sido&#x20;recogida&#x20;en&#x20;el&#x20;servidor&#x20;Nodo50&#x20;de&#x20;informaci&#x00F3;n&#x20;alternativa,&#x20;sobre..." />
        <meta property="og:locale" content="es_ES" />

        <meta property="og:image" content="https://i.ytimg.com/vi/81MQN-6IaFM/hqdefault.jpg" />
        <meta name="twitter:image:src" content="https://i.ytimg.com/vi/81MQN-6IaFM/hqdefault.jpg" />
        <meta property="og:url"  content="http://rafaelsilva.over-blog.es/2017/01/tarajal-desmontando-la-impunidad-en-la-frontera-sur.html" />
        <meta name="twitter:url" content="http://rafaelsilva.over-blog.es/2017/01/tarajal-desmontando-la-impunidad-en-la-frontera-sur.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->
    
    <style type="text/css" media="screen">
        .socialShare {
            zoom: 1;
            overflow: auto;
        }
        .socialShare>div {
            padding: 0 4px;
            margin: 0;
        }
        .socialShare iframe {
            width: 100px;
            height: 30px;
            float: left;
            border: none;
        }
        .box.social li {
            height: 40px;
        }
        .box.social .ob2-facebook {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-fb.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-twitter {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-twitter.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-rss {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-rss.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social li a {
            font-size: 14px;
        }
        .box.social li a.link {
            color: #aeb8c2;
            display: block;
            font-size: 12px;
            font-weight: normal;
            margin-top: -2px;
            max-width: 240px;
            overflow: hidden;
            text-overflow: ellipsis;
            white-space: nowrap;
        }
        .ob-commentsList .ob-button {
            background: none;
        }
        .widget.search h3 {
            display: none;
        }
        .box.promo a {
            display: block;
            background: url('http://assets.over-blog-kiwi.com/t/catalog/images/promo/es.png');
            width: 226px;
            height: 68px;
            text-indent: -10000px;
        }
        .box.promo a:hover {
            background-position: 0 -68px;
        }
    	.ads.ads-728x90{
    		margin: 0 auto;
    		width: 728px;
    	}
        .sidebar.ads{
            text-align: center;
        }
        .ob-section.ob-section-video
        {
            width: auto;
        }
        .ob-section.ob-section-video iframe
        {
            width: 100%;
        }
        .beforeArticle, .beforePage {
            width:auto;
        }
        .socialShare,
        .ob-Related,
        .ob-Outbrain {
            margin: 10px 4px;
        }
        
        .ob-Shares-title, 
        .ob-Outbrain_title,
        .ob-Related-title {
            margin: 12px 0;
        }
    </style>
    <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/csscombos/common-kiwi.css?kiwi" rel="stylesheet" />
        <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/common/7.css?kiwi" rel="stylesheet" />
            <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/default/7.css?kiwi" rel="stylesheet" />
        
                                                
    <link rel="stylesheet" href="http://fdata.over-blog.net/99/00/00/01/csscombos/ob-print.css" type="text/css" media="print" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <!-- SEO -->
            
    <style type="text/css">
            
            
            
            
            
            
            
            
    </style>
    
	<link href="//assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.css" rel="stylesheet" type="text/css" />
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
      'cookieDomain': 'rafaelsilva.over-blog.es',
      'name': 'ob',
      'allowLinker': true
  });
  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'es');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10','1490847');
  ga('ob.set', 'dimension11','1');
  ga('ob.set', 'dimension12','1');
  ga('ob.set', 'dimension13','1');

  ga('ob.send', 'pageview');

</script>

<script>
  var ob_hide_ads = 0
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1490847/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.4.44.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.4.44.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.4.44.0"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.4.44.0"></script>

  <!-- DFP -->
<script type="text/javascript">
			var PREBID_TIMEOUT = 1000;
	
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	function initAdserver() {
    if (typeof pbjs !== 'undefined' && pbjs.initAdserverSet) return;

    var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

					if (obconnectedblog === 0) {
			  // <![CDATA[
				(function() {
					var useSSL = 'https:' == document.location.protocol;
					var gads = document.createElement('script');
					var node = document.getElementsByTagName('script')[0];
					gads.async = true;
					gads.type = 'text/javascript';
					gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					node.parentNode.insertBefore(gads, node);
				})();
				// ]]>
			}
			else {
				ob_hide_ads = 1;
			}
		
		    	if (pbjs) pbjs.initAdserverSet = true;
		  };

			setTimeout(initAdserver, PREBID_TIMEOUT);
	</script>

  <!-- PrebidJs -->
<script>
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
  (function() {
      var pbjsEl = document.createElement("script");
      pbjsEl.type = "text/javascript";
      pbjsEl.async = true;
      pbjsEl.src = "//acdn.adnxs.com/prebid/static/0.4.1/prebid.js";
      var pbjsTargetEl = document.getElementsByTagName("head")[0];
      pbjsTargetEl.insertBefore(pbjsEl, pbjsTargetEl.firstChild);
  })();

  pbjs.que.push(function() {
    pbjs.bidderSettings = {
      standard: {
        adserverTargeting: [{
          key: "hb_bidder",
          val: function(bidResponse) {
            return bidResponse.bidderCode;
          }
        }, {
          key: "hb_adid",
          val: function(bidResponse) {
            return bidResponse.adId;
          }
        }, {
          key: "custom_bid_price",
          val: function(bidResponse) {
            var cpm = bidResponse.cpm;
            if (cpm < 1.00) {
              return (Math.floor(cpm * 20) / 20).toFixed(2);
            } else if (cpm < 5.00) {
              return (Math.floor(cpm * 10) / 10).toFixed(2);
            } else if (cpm < 10.00) {
              return (Math.floor(cpm * 5) / 5).toFixed(2);
            } else if (cpm < 20.00) {
              return (Math.floor(cpm * 2) / 2).toFixed(2);
            } else if (cpm < 50.00) {
              return (Math.floor(cpm * 1) / 1).toFixed(2);
            } else if (cpm < 100.00) {
              return (Math.floor(cpm * 0.2) / 0.2).toFixed(2);
            } else if (cpm < 300.00) {
              return (Math.floor(cpm * 0.04) / 0.04).toFixed(2);
            } else {
              return '300.00';
            }
          }
        }]
      }
    };
  });
</script>
  <script>
    pbjs.que.push(function() {
    var adUnits = [];

          adUnits.push({
        code: '_div-ad-1',
        sizes: [[728,90]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6542403
          }
        }]
      })
    
      adUnits.push({
        code: '_div-ad-2',
        sizes: [[300,250]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6531816
          }
        }]
      })
    
      adUnits.push({
        code: '_div-ad-3',
        sizes: [[300,250]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6531817
          }
        }]
      })
    
      adUnits.push({
        code: '_div-ad-4',
        sizes: [[300,250],[300,600]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6542408
          }
        }]
      })
    

    pbjs.addAdUnits(adUnits);
    pbjs.requestBids({
      bidsBackHandler: function(bidResponses) {
        initAdserver();
      }
    });
  });
</script>

<script type="text/javascript">
	    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [728,90], '_div-ad-1')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [300,250], '_div-ad-2')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [300,250], '_div-ad-3')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [[300,250],[300,600]], '_div-ad-4')
                                                .addService(googletag.pubads());
    });
    
</script>

<script type="text/javascript">
try
{
	googletag.cmd.push(function() {
		// DFP Global Targeting
		googletag.pubads().setTargeting('Rating', 'BS');
		googletag.pubads().setTargeting('Disused', 'No');
		googletag.pubads().setTargeting('Adult', 'No');
				googletag.pubads().setTargeting('Category', 'politics');
						googletag.pubads().setTargeting('Theme', '52');
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();

				if (typeof pbjs !== 'undefined') {
			pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			});
		}
			});
}
catch(e) {}
</script>
<!-- DFP -->
<!-- DFP -->

    <script type="text/javascript">
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script type="text/javascript" src="//w.estat.com/js/whap.js"></script>
  <script type="text/javascript">
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
<body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.4.44.0"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1490847" target="_blank" rel="nofollow">
            <strong>Seguir</strong> este blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/83995024?blog=1490847" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Edit post</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/es/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Login</span>
        </a>
        <a href="https://connect.over-blog.com/es/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Create my blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.4.44.0"></script>
<script>
    var postTitle = "Tarajal: Desmontando la impunidad en la Frontera Sur"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>
<div id="global">

    <div id="ln_0" class="ln">
        <div id="cl_0_0" class="cl">
            <div class="column_content">
                                    <div class="box pub top box0 ads ads-728x90">
                        <div id='_div-ad-1'><script type='text/javascript'>
      try
      {
        if(!window._slot_ad_1)
        {
          googletag.cmd.push(function() { googletag.display('_div-ad-1'); });
        }

        var _slot_ad_1 = true;
      }
      catch(e) {}
   </script></div>                    </div>
                                <div id="header">
                    <div id="top">
                                                <h1>
                            <a href="http://rafaelsilva.over-blog.es">
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </a>
                        </h1>
                                                <div class="clear"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_1" class="ln">
        <div id="cl_1_0" class="cl">
            <div class="column_content">
                                
                                	<div class="articles">
                		<div>
                			<div class="before_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2017/01/hacia-la-superacion-del-franquismo-viii.html" rel="next" class="textPrevious">Hacia la superación del franquismo... >></a>
                					                				</div>
                			</div>
                
                			                				                					                
                					<div class="article article_even" id="article1" itemscope itemtype="http://schema.org/BlogPosting">
                						<div class="option beforeArticle">
                							<div class="date">
                								<span class="text">2 febrero 2017</span>
                								<span class="dow">4</span>
                								<span class="day">02</span>
                								<span class="month"><span class="separator">/</span>02</span>
                								<span class="litteralMonth"><span class="separator">/</span>febrero</span>
                								<span class="year"><span class="separator">/</span>2017</span>
                								<span class="hour">00:00</span>
                							</div>
                						</div>
                
                						                							<div class="divTitreArticle">
                								<h2>
                									<a href="http://rafaelsilva.over-blog.es/2017/01/tarajal-desmontando-la-impunidad-en-la-frontera-sur.html" class="titreArticle" title="Tarajal: Desmontando la impunidad en la Frontera Sur">Tarajal: Desmontando la impunidad en la Frontera Sur</a>
                								</h2>
                							</div>
                						                
                						<div class="contenuArticle">
                							
    <div class="ob-sections">
            <div class="ob-section ob-section-video"><div class="ob-media ob-video"><iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2F81MQN-6IaFM%3Fwmode%3Dtransparent%26feature%3Doembed&wmode=transparent&url=http%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3D81MQN-6IaFM&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2F81MQN-6IaFM%2Fhqdefault.jpg&key=7dd6ba632d7241f495a3df8332c0817b&type=text%2Fhtml&schema=youtube" width="854" height="480" scrolling="no" frameborder="0" allowfullscreen></iframe></div><p class="ob-desc">Documental de 79.30 min. creado por los autores sobre la tragedia del Tarajal</p></div>            <div class="ob-section ob-section-html"><p><span style="font-size:16px;">Adjuntamos arriba el fant&aacute;stico v&iacute;deo, <a href="http://info.nodo50.org/El-documental-Tarajal-desmontando.html">cuya aparici&oacute;n ha sido recogida en el servidor Nodo50 de informaci&oacute;n alternativa,</a> sobre el documental que desenmascara las mentiras vertidas por el Gobierno en la tragedia que se cobr&oacute; la vida de 15 personas, 15 migrantes que ven&iacute;an a nuestra tierra para intentar mejorar su penosa vida. Rogamos encarecidamente su masiva difusi&oacute;n, y reproducimos a continuaci&oacute;n el texto publicado en dicho medio:&nbsp;</span></p><p>&nbsp;</p><p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;"><span style="font-size:16px;">El 6 de febrero de 2014 unas 200 personas intentan entrar a la ciudad de Ceuta a nado, por el espig&oacute;n Tarajal. La Guardia Civil activ&oacute; el &ldquo;m&aacute;ximo nivel de alerta&rdquo; y se movilizaron varias unidades, incluido el grupo antidisturbios, y una de las patrulleras. Pero no se avis&oacute; a Salvamento Mar&iacute;timo ni a Cruz Roja.</span></p><p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;">&nbsp;</p><p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;"><span style="font-size:16px;">Cuando el grupo de migrantes se introdujo en el agua, la Guardia Civil ya estaba preparada con material antidisturbios: escopetas, escudos, cascos y botes de humo.</span></p><p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;">&nbsp;</p><p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;"><span style="font-size:16px;">Fallecieron 15 personas. La Guardia Civil no atendi&oacute; a los heridos y los devolvi&oacute; en caliente a la polic&iacute;a marroqu&iacute;. El Gobierno y el ministro de Interior de entonces, Jorge Fern&aacute;ndez D&iacute;az, dieron versiones contradictorias en las siguientes horas.</span></p><p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;">&nbsp;</p><p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;"><span style="font-size:16px;">Diversas organizaciones sociales se personaron en la causa penal para exigir una investigaci&oacute;n exhaustiva, depurar responsabilidades y garantizar que hechos como estos no se repitan.</span></p><p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;">&nbsp;</p><p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;"><span style="font-size:16px;">A pesar de todas la evidencias y las mentiras oficiales, el 15 de octubre de 2015, la titular del Juzgado de Instrucci&oacute;n n&uacute;mero 6 de Ceuta, Mar&iacute;a del Carmen Serv&aacute;n, orden&oacute; el archivo provisional de la causa contra los 16 miembros de la Guardia Civil imputados. Pero esta semana, la Audiencia de Ceuta orden&oacute; la reapertura del caso, una nueva oportunidad para acabar con la impunidad en la frontera Sur.</span></p><p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;">&nbsp;</p><p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;"><span style="font-size:16px;">Ahora, cuando se cumplen tres a&ntilde;os de aquellos hechos el documental &ldquo;Tarajal: Desmontando la impunidad de la frontera Sur&rdquo;, un trabajo de Xavier Artigas y Xapo Ortega producido por Metromuster y Observatori DESC, bajo licencia Creative Commons, desmonta la versi&oacute;n del Gobierno sobre la muerte de 15 migrantes subsaharianos en febrero de 2014.</span></p><p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;">&nbsp;</p><p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;"><span style="font-size:16px;">Los autores pretenden que el documental, que se ha estrenado en la televisi&oacute;n p&uacute;blica catalana, se convierta en viral y sea visionado por el mayor n&uacute;mero de personas a trav&eacute;s de las redes sociales.</span></p><p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;">&nbsp;</p><p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;"><span style="font-size:16px;">El estreno no puede llegar en un momento m&aacute;s oportuno, ya que esta semana, la Audiencia de Ceuta orden&oacute; la reapertura del caso, archivado en 2015 sin atribuir ninguna responsabilidad a los 16 guardias civiles imputados por un delito de homicidio y lesiones imprudentes. Tampoco se depuraron responsabilidades pol&iacute;ticas, pese a las contradictorias versiones que ofrecieron en un primer momento la Guardia Civil, el ministro del Interior, Jorge Fern&aacute;ndez D&iacute;az y la Delegaci&oacute;n del Gobierno en Ceuta.</span></p><p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;">&nbsp;</p><p style="color: rgb(0, 0, 0); font-family: Verdana, Arial, Helvetica, sans-serif; font-size: 13px; font-style: normal; font-variant: normal; font-weight: normal; letter-spacing: normal; line-height: normal; orphans: auto; text-align: justify; text-indent: 0px; text-transform: none; white-space: normal; widows: 1; word-spacing: 0px; -webkit-text-stroke-width: 0px;"><span style="font-size:16px;">Hemos rescatado voces de ese documental, un collage sonoro que ilustra el certero trabajo de investigaci&oacute;n del documental que desmonta las mentiras del Gobierno, presidido por Mariano Rajoy.</span></p></div>
        </div>

                
                							                							<div class="clear"></div>
                						</div>
                
                						<div class="clear"></div>
                
                						                                            <div class="socialShare">
                                                        
                
    <h3 class="ob-Shares-title">Compartir este post</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">

        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://rafaelsilva.over-blog.es/2017/01/tarajal-desmontando-la-impunidad-en-la-frontera-sur.html?utm_source=_ob_share&utm_medium=_ob_facebook&utm_campaign=_ob_sharebar" data-layout="button_count"></div>
    </div>
    <div class="ob-Shares-facebookLike">
        <div class="fb-like" data-href="http://rafaelsilva.over-blog.es/2017/01/tarajal-desmontando-la-impunidad-en-la-frontera-sur.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
    
        <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://rafaelsilva.over-blog.es/2017/01/tarajal-desmontando-la-impunidad-en-la-frontera-sur.html?utm_source=_ob_share&utm_medium=_ob_twitter&utm_campaign=_ob_sharebar"
          data-count-url="https://dev.twitter.com/web/tweet-button"
                    data-hashtags="Política"          data-text="Tarajal&#x3A;&#x20;Desmontando&#x20;la&#x20;impunidad&#x20;en&#x20;la&#x20;Frontera&#x20;Sur"
          data-count="horizontal"
          data-lang="en"
          ></a>
    </div>
    
    
    
        <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Tarajal&#x3A;&#x20;Desmontando&#x20;la&#x20;impunidad&#x20;en&#x20;la&#x20;Frontera&#x20;Sur"
            data-pin-media="https://i.ytimg.com/vi/81MQN-6IaFM/hqdefault.jpg"
            data-pin-url="http://rafaelsilva.over-blog.es/2017/01/tarajal-desmontando-la-impunidad-en-la-frontera-sur.html?utm_source=_ob_share&utm_medium=_ob_pinterest&utm_campaign=_ob_sharebar"
            count-layout="horizontal"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
    
        <div class="ob-Shares-overblog">
        <a class="ob-repost-btn ob-repost-btn-1987844122" href="https://admin.over-blog.com/_repost/83995024" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-1987844122"))
</script>
    </div>
    
    <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.4.44.0">
    </div>
</div>

<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>


<script type="text/javascript">
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>


                                            </div>
                                            <div class="clear"></div>
                                                        
                                                                                        <div class="clear"></div>
                                                        
                                                            
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">También te recomendamos:</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/01/hacia-la-superacion-del-franquismo-viii.html" title="Hacia la superación del franquismo (VIII)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170126/ob_d3d11b_dictador-ecorepublicano.png" alt="Hacia la superación del franquismo (VIII)"/>
    
    <div class="ob-RelatedPost-title" >
              Hacia la superación del franquismo (VIII)
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/01/regimen-penitenciario-otra-vulneracion-de-los-derechos-humanos.html" title="Régimen Penitenciario de Dispersión: otra vulneración de los Derechos Humanos">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170125/ob_7f1d96_presos-eta.jpg" alt="Régimen Penitenciario de Dispersión: otra vulneración de los Derechos Humanos"/>
    
    <div class="ob-RelatedPost-title" >
              Régimen Penitenciario de Dispersión: otra vulneración de los Derechos Humanos
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/01/por-la-senda-del-pacifismo-35.html" title="Por la senda del Pacifismo (35)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170117/ob_efa6b2_industria-armamentistica-eneko.jpg" alt="Por la senda del Pacifismo (35)"/>
    
    <div class="ob-RelatedPost-title" >
              Por la senda del Pacifismo (35)
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/01/asesinan-a-la-ecologista-laura-vasquez.html" title="Asesinan a la ecologista Laura Vásquez">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170127/ob_af1fe9_laura-vasquez.jpg" alt="Asesinan a la ecologista Laura Vásquez"/>
    
    <div class="ob-RelatedPost-title" >
              Asesinan a la ecologista Laura Vásquez
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                            <div class="clear"></div>
                                                        
                						<div class="option afterArticle">
                							<span class="publishedBy">Published by Rafael Silva</span>                
                							                								<span class="topic">
                									<span class="separator">-</span>
                									en
                
                									                										<a href="/tag/politica/" title="Política" class="linkTopic">Política</a>
                									                								</span>
                							                							                								<br/>
                								<span class="spanAddComment">
                									<a href="http://rafaelsilva.over-blog.es/2017/01/tarajal-desmontando-la-impunidad-en-la-frontera-sur.html#anchorComment" class="linkAddComment">
                										Comenta este artículo
                									</a>
                								</span>
                								<a href="http://rafaelsilva.over-blog.es/2017/01/tarajal-desmontando-la-impunidad-en-la-frontera-sur.html#anchorComment" class="linkComment">
                									<span   data-ob-comments-one="Ver el comentario"
	   	data-ob-comments-many="Ver los %c comentarios"
	   	data-ob-comments-none=" "
	   	data-ob-comments="post_83995024"></span>
                								</a>
                							                						</div>
                					</div>
                
                					                						<div id="div-gpt-ad-mainColumn" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id='_div-ad-2'><script type='text/javascript'>
      try
      {
        if(!window._slot_ad_2)
        {
          googletag.cmd.push(function() { googletag.display('_div-ad-2'); });
        }

        var _slot_ad_2 = true;
      }
      catch(e) {}
   </script></div>                						</div>
                						<div id="div-gpt-ad-mainColumn_double" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id='_div-ad-3'><script type='text/javascript'>
      try
      {
        if(!window._slot_ad_3)
        {
          googletag.cmd.push(function() { googletag.display('_div-ad-3'); });
        }

        var _slot_ad_3 = true;
      }
      catch(e) {}
   </script></div>                						</div>
                						<div class="clear"></div>
                					                
                				                			                
                			<div class="after_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2017/01/hacia-la-superacion-del-franquismo-viii.html" rel="next" class="textPrevious">Hacia la superación del franquismo... >></a>
                					                				</div>
                			</div>
                
                			                				<div id="anchorComment"></div>
                				<h2 class="h2commentMessage" id="c">Comentarios</h2>
                				
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1490847,
    "id_post": 83995024,
    "lang": "es"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                				<div id="anchorEndComment" ></div>
                			                		</div>
                	</div>
                            </div>
        </div>
        
        <div id="cl_1_1" class="cl">
            <div class="column_content">
                                    <div class="box pub sidebar box0 ads">
                        <div id='_div-ad-4'><script type='text/javascript'>
      try
      {
        if(!window._slot_ad_4)
        {
          googletag.cmd.push(function() { googletag.display('_div-ad-4'); });
        }

        var _slot_ad_4 = true;
      }
      catch(e) {}
   </script></div>                    </div>
                        
                        
                                                <div class="box presentation">
                    <div class="box-titre"><h2><span>Presentación</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <strong>
                                    <label>Blog</label>
                                </strong> :
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </li>
                                                                                    <li>
                                <a href="http://rafaelsilva.over-blog.es">
                                    <img src="http://img.over-blog-kiwi.com/200x200/1/49/08/47/20160601/ob_577532_mifoto.jpg" alt="Actualidad Política y Cultural - Blog de Rafael Silva" />
                                </a>
                            </li>
                                                                                    <li>
                                <strong>
                                    <label>
                                        Descripción
                                    </label>
                                </strong> :
                                Blog de Rafael Silva. Presenta art&iacute;culos de opini&oacute;n basados en la actualidad pol&iacute;tica, cultural y social.
                            </li>
                                                        <li>
                                <a class="linkContact"
                                    href="/contact">
                                    Contacto
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                <div class="box recherche">
                    <div class="box-titre"><h2><span>Búsqueda</span></h2></div>
                    <div class="box-content">
                        <!-- Search form -->
                		                		<div class="widget search" >
                			<h3>Búsqueda</h3>
                			<form action="/search" method="post">
                				<input type="text" name="q" placeholder="Buscar algo aquí..." />
                				<input type="submit" value="Búsqueda" class="button"/>
                			</form>
                		 </div>
                		                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box archive">
                    <div class="box-titre"><h2><span>Archivos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                            			                                                        <li>
                                <a href="/archive/2017-02/">
                                    Febrero 2017
                                </a>
                                                                (2)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-01/">
                                    Enero 2017
                                </a>
                                                                (24)
                                                            </li>
                                            			                                            			                                                        <li>
                                <a href="/archive/2016-12/">
                                    Diciembre 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-11/">
                                    Noviembre 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-10/">
                                    Octubre 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-09/">
                                    Setiembre 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-08/">
                                    Agosto 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-07/">
                                    Julio 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-06/">
                                    Junio 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-05/">
                                    Mayo 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-04/">
                                    Abril 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-03/">
                                    Marzo 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-02/">
                                    Febrero 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-01/">
                                    Enero 2016
                                </a>
                                                                (22)
                                                            </li>
                                            			                                            			                                            			                                            			                                            			                                            			                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                                                <div class="box articlerecent">
                    <div class="box-titre"><h2><span>Artículos Recientes</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/01/tarajal-desmontando-la-impunidad-en-la-frontera-sur.html" title="Tarajal: Desmontando la impunidad en la Frontera Sur">
                                    Tarajal: Desmontando la impunidad en la Frontera Sur
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/01/hacia-la-superacion-del-franquismo-viii.html" title="Hacia la superación del franquismo (VIII)">
                                    Hacia la superación del franquismo (VIII)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/01/regimen-penitenciario-otra-vulneracion-de-los-derechos-humanos.html" title="Régimen Penitenciario de Dispersión: otra vulneración de los Derechos Humanos">
                                    Régimen Penitenciario de Dispersión: otra vulneración de los Derechos Humanos
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/01/por-la-senda-del-pacifismo-35.html" title="Por la senda del Pacifismo (35)">
                                    Por la senda del Pacifismo (35)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/01/asesinan-a-la-ecologista-laura-vasquez.html" title="Asesinan a la ecologista Laura Vásquez">
                                    Asesinan a la ecologista Laura Vásquez
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/01/arquitectura-de-la-desigualdad-xxii.html" title="Arquitectura de la Desigualdad (XXII)">
                                    Arquitectura de la Desigualdad (XXII)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/-2" title="Contra los Tratados de Libre Comercio (36)">
                                    Contra los Tratados de Libre Comercio (36)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/01/hacia-la-superacion-del-franquismo-vii.html" title="Hacia la superación del franquismo (VII)">
                                    Hacia la superación del franquismo (VII)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/01/cuando-la-izquierda-no-esta-a-la-altura-propuestas-y-reflexiones-para-vistalegre-ii.html" title="Cuando la izquierda no está a la altura: Propuestas y reflexiones para Vistalegre II">
                                    Cuando la izquierda no está a la altura: Propuestas y reflexiones para Vistalegre II
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/01/por-la-senda-del-pacifismo-34.html" title="Por la senda del Pacifismo (34)">
                                    Por la senda del Pacifismo (34)
                                </a>
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                
                                                <div class="box categorie">
                    <div class="box-titre"><h2><span>Categorías</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="/tag/politica/">Política</a>
                                                                (1381)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicología</a>
                                                                (85)
                                                            </li>
                                                        <li>
                                <a href="/tag/cultura/">Cultura</a>
                                                                (32)
                                                            </li>
                                                        <li>
                                <a href="/tag/educacion/">Educación</a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/tag/flamenco/">Flamenco</a>
                                                                (8)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicologia</a>
                                                                (1)
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box newsletter">
                    <div class="box-titre"><h2><span>Boletín</span></h2></div>
                    <div class="box-content">
                        Suscríbete para recibir notificaciones de nuevos artículos.
                        <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="ejemplo@direccion.com" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="Suscribir" class="ob-input ob-input-submit" />
</form>                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box lien">
                    <div class="box-titre"><h2><span>Blogs Y Medios Alternativos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a  href="http://www.atlanticaxxii.com/"
                                    class="popup"
                                    title="Atlántica XXII">Atlántica XXII</a>
                            </li>
                                                                                    <li>
                                <a  href="http://elboenuestrodecadadia.com/"
                                    class="popup"
                                    title="El BOE nuestro de cada día">El BOE nuestro de cada día</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.contrainfo.com/"
                                    class="popup"
                                    title="ContraInfo">ContraInfo</a>
                            </li>
                                                                                    <li>
                                <a  href="http://espiaenelcongreso.com/"
                                    class="popup"
                                    title="Un Espía en el Congreso">Un Espía en el Congreso</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.andalucesdiario.es/"
                                    class="popup"
                                    title="Andaluces Diario">Andaluces Diario</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.quienmanda.es/"
                                    class="popup"
                                    title="Quién Manda">Quién Manda</a>
                            </li>
                                                                                    <li>
                                <a  href="https://www.vientosur.info/"
                                    class="popup"
                                    title="Revista Viento Sur">Revista Viento Sur</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.rojoynegro.info/"
                                    class="popup"
                                    title="Revista Rojo y Negro">Revista Rojo y Negro</a>
                            </li>
                                                                                    <li>
                                <a  href="http://florentmarcellesi.eu/"
                                    class="popup"
                                    title="Blog de Florent Marcellesi">Blog de Florent Marcellesi</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.democraciarealya.es/"
                                    class="popup"
                                    title="Democracia Real YA!">Democracia Real YA!</a>
                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box promo">
                    <div class="box-content">
                        <a href="http://overblog.com" class="popup">
                            Crear un blog gratuito en overblog.com
                        </a>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_2" class="ln">
        <div id="cl_2_0" class="cl">
            <div class="column_content">
                <div id="footer" >
                                        <div>
                        <p><a href="/obv2JFGaanchor.php?ref=2524236&amp;module=blog&amp;action=default:home&amp;ref_site=6">rafaelsilva.over-blog.es</a></p>
                        <div class="clear"></div>
                    </div>
                                    </div>
                                    <div class="box pub bottom box0 ads ads-728x90">
                                            </div>
                            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script src="//assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.pack.js"></script>
<script>
$(document).ready(function() {
	// Fancybox
	$(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");

	$("a[rel=fancybox]").fancybox({
					'overlayShow'	: true,
					'titlePosition' : 'over',
					'transitionIn'	: 'fadin',
					'transitionOut'	: 'fadin',
					'type'			: 'image'
				});
});
</script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.4.44.0"></script>
<script>
  var postTitle = "Tarajal: Desmontando la impunidad en la Frontera Sur"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Ver el perfil de <a href="http://es.over-blog-kiwi.com/user/1390787.html" target="_blank">Rafael Silva</a> en el portal de Overblog</li>
                <li class="ob-footer-item"><a href="https://www.over-blog.com/" target="_blank">Crear un blog gratis en OverBlog</a></li>
            <li class="ob-footer-item"><a href="/top">Top artículos</a></li>
        <li class="ob-footer-item"><a href="/contact">Contacto</a></li>
        <li class="ob-footer-item"><a href="https://es.over-blog.com/abuse/1490847"> Abuse report </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/features/earn-money.html" target="_blank">Ingresos en forma de derechos de autor</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/features/premium.html" target="_blank">Oferta Premium</a></li>
            <li class="ob-footer-item"><a href="https://es.over-blog.com/cookies" target="_blank">Cookies y datos personales</a></li>
    </ul>
</div>

<script type="text/javascript">

if (ob_hide_ads == 1)
{
	var eAds = document.querySelectorAll(".ads");
    
	Array.prototype.forEach.call(eAds, function(e){
        e.style.display = 'none';
	});
}

</script><div class="ob-ads ob-other"></div>          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category': 'Politics',
        'rating'  : 'BS',
        'unused'  : 'No',
        'adult'   : 'No',
        'pda'     : 'No',
        'hasAds'  : 'No',
        'lang'    : 'es'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "By continuing your visit to this site, you accept the use of cookies. They ensure the proper functioning of our services and display relevant ads. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>Learn more</a> about cookies and act. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>Accept</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>