<!DOCTYPE html>
<html lang="fr">
<head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.13.2" />
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.css" />
        <!-- Basic theme id 52 [OverBlog theme Legacy Struct 7] - last modified : 2017-05-01T11:15:52+02:00 -->
    <meta content="text/html; charset=UTF-8" http-equiv="content-type"/>
            

                    

        <!-- Title -->
        <title>Por la senda del Pacifismo (52) - Actualidad Política y Cultural - Blog de Rafael Silva</title>
    <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/1/49/08/47/20160601/ob_577532_mifoto.jpg" />
    <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Rafael&#x20;Silva" />
        <meta property="og:site_name" content="Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta property="og:title" content="Por&#x20;la&#x20;senda&#x20;del&#x20;Pacifismo&#x20;&#x28;52&#x29;&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="twitter:title" content="Por&#x20;la&#x20;senda&#x20;del&#x20;Pacifismo&#x20;&#x28;52&#x29;&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="description" content="Vi&#x00F1;eta&#x3A;&#x20;ENEKO&#x0A;El&#x20;verdadero&#x20;peligro&#x20;para&#x20;el&#x20;mundo&#x20;no&#x20;es&#x20;Corea&#x20;del&#x20;Norte,&#x20;como&#x20;no&#x20;lo&#x20;es&#x20;Siria,&#x20;ni&#x20;lo&#x20;fue&#x20;Libia.&#x20;Como&#x20;tampoco&#x20;lo&#x20;es&#x20;Rusia,&#x20;Venezuela&#x20;o&#x20;Ir&#x00E1;n,&#x20;por&#x20;m&#x00E1;s&#x20;que&#x20;Washington&#x20;repita&#x20;este&#x20;discurso&#x20;absurdo,&#x20;irracional&#x20;y&#x20;con&#x20;el&#x20;claro&#x20;prop&#x00F3;sito&#x20;de&#x20;generar..." />
        <meta property="og:description" content="Vi&#x00F1;eta&#x3A;&#x20;ENEKO&#x0A;El&#x20;verdadero&#x20;peligro&#x20;para&#x20;el&#x20;mundo&#x20;no&#x20;es&#x20;Corea&#x20;del&#x20;Norte,&#x20;como&#x20;no&#x20;lo&#x20;es&#x20;Siria,&#x20;ni&#x20;lo&#x20;fue&#x20;Libia.&#x20;Como&#x20;tampoco&#x20;lo&#x20;es&#x20;Rusia,&#x20;Venezuela&#x20;o&#x20;Ir&#x00E1;n,&#x20;por&#x20;m&#x00E1;s&#x20;que&#x20;Washington&#x20;repita&#x20;este&#x20;discurso&#x20;absurdo,&#x20;irracional&#x20;y&#x20;con&#x20;el&#x20;claro&#x20;prop&#x00F3;sito&#x20;de&#x20;generar..." />
        <meta name="twitter:description" content="Vi&#x00F1;eta&#x3A;&#x20;ENEKO&#x0A;El&#x20;verdadero&#x20;peligro&#x20;para&#x20;el&#x20;mundo&#x20;no&#x20;es&#x20;Corea&#x20;del&#x20;Norte,&#x20;como&#x20;no&#x20;lo&#x20;es&#x20;Siria,&#x20;ni&#x20;lo&#x20;fue&#x20;Libia.&#x20;Como&#x20;tampoco&#x20;lo&#x20;es&#x20;Rusia,&#x20;Venezuela&#x20;o&#x20;Ir&#x00E1;n,&#x20;por&#x20;m&#x00E1;s&#x20;que&#x20;Washington&#x20;repita&#x20;este&#x20;discurso&#x20;absurdo,..." />
        <meta property="og:locale" content="es_ES" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/1/49/08/47/20170522/ob_7e46aa_trump-eneko3.jpg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/1/49/08/47/20170522/ob_7e46aa_trump-eneko3.jpg" />
        <meta property="og:url"  content="http://rafaelsilva.over-blog.es/2017/05/por-la-senda-del-pacifismo-52.html" />
        <meta name="twitter:url" content="http://rafaelsilva.over-blog.es/2017/05/por-la-senda-del-pacifismo-52.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->
    
    <style type="text/css" media="screen">
        .socialShare {
            zoom: 1;
            overflow: auto;
        }
        .socialShare>div {
            padding: 0 4px;
            margin: 0;
        }
        .socialShare iframe {
            width: 100px;
            height: 30px;
            float: left;
            border: none;
        }
        .box.social li {
            height: 40px;
        }
        .box.social .ob2-facebook {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-fb.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-twitter {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-twitter.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-rss {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-rss.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social li a {
            font-size: 14px;
        }
        .box.social li a.link {
            color: #aeb8c2;
            display: block;
            font-size: 12px;
            font-weight: normal;
            margin-top: -2px;
            max-width: 240px;
            overflow: hidden;
            text-overflow: ellipsis;
            white-space: nowrap;
        }
        .ob-commentsList .ob-button {
            background: none;
        }
        .widget.search h3 {
            display: none;
        }
        .box.promo a {
            display: block;
            background: url('http://assets.over-blog-kiwi.com/t/catalog/images/promo/es.png');
            width: 226px;
            height: 68px;
            text-indent: -10000px;
        }
        .box.promo a:hover {
            background-position: 0 -68px;
        }
    	.ads.ads-728x90{
    		margin: 0 auto;
    		width: 728px;
    	}
        .sidebar.ads{
            text-align: center;
        }
        .ob-section.ob-section-video
        {
            width: auto;
        }
        .ob-section.ob-section-video iframe
        {
            width: 100%;
        }
        .beforeArticle, .beforePage {
            width:auto;
        }
        .socialShare,
        .ob-Related,
        .ob-Outbrain {
            margin: 10px 4px;
        }
        
        .ob-Shares-title, 
        .ob-Outbrain_title,
        .ob-Related-title {
            margin: 12px 0;
        }
    </style>
    <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/csscombos/common-kiwi.css?kiwi" rel="stylesheet" />
        <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/common/7.css?kiwi" rel="stylesheet" />
            <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/default/7.css?kiwi" rel="stylesheet" />
        
                                                
    <link rel="stylesheet" href="http://fdata.over-blog.net/99/00/00/01/csscombos/ob-print.css" type="text/css" media="print" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <!-- SEO -->
            
    <style type="text/css">
            
            
            
            
            
            
            
            
    </style>
    
	<link href="//assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.css" rel="stylesheet" type="text/css" />
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.13.2"></script>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'rafaelsilva.over-blog.es',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'es');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '1490847');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '1');
  ga('ob.set', 'dimension13', '1');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1490847/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.13.2"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.5.13.2"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.5.13.2"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.js"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.5.13.2"></script>

  <!-- DFP -->
<script>
			var PREBID_TIMEOUT = 1000;
	
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	function initAdserver() {
    if (typeof pbjs !== 'undefined' && pbjs.initAdserverSet) return;

    var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		(function() {
			var useSSL = 'https:' == document.location.protocol;
			var gads = document.createElement('script');
			var node = document.getElementsByTagName('script')[0];
			gads.async = true;
			gads.type = 'text/javascript';
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			node.parentNode.insertBefore(gads, node);
		})();

		    	if (pbjs) pbjs.initAdserverSet = true;
		  };

			setTimeout(initAdserver, PREBID_TIMEOUT);
	</script>

  <!-- PrebidJs -->
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogpdafront/prebid.js?v1.5.13.2" async></script>
<script>
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
  pbjs.que.push(function() {
    pbjs.enableAnalytics({
      provider: 'ga',
      options: {
        global: 'ga',
        enableDistribution: true
      }
    });
    pbjs.bidderSettings = {
      standard: {
        adserverTargeting: [{
          key: "hb_bidder",
          val: function(bidResponse) {
            return bidResponse.bidderCode;
          }
        }, {
          key: "hb_adid",
          val: function(bidResponse) {
            return bidResponse.adId;
          }
        }, {
          key: "custom_bid_price",
          val: function(bidResponse) {
            var cpm = bidResponse.cpm;
            if (cpm < 1.00) {
              return (Math.floor(cpm * 20) / 20).toFixed(2);
            } else if (cpm < 5.00) {
              return (Math.floor(cpm * 10) / 10).toFixed(2);
            } else if (cpm < 10.00) {
              return (Math.floor(cpm * 5) / 5).toFixed(2);
            } else if (cpm < 20.00) {
              return (Math.floor(cpm * 2) / 2).toFixed(2);
            } else if (cpm < 50.00) {
              return (Math.floor(cpm * 1) / 1).toFixed(2);
            } else if (cpm < 100.00) {
              return (Math.floor(cpm * 0.2) / 0.2).toFixed(2);
            } else if (cpm < 300.00) {
              return (Math.floor(cpm * 0.04) / 0.04).toFixed(2);
            } else {
              return '300.00';
            }
          }
        }]
      }
    };
  });
</script>
  <script>
  pbjs.que.push(function() {
  var adUnits = [];

        adUnits.push({
        code: '7d79327',
        sizes: [[728,90]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6542403
          }
        }]
      })
    
      adUnits.push({
        code: 'f45ec57',
        sizes: [[300,250]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6531816
          }
        }]
      })
    
      adUnits.push({
        code: '94b7251',
        sizes: [[300,250]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6531817
          }
        }]
      })
    
      adUnits.push({
        code: '76c8b68',
        sizes: [[300,250],[300,600]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6542408
          }
        }]
      })
    

  pbjs.addAdUnits(adUnits);
  pbjs.requestBids({
    bidsBackHandler: function(bidResponses) {
      initAdserver();
    }
  });
});
</script>

<script>
	    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [728,90], '7d79327')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [300,250], 'f45ec57')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [300,250], '94b7251')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [[300,250],[300,600]], '76c8b68')
                                                .addService(googletag.pubads());
    });
    
</script>

<script>
try {
	googletag.cmd.push(function() {
		// DFP Global Targeting
		googletag.pubads().setTargeting('Rating', 'BS');
		googletag.pubads().setTargeting('Disused', 'No');
		googletag.pubads().setTargeting('Adult', 'No');
				googletag.pubads().setTargeting('Category', 'politics');
						googletag.pubads().setTargeting('Theme', '52');
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();

				if (typeof pbjs !== 'undefined') {
			pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			});
		}
			});
}
catch(e) {}
</script>
<!-- DFP -->
<!-- DFP -->

    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
<body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.5.13.2"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1490847" target="_blank" rel="nofollow">
            <strong>Seguir</strong> este blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/85695222?blog=1490847" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Edit post</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/es/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Login</span>
        </a>
        <a href="https://connect.over-blog.com/es/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Create my blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.5.13.2"></script>
<script>
    var postTitle = "Por la senda del Pacifismo (52)"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>
<div id="global">

    <div id="ln_0" class="ln">
        <div id="cl_0_0" class="cl">
            <div class="column_content">
                                    <div class="box pub top box0 ads ads-728x90">
                        <div id='7d79327'><script>
        try {
          if (!window._7d79327) {
            window._7d79327 = true;
            googletag.cmd.push(function() { googletag.display('7d79327'); });
          }
        } catch(e) {}
      </script></div>                    </div>
                                <div id="header">
                    <div id="top">
                                                <h1>
                            <a href="http://rafaelsilva.over-blog.es">
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </a>
                        </h1>
                                                <div class="clear"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_1" class="ln">
        <div id="cl_1_0" class="cl">
            <div class="column_content">
                                
                                	<div class="articles">
                		<div>
                			<div class="before_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2017/05/arquitectura-de-la-desigualdad-39.html" rel="next" class="textPrevious">Arquitectura de la Desigualdad... >></a>
                					                				</div>
                			</div>
                
                			                				                					                
                					<div class="article article_even" id="article1" itemscope itemtype="http://schema.org/BlogPosting">
                						<div class="option beforeArticle">
                							<div class="date">
                								<span class="text">28 mayo 2017</span>
                								<span class="dow">7</span>
                								<span class="day">28</span>
                								<span class="month"><span class="separator">/</span>05</span>
                								<span class="litteralMonth"><span class="separator">/</span>mayo</span>
                								<span class="year"><span class="separator">/</span>2017</span>
                								<span class="hour">23:00</span>
                							</div>
                						</div>
                
                						                							<div class="divTitreArticle">
                								<h2>
                									<a href="http://rafaelsilva.over-blog.es/2017/05/por-la-senda-del-pacifismo-52.html" class="titreArticle" title="Por la senda del Pacifismo (52)">Por la senda del Pacifismo (52)</a>
                								</h2>
                							</div>
                						                
                						<div class="contenuArticle">
                							
    <div class="ob-sections">
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/49/08/47/20170522/ob_7e46aa_trump-eneko3.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/49/08/47/20170522/ob_7e46aa_trump-eneko3.jpg" alt="Vi&#x00F1;eta&#x3A;&#x20;ENEKO" class="ob-cell ob-img ob-media" /></a></div><p class="ob-desc">Vi&#x00F1;eta&#x3A;&#x20;ENEKO</p></div>            <div class="ob-section ob-section-quote"><blockquote class="ob-quote" cite=""><svg class="ob-quote-left" width="25px" height="24px" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path
                d="M0.145536,21.327864 C0.145536,22.452232 1.088732,23.363128 2.253256,23.363128 L9.103694,23.363128 C10.268276,23.363128 11.211588,22.452232 11.211588,21.327864 L11.211588,13.187312 C11.211588,12.062888 10.268276,11.15216 9.103694,11.15216 L5.72067,11.15216 C5.135508,11.15216 4.66681,10.694248 4.66681,10.13464 C4.66681,9.951464 4.71408,9.824288 4.71408,9.824288 C5.483392,7.361576 7.42761,5.387576 9.920276,4.512576 L9.930716,4.502384 C10.684542,4.192144 11.21153,3.469464 11.21153,2.629912 C11.21153,1.5056 10.268218,0.594816 9.103636,0.594816 C8.819088,0.594816 8.550548,0.650704 8.303004,0.747304 L8.207652,0.783144 C3.49144,2.55868 0.145536,6.9852 0.145536,12.16968 L0.145536,21.327864 L0.145536,21.327864 Z M13.84647,21.327864 C13.84647,22.452232 14.789666,23.363128 15.954248,23.363128 L22.804744,23.363128 C23.969268,23.363128 24.912464,22.452232 24.912464,21.327864 L24.912464,13.187312 C24.912464,12.062888 23.969268,11.15216 22.804744,11.15216 L19.421604,11.15216 C18.8365,11.15216 18.367802,10.694248 18.367802,10.13464 C18.367802,9.946368 18.414956,9.824288 18.414956,9.824288 C19.184442,7.361576 21.128602,5.387576 23.621326,4.512576 L23.631766,4.502384 C24.385476,4.192144 24.912464,3.469464 24.912464,2.629912 C24.912464,1.5056 23.969268,0.594816 22.804744,0.594816 C22.520196,0.594816 22.25154,0.650704 22.004054,0.747304 L21.908702,0.783144 C17.192374,2.55868 13.84647,6.9852 13.84647,12.16968 L13.84647,21.327864 L13.84647,21.327864 Z"></path></svg><p>El verdadero peligro para el mundo no es Corea del Norte, como no lo es Siria, ni lo fue Libia. Como tampoco lo es Rusia, Venezuela o Irán, por más que Washington repita este discurso absurdo, irracional y con el claro propósito de generar un estado favorable a sus intenciones imperiales. El verdadero peligro para el mundo es la política exterior estadounidense y sus afanes hegemónicos. Su política hostil contra ciertas naciones, su apoyo a regímenes cuyas ideologías son las que desestabilizan al mundo: el wahabismo y el sionismo principalmente, sin que ello pueda ser detenido debido a la impotencia y la complicidad de organismos como la ONU, la OTAN, la Unión Europea, que suelen efectivamente bailar al compas de las notas musicales emitidas desde Washington</p><svg class="ob-quote-right" width="25px" height="24px" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path
                d="M0.145536,21.327864 C0.145536,22.452232 1.088732,23.363128 2.253256,23.363128 L9.103694,23.363128 C10.268276,23.363128 11.211588,22.452232 11.211588,21.327864 L11.211588,13.187312 C11.211588,12.062888 10.268276,11.15216 9.103694,11.15216 L5.72067,11.15216 C5.135508,11.15216 4.66681,10.694248 4.66681,10.13464 C4.66681,9.951464 4.71408,9.824288 4.71408,9.824288 C5.483392,7.361576 7.42761,5.387576 9.920276,4.512576 L9.930716,4.502384 C10.684542,4.192144 11.21153,3.469464 11.21153,2.629912 C11.21153,1.5056 10.268218,0.594816 9.103636,0.594816 C8.819088,0.594816 8.550548,0.650704 8.303004,0.747304 L8.207652,0.783144 C3.49144,2.55868 0.145536,6.9852 0.145536,12.16968 L0.145536,21.327864 L0.145536,21.327864 Z M13.84647,21.327864 C13.84647,22.452232 14.789666,23.363128 15.954248,23.363128 L22.804744,23.363128 C23.969268,23.363128 24.912464,22.452232 24.912464,21.327864 L24.912464,13.187312 C24.912464,12.062888 23.969268,11.15216 22.804744,11.15216 L19.421604,11.15216 C18.8365,11.15216 18.367802,10.694248 18.367802,10.13464 C18.367802,9.946368 18.414956,9.824288 18.414956,9.824288 C19.184442,7.361576 21.128602,5.387576 23.621326,4.512576 L23.631766,4.502384 C24.385476,4.192144 24.912464,3.469464 24.912464,2.629912 C24.912464,1.5056 23.969268,0.594816 22.804744,0.594816 C22.520196,0.594816 22.25154,0.650704 22.004054,0.747304 L21.908702,0.783144 C17.192374,2.55868 13.84647,6.9852 13.84647,12.16968 L13.84647,21.327864 L13.84647,21.327864 Z"
                transform="scale(-1,1) translate(-25)"></path></svg></blockquote><p class="ob-author">
                            Pablo Jofré Leal
                    </p></div>            <div class="ob-section ob-section-html"><p><span style="font-size:16px;">Estamos intentando explicar la compleja situaci&oacute;n y reacci&oacute;n de Corea del Norte, ante el continuo hostigamiento de Estados Unidos, por supuesto desde un prisma pacifista, es decir, situando por delante nuestra cr&iacute;tica a la escalada armamentista norcoreana, pero intentando ser justos en nuestros planteamientos. <a href="http://www.hispantv.com/noticias/opinion/339210/tensiones-corea-norte-eeuu-guerra-nuclear-misiles-kim-trump">Y siguiendo los razonamientos de Pablo Jofr&eacute; expresados en este art&iacute;culo,</a> Corea del Norte sostiene que frente a la pol&iacute;tica de agresi&oacute;n estadounidense, est&aacute; preparada para una guerra total, que evite ceder a las presiones extranjeras, y sobre todo caer en el error de la Libia de Gadaffi, que abandon&oacute; su programa nuclear a&ntilde;os antes de caer bajo el poder de los mismos que exigieron el desmantelamiento de un programa que podr&iacute;a haberle dado la protecci&oacute;n que Corea del Norte exige. Es decir, la pregunta de base podr&iacute;a ser: &iquest;Con qu&eacute; autoridad decide Estados Unidos (y sus aliados) qui&eacute;n puede y qui&eacute;n no puede llevar a cabo un programa nuclear? &iquest;Qui&eacute;nes son ellos para erigirse como valedores morales del resto de los pa&iacute;ses, cuando precisamente representan lo peor del belicismo mundial? Es evidente que desde un punto de vista pacifista NING&Uacute;N PA&Iacute;S deber&iacute;a desarrollar un programa nuclear con objetivos armament&iacute;sticos, pero lo que no es de recibo es que ni Estados Unidos ni ning&uacute;n otro pa&iacute;s se arrogue la potestad de prohibir o permitir dicha escalada a terceros pa&iacute;ses. Porque precisamente USA es el mayor exponente de la escalada armamentista, y ning&uacute;n otro pa&iacute;s en ning&uacute;n foro internacional ha prohibido a los estadounidenses llevarla a cabo.&nbsp;</span></p><p>&nbsp;</p><p><strong><span style="font-size:16px;">Por tanto, y en primer lugar, la propia comunidad internacional deber&iacute;a reaccionar democr&aacute;ticamente en contra de este supuesto liderazgo estadounidense en cuesti&oacute;n de armamento para el resto de pa&iacute;ses. El control del armamento mundial deber&iacute;a ser una cuesti&oacute;n decidida democr&aacute;ticamente por los foros universales, y no estar al capricho de unas pocas potencias (que, en realidad, se reducen a una: Estados Unidos). Bien, pero no todo es responsabilidad del gigante norteamericano, aunque es el principal actor. Rusia y China, por su parte, han hecho un llamamiento para reducir la tensi&oacute;n y el clima b&eacute;lico, y encontrar una salida negociada, pero tambi&eacute;n han puesto en alerta sus fuerzas armadas. Y al otro lado, Jap&oacute;n y Corea del Sur act&uacute;an como aliados de Washington en la zona. Y &nbsp;una vez repartidos los papeles, cada actor juega el suyo. China ha declarado que no tiene ninguna manera de influir en las decisiones de su vecino respecto a su programa nuclear, y ha instado a Estados Unidos para que tome el camino del alivio de las tensiones en lugar de presionar a Pyongyang mediante acciones intimidatorias que tienden a encender las pasiones y a exaltar los &aacute;nimos, en lugar de buscar alternativas de di&aacute;logo, en las cuales China se declara dispuesta a participar. Pero ya sabemos que Washington no entiende otro lenguaje que no sea el de la fuerza. Pero China, a pesar de esta postura, no ha escatimado cr&iacute;ticas contra el gobierno de Corea del Norte, a partir de lo que ha denominado la tozudez del gobierno norcoreano en las pruebas de sus misiles bal&iacute;sticos estrat&eacute;gicos y que signific&oacute;, por ejemplo, que durante febrero de 2017 Beijing suspendiera la importaci&oacute;n de carb&oacute;n norcoreano.&nbsp;</span></strong></p><p>&nbsp;</p><p><span style="font-size:16px;">Sin duda este es el camino, y no el de la permanente hostilidad que Washington despieliega hacia Corea del Norte, mientras asedia sus contornos con maniobras militares. Las presiones que la comunidad internacional debe ejercer contra cualquier pa&iacute;s que intente desarrollar una carrera armamentista (a&uacute;n basada en pretextos tecnol&oacute;gicos) deben ser de tipo econ&oacute;mico y diplom&aacute;tico, aceptadas por consenso, y ejecutadas mediante sistemas que permitan controlar su validez y sus resultados. La senda pacifista, como tantas veces hemos argumentado, siempre ha de huir de soluciones violentas, agresivas o belicistas. Echar m&aacute;s le&ntilde;a a un fuego nunca es una salida. Y menos a&uacute;n cuando dichas decisiones y medidas se adoptan de modo unilateral, sin el concurso de la comunidad internacional. <a href="http://www.rebelion.org/noticia.php?id=226722">Recientemente, el medio Rebelion.org, entrevistaba a trav&eacute;s de su periodista Enric Llopis al Embajador de Corea del Norte en Espa&ntilde;a,</a> Kim Hyok-Chol, quien declaraba abiertamente: &quot;<em>Nos vemos obligados a poseer armas nucleares como medio de independencia y justicia frente al asedio exterior</em>&quot;, denunciando la agresi&oacute;n imperialista por parte de Estados Unidos. Ya lo hemos dicho y lo volvemos a reiterar: no estamos de acuerdo con la posici&oacute;n norcoreana, pero su postura es perfectamente comprensible, a tenor de su papel como peque&ntilde;o pa&iacute;s que pretende no ser (como el resto) una marioneta m&aacute;s en manos de Washington. Y aqu&iacute; como en tantos otros asuntos, la tremenda hipocres&iacute;a de los aliados de la potencia norteamericana se deja ver muy f&aacute;cilmente. Callan continuamente ante las continuas agresiones de Washington en cualquier pa&iacute;s, pero se rasgan las vestiduras si el r&eacute;gimen norcoreano realiza pruebas y ensayos de misiles bal&iacute;sticos.&nbsp;</span></p><p>&nbsp;</p><p><strong><span style="font-size:16px;">En este sentido, las palabras del Embajador norcoreano en nuestro pa&iacute;s eran muy reveladoras: &quot;<em>Con Estados Unidos no es cuesti&oacute;n de comunicarse, s&oacute;lo cabe la acci&oacute;n; s&oacute;lo es posible que se dobleguen si contamos con la fuerza suficiente</em>&quot;. Lo cual delata, en el fondo, que los foros de la comunidad internacional son absolutamente incompetentes para cumplir su obligaci&oacute;n de democratizar el poder y la gobernanza mundiales. Porque si fuera Naciones Unidas quienes leyeran la cartilla a Washington con la fuerza del resto de pa&iacute;ses, todos a una, controlando y haciendo ejecutar y vigilar sus resoluciones, nada de esto pasar&iacute;a. Es un fracaso de la comunidad internacional, con un grado mayor de complicidad de todos los aliados occidentales de Washington, que le r&iacute;en constantemente las gracias, y se han convertido en sucios vasallos de su pol&iacute;tica imperialista. Corea del Norte, por tanto, basa sus acciones en un &quot;<em>justo derecho a la autodefensa</em>&quot;, y lo apostilla el Embajador en nuestro pa&iacute;s argumentando que &quot;<em>Corea es una naci&oacute;n con m&aacute;s de 5.000 a&ntilde;os de historia que jam&aacute;s ha arrojado una piedra a otros pa&iacute;ses</em>&quot;, contraponiendo frente a esta realidad &quot;<em>el terrorismo imperialista norteamericano de agresi&oacute;n</em>&quot;. Y por supuesto, los medios de comunicaci&oacute;n dominantes contin&uacute;an con su propaganda proyanki, justificando siempre las acciones norteamericanas, y tratando a los gobernantes y al pueblo norcoreano como psic&oacute;patas que desean una guerra. Pero veamos los datos para comprender c&oacute;mo la situaci&oacute;n es absolutamente desproporcionada.</span></strong></p><p>&nbsp;</p><p><span style="font-size:16px;">En febrero de este a&ntilde;o el medio BBC Mundo daba cuenta de la exhortaci&oacute;n de Donald Trump a &quot;fortalecer&quot; y &quot;expandir&quot; el arsenal nuclear de Estados Unidos. &iquest;Alg&uacute;n pa&iacute;s puso el grito en el cielo por ello? &iquest;Se escandaliz&oacute; alg&uacute;n foro internacional? &iquest;Hubo alg&uacute;n llamamiento en contra de la decisi&oacute;n de Trump? Ya sabemos la respuesta. A&ntilde;adamos que dicho arsenal multiplica por 31 el de Reino Unido, por 26 el de China o por 22 el de Francia, seg&uacute;n la ONG &quot;Asociaci&oacute;n de Control de Armas&quot; (con sede en Washington), que cita datos del propio Departamento de Defensa estadounidense. La citada fuente se&ntilde;ala que Estados Unidos y Rusia poseen el 90% del arsenal nuclear mundial. Mientras el gigante norteamericano cuenta con 6.800 ojivas nucleares, Corea del Norte dispondr&iacute;a de una decena. &iquest;Es esta a ojos de cualquier observador justo e imparcial una situaci&oacute;n deseable? &iquest;Tiene sentido que precisamente el mayor poseedor de ese tipo de armamento recrimine a terceros pa&iacute;ses su posesi&oacute;n? &iquest;Hace caso Washington de los constantes llamamientos al desarme nuclear mundial? &iquest;Tiene autoridad moral para instigar a otros pa&iacute;ses si libremente deciden desarrollar procesos de este tipo? Insistimos una vez m&aacute;s para que no haya duda ni malinterpretaciones de nuestra posici&oacute;n, ni del sentido de una senda pacifista: el desarrollo de armas nucleares ha de ser progresivamente reducido en la totalidad de los pa&iacute;ses. Punto. Pero esto no puede ser liderado a golpe de amenaza precisamente por la potencia que m&aacute;s armas de este tipo posee en todo el planeta, que adem&aacute;s resulta ser la causante de la inmensa mayor&iacute;a de conflictos armados desde hace siglos, sino que tiene que ser liderado por la propia comunidad internacional, en un proceso guiado, vigilado y controlado democr&aacute;ticamente, y donde todos los pa&iacute;ses se encuentren bajo esta obligaci&oacute;n. Continuaremos en siguientes entregas.</span></p></div>
        </div>

                
                							                							<div class="clear"></div>
                						</div>
                
                						<div class="clear"></div>
                
                						                                            <div class="socialShare">
                                                        
                
    <h3 class="ob-Shares-title">Compartir este post</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">

        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://rafaelsilva.over-blog.es/2017/05/por-la-senda-del-pacifismo-52.html?utm_source=_ob_share&utm_medium=_ob_facebook&utm_campaign=_ob_sharebar" data-layout="button_count"></div>
    </div>
    <div class="ob-Shares-facebookLike">
        <div class="fb-like" data-href="http://rafaelsilva.over-blog.es/2017/05/por-la-senda-del-pacifismo-52.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
    
        <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://rafaelsilva.over-blog.es/2017/05/por-la-senda-del-pacifismo-52.html?utm_source=_ob_share&utm_medium=_ob_twitter&utm_campaign=_ob_sharebar"
          data-count-url="https://dev.twitter.com/web/tweet-button"
                    data-hashtags="Política"          data-text="Por&#x20;la&#x20;senda&#x20;del&#x20;Pacifismo&#x20;&#x28;52&#x29;"
          data-count="horizontal"
          data-lang="en"
          ></a>
    </div>
    
    
    
        <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Por&#x20;la&#x20;senda&#x20;del&#x20;Pacifismo&#x20;&#x28;52&#x29;"
            data-pin-media="https://img.over-blog-kiwi.com/1/49/08/47/20170522/ob_7e46aa_trump-eneko3.jpg"
            data-pin-url="http://rafaelsilva.over-blog.es/2017/05/por-la-senda-del-pacifismo-52.html?utm_source=_ob_share&utm_medium=_ob_pinterest&utm_campaign=_ob_sharebar"
            count-layout="horizontal"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
    
        <div class="ob-Shares-overblog">
        <a class="ob-repost-btn ob-repost-btn-1199856897" href="https://admin.over-blog.com/_repost/85695222" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-1199856897"))
</script>
    </div>
    
    <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.5.13.2">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>


<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>


                                            </div>
                                            <div class="clear"></div>
                                                        
                                                                                        <div class="clear"></div>
                                                        
                                                            
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">También te recomendamos:</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/05/arquitectura-de-la-desigualdad-39.html" title="Arquitectura de la Desigualdad (39)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170521/ob_a797aa_desigualdad.jpg" alt="Arquitectura de la Desigualdad (39)"/>
    
    <div class="ob-RelatedPost-title" >
              Arquitectura de la Desigualdad (39)
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/05/hacia-la-superacion-del-franquismo-24.html" title="Hacia la superación del franquismo (24)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170519/ob_6f7a89_franco-y-la-iglesia-ecorepublicano.jpg" alt="Hacia la superación del franquismo (24)"/>
    
    <div class="ob-RelatedPost-title" >
              Hacia la superación del franquismo (24)
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/02/vientres-de-alquiler-prohibicion-o-regulacion.html" title="Vientres de Alquiler: ¿Prohibición o Regulación?">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170516/ob_3811a5_vientres-alquiler.jpg" alt="Vientres de Alquiler: ¿Prohibición o Regulación?"/>
    
    <div class="ob-RelatedPost-title" >
              Vientres de Alquiler: ¿Prohibición o Regulación?
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/05/por-la-senda-del-pacifismo-51.html" title="Por la senda del Pacifismo (51)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170515/ob_91215f_trump-critica24com.jpg" alt="Por la senda del Pacifismo (51)"/>
    
    <div class="ob-RelatedPost-title" >
              Por la senda del Pacifismo (51)
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                            <div class="clear"></div>
                                                        
                						<div class="option afterArticle">
                							<span class="publishedBy">Published by Rafael Silva</span>                
                							                								<span class="topic">
                									<span class="separator">-</span>
                									en
                
                									                										<a href="/tag/politica/" title="Política" class="linkTopic">Política</a>
                									                								</span>
                							                							                								<br/>
                								<span class="spanAddComment">
                									<a href="http://rafaelsilva.over-blog.es/2017/05/por-la-senda-del-pacifismo-52.html#anchorComment" class="linkAddComment">
                										Comenta este artículo
                									</a>
                								</span>
                								<a href="http://rafaelsilva.over-blog.es/2017/05/por-la-senda-del-pacifismo-52.html#anchorComment" class="linkComment">
                									<span   data-ob-comments-one="Ver el comentario"
	   	data-ob-comments-many="Ver los %c comentarios"
	   	data-ob-comments-none=" "
	   	data-ob-comments="post_85695222"></span>
                								</a>
                							                						</div>
                					</div>
                
                					                						<div id="div-gpt-ad-mainColumn" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id='f45ec57'><script>
        try {
          if (!window._f45ec57) {
            window._f45ec57 = true;
            googletag.cmd.push(function() { googletag.display('f45ec57'); });
          }
        } catch(e) {}
      </script></div>                						</div>
                						<div id="div-gpt-ad-mainColumn_double" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id='94b7251'><script>
        try {
          if (!window._94b7251) {
            window._94b7251 = true;
            googletag.cmd.push(function() { googletag.display('94b7251'); });
          }
        } catch(e) {}
      </script></div>                						</div>
                						<div class="clear"></div>
                					                
                				                			                
                			<div class="after_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2017/05/arquitectura-de-la-desigualdad-39.html" rel="next" class="textPrevious">Arquitectura de la Desigualdad... >></a>
                					                				</div>
                			</div>
                
                			                				<div id="anchorComment"></div>
                				<h2 class="h2commentMessage" id="c">Comentarios</h2>
                				
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1490847,
    "id_post": 85695222,
    "lang": "es"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                				<div id="anchorEndComment" ></div>
                			                		</div>
                	</div>
                            </div>
        </div>
        
        <div id="cl_1_1" class="cl">
            <div class="column_content">
                                    <div class="box pub sidebar box0 ads">
                        <div id='76c8b68'><script>
        try {
          if (!window._76c8b68) {
            window._76c8b68 = true;
            googletag.cmd.push(function() { googletag.display('76c8b68'); });
          }
        } catch(e) {}
      </script></div>                    </div>
                        
                        
                                                <div class="box presentation">
                    <div class="box-titre"><h2><span>Presentación</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <strong>
                                    <label>Blog</label>
                                </strong> :
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </li>
                                                                                    <li>
                                <a href="http://rafaelsilva.over-blog.es">
                                    <img src="http://img.over-blog-kiwi.com/200x200/1/49/08/47/20160601/ob_577532_mifoto.jpg" alt="Actualidad Política y Cultural - Blog de Rafael Silva" />
                                </a>
                            </li>
                                                                                    <li>
                                <strong>
                                    <label>
                                        Descripción
                                    </label>
                                </strong> :
                                Blog de Rafael Silva. Presenta art&iacute;culos de opini&oacute;n basados en la actualidad pol&iacute;tica, cultural y social.
                            </li>
                                                        <li>
                                <a class="linkContact"
                                    href="/contact">
                                    Contacto
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                <div class="box recherche">
                    <div class="box-titre"><h2><span>Búsqueda</span></h2></div>
                    <div class="box-content">
                        <!-- Search form -->
                		                		<div class="widget search" >
                			<h3>Búsqueda</h3>
                			<form action="/search" method="post">
                				<input type="text" name="q" placeholder="Buscar algo aquí..." />
                				<input type="submit" value="Búsqueda" class="button"/>
                			</form>
                		 </div>
                		                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box archive">
                    <div class="box-titre"><h2><span>Archivos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                            			                                                        <li>
                                <a href="/archive/2017-05/">
                                    Mayo 2017
                                </a>
                                                                (21)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-04/">
                                    Abril 2017
                                </a>
                                                                (20)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-03/">
                                    Marzo 2017
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-02/">
                                    Febrero 2017
                                </a>
                                                                (20)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-01/">
                                    Enero 2017
                                </a>
                                                                (23)
                                                            </li>
                                            			                                            			                                                        <li>
                                <a href="/archive/2016-12/">
                                    Diciembre 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-11/">
                                    Noviembre 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-10/">
                                    Octubre 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-09/">
                                    Setiembre 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-08/">
                                    Agosto 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-07/">
                                    Julio 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-06/">
                                    Junio 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-05/">
                                    Mayo 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-04/">
                                    Abril 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-03/">
                                    Marzo 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-02/">
                                    Febrero 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-01/">
                                    Enero 2016
                                </a>
                                                                (22)
                                                            </li>
                                            			                                            			                                            			                                            			                                            			                                            			                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                                                <div class="box articlerecent">
                    <div class="box-titre"><h2><span>Artículos Recientes</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/05/por-la-senda-del-pacifismo-52.html" title="Por la senda del Pacifismo (52)">
                                    Por la senda del Pacifismo (52)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/05/arquitectura-de-la-desigualdad-39.html" title="Arquitectura de la Desigualdad (39)">
                                    Arquitectura de la Desigualdad (39)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/05/la-transmision-del-pensamiento-dominante-63.html" title="La transmisión del pensamiento dominante (63)">
                                    La transmisión del pensamiento dominante (63)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/05/hacia-la-superacion-del-franquismo-24.html" title="Hacia la superación del franquismo (24)">
                                    Hacia la superación del franquismo (24)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/02/vientres-de-alquiler-prohibicion-o-regulacion.html" title="Vientres de Alquiler: ¿Prohibición o Regulación?">
                                    Vientres de Alquiler: ¿Prohibición o Regulación?
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/05/por-la-senda-del-pacifismo-51.html" title="Por la senda del Pacifismo (51)">
                                    Por la senda del Pacifismo (51)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/05/arquitectura-de-la-desigualdad-38.html" title="Arquitectura de la Desigualdad (38)">
                                    Arquitectura de la Desigualdad (38)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/05/la-transmision-del-pensamiento-dominante-62.html" title="La transmisión del pensamiento dominante (62)">
                                    La transmisión del pensamiento dominante (62)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/05/hacia-la-superacion-del-franquismo-23.html" title="Hacia la superación del franquismo (23)">
                                    Hacia la superación del franquismo (23)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/05/europa-y-su-declive-democratico-el-caso-frances.html" title="Europa y su declive democrático: el caso francés">
                                    Europa y su declive democrático: el caso francés
                                </a>
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                
                                                <div class="box categorie">
                    <div class="box-titre"><h2><span>Categorías</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="/tag/politica/">Política</a>
                                                                (1453)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicología</a>
                                                                (94)
                                                            </li>
                                                        <li>
                                <a href="/tag/cultura/">Cultura</a>
                                                                (32)
                                                            </li>
                                                        <li>
                                <a href="/tag/educacion/">Educación</a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/tag/flamenco/">Flamenco</a>
                                                                (8)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicologia</a>
                                                                (1)
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box newsletter">
                    <div class="box-titre"><h2><span>Boletín</span></h2></div>
                    <div class="box-content">
                        Suscríbete para recibir notificaciones de nuevos artículos.
                        <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="ejemplo@direccion.com" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="Suscribir" class="ob-input ob-input-submit" />
</form>                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box lien">
                    <div class="box-titre"><h2><span>Blogs Y Medios Alternativos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a  href="https://ataquealpoder.wordpress.com/"
                                    class="popup"
                                    title="Blog "Ataque al poder"">Blog "Ataque al poder"</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.mientrastanto.org/"
                                    class="popup"
                                    title="Revista "Mientras Tanto"">Revista "Mientras Tanto"</a>
                            </li>
                                                                                    <li>
                                <a  href="http://laencrucijadasistemica.blogspot.com.es/"
                                    class="popup"
                                    title="Blog "La Encrucijada Sistémica"">Blog "La Encrucijada Sistémica"</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.hipertexto.info/desglobaliza/"
                                    class="popup"
                                    title="Blog "Desglobaliza"">Blog "Desglobaliza"</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.eljueves.es"
                                    class="popup"
                                    title="Revista "El Jueves"">Revista "El Jueves"</a>
                            </li>
                                                                                    <li>
                                <a  href="https://desinformemonos.org/"
                                    class="popup"
                                    title="Revista "Desinformémonos"">Revista "Desinformémonos"</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.femeninorural.com/"
                                    class="popup"
                                    title="Revista "Femenino Rural"">Revista "Femenino Rural"</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.izquierdarevolucionaria.net/"
                                    class="popup"
                                    title="Izquierda Revolucionaria">Izquierda Revolucionaria</a>
                            </li>
                                                                                    <li>
                                <a  href="https://apuntesdelaexcepcion.wordpress.com/"
                                    class="popup"
                                    title="La Excepción">La Excepción</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.bitsrojiverdes.org/wordpress/"
                                    class="popup"
                                    title="Bits RojiVerdes (Blog de Juanlu González)">Bits RojiVerdes (Blog de Juanlu González)</a>
                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box promo">
                    <div class="box-content">
                        <a href="http://overblog.com" class="popup">
                            Crear un blog gratuito en overblog.com
                        </a>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_2" class="ln">
        <div id="cl_2_0" class="cl">
            <div class="column_content">
                <div id="footer" >
                                        <div>
                        <p><a href="/obv2JFGaanchor.php?ref=2524236&amp;module=blog&amp;action=default:home&amp;ref_site=6">rafaelsilva.over-blog.es</a></p>
                        <div class="clear"></div>
                    </div>
                                    </div>
                                    <div class="box pub bottom box0 ads ads-728x90">
                                            </div>
                            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script src="//assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.pack.js"></script>
<script>
$(document).ready(function() {
	// Fancybox
	$(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");

	$("a[rel=fancybox]").fancybox({
					'overlayShow'	: true,
					'titlePosition' : 'over',
					'transitionIn'	: 'fadin',
					'transitionOut'	: 'fadin',
					'type'			: 'image'
				});
});
</script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.5.13.2"></script>
<script>
  var postTitle = "Por la senda del Pacifismo (52)"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Ver el perfil de <a href="http://es.over-blog-kiwi.com/user/1390787.html" target="_blank">Rafael Silva</a> en el portal de Overblog</li>
                <li class="ob-footer-item"><a href="https://www.over-blog.com/" target="_blank">Crear un blog gratis en Overblog</a></li>
            <li class="ob-footer-item"><a href="/top">Top artículos</a></li>
        <li class="ob-footer-item"><a href="/contact">Contacto</a></li>
        <li class="ob-footer-item"><a href="https://es.over-blog.com/abuse/1490847"> Abuse report </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/features/earn-money.html" target="_blank">Ingresos en forma de derechos de autor</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/features/premium.html" target="_blank">Oferta Premium</a></li>
            <li class="ob-footer-item"><a href="https://es.over-blog.com/cookies" target="_blank">Cookies y datos personales</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'No',
        'hasAds'   : 'No',
        'lang'     : 'es',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "By continuing your visit to this site, you accept the use of cookies. They ensure the proper functioning of our services and display relevant ads. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>Learn more</a> about cookies and act. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>Accept</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>