<!DOCTYPE html>
<html lang="fr">
<head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.6.2.0" />
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.css" />
        <!-- Basic theme id 52 [OverBlog theme Legacy Struct 7] - last modified : 2017-08-01T11:46:11+02:00 -->
    <meta content="text/html; charset=UTF-8" http-equiv="content-type"/>
            

                    

        <!-- Title -->
        <title>Arquitectura de la Desigualdad (52) - Actualidad Política y Cultural - Blog de Rafael Silva</title>
    <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/1/49/08/47/20160601/ob_577532_mifoto.jpg" />
    <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Rafael&#x20;Silva" />
        <meta property="og:site_name" content="Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta property="og:title" content="Arquitectura&#x20;de&#x20;la&#x20;Desigualdad&#x20;&#x28;52&#x29;&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="twitter:title" content="Arquitectura&#x20;de&#x20;la&#x20;Desigualdad&#x20;&#x28;52&#x29;&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="description" content="De&#x20;esta&#x20;crisis&#x20;nadie&#x20;saldr&#x00E1;&#x20;como&#x20;antes.&#x20;Lo&#x20;que&#x20;nos&#x20;espera&#x20;es,&#x20;o&#x20;bien&#x20;un&#x20;horizonte&#x20;feudal&#x20;con&#x20;un&#x20;aumento&#x20;brutal&#x20;de&#x20;las&#x20;desigualdades,&#x20;una&#x20;concentraci&#x00F3;n&#x20;sin&#x20;precedentes&#x20;de&#x20;las&#x20;riquezas,&#x20;nuevas&#x20;formas&#x20;de&#x20;precariedad&#x20;para&#x20;la&#x20;mayor&#x00ED;a&#x20;de&#x20;la&#x20;ciudadan&#x00ED;a&#x3B;&#x20;o,&#x20;por..." />
        <meta property="og:description" content="De&#x20;esta&#x20;crisis&#x20;nadie&#x20;saldr&#x00E1;&#x20;como&#x20;antes.&#x20;Lo&#x20;que&#x20;nos&#x20;espera&#x20;es,&#x20;o&#x20;bien&#x20;un&#x20;horizonte&#x20;feudal&#x20;con&#x20;un&#x20;aumento&#x20;brutal&#x20;de&#x20;las&#x20;desigualdades,&#x20;una&#x20;concentraci&#x00F3;n&#x20;sin&#x20;precedentes&#x20;de&#x20;las&#x20;riquezas,&#x20;nuevas&#x20;formas&#x20;de&#x20;precariedad&#x20;para&#x20;la&#x20;mayor&#x00ED;a&#x20;de&#x20;la&#x20;ciudadan&#x00ED;a&#x3B;&#x20;o,&#x20;por..." />
        <meta name="twitter:description" content="De&#x20;esta&#x20;crisis&#x20;nadie&#x20;saldr&#x00E1;&#x20;como&#x20;antes.&#x20;Lo&#x20;que&#x20;nos&#x20;espera&#x20;es,&#x20;o&#x20;bien&#x20;un&#x20;horizonte&#x20;feudal&#x20;con&#x20;un&#x20;aumento&#x20;brutal&#x20;de&#x20;las&#x20;desigualdades,&#x20;una&#x20;concentraci&#x00F3;n&#x20;sin&#x20;precedentes&#x20;de&#x20;las&#x20;riquezas,&#x20;nuevas&#x20;formas&#x20;de..." />
        <meta property="og:locale" content="es_ES" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/1/49/08/47/20170819/ob_1c26fe_manifestacion-contra-pobreza.jpg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/1/49/08/47/20170819/ob_1c26fe_manifestacion-contra-pobreza.jpg" />
        <meta property="og:url"  content="http://rafaelsilva.over-blog.es/2017/08/arquitectura-de-la-desigualdad-52.html" />
        <meta name="twitter:url" content="http://rafaelsilva.over-blog.es/2017/08/arquitectura-de-la-desigualdad-52.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->
    
    <style type="text/css" media="screen">
        .socialShare {
            zoom: 1;
            overflow: auto;
        }
        .socialShare>div {
            padding: 0 4px;
            margin: 0;
        }
        .socialShare iframe {
            width: 100px;
            height: 30px;
            float: left;
            border: none;
        }
        .box.social li {
            height: 40px;
        }
        .box.social .ob2-facebook {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-fb.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-twitter {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-twitter.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-rss {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-rss.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social li a {
            font-size: 14px;
        }
        .box.social li a.link {
            color: #aeb8c2;
            display: block;
            font-size: 12px;
            font-weight: normal;
            margin-top: -2px;
            max-width: 240px;
            overflow: hidden;
            text-overflow: ellipsis;
            white-space: nowrap;
        }
        .ob-commentsList .ob-button {
            background: none;
        }
        .widget.search h3 {
            display: none;
        }
        .box.promo a {
            display: block;
            background: url('http://assets.over-blog-kiwi.com/t/catalog/images/promo/es.png');
            width: 226px;
            height: 68px;
            text-indent: -10000px;
        }
        .box.promo a:hover {
            background-position: 0 -68px;
        }
    	.ads.ads-728x90{
    		margin: 0 auto;
    		width: 728px;
    	}
        .sidebar.ads{
            text-align: center;
        }
        .ob-section.ob-section-video
        {
            width: auto;
        }
        .ob-section.ob-section-video iframe
        {
            width: 100%;
        }
        .beforeArticle, .beforePage {
            width:auto;
        }
        .socialShare,
        .ob-Related,
        .ob-Outbrain {
            margin: 10px 4px;
        }
        
        .ob-Shares-title, 
        .ob-Outbrain_title,
        .ob-Related-title {
            margin: 12px 0;
        }
    </style>
    <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/csscombos/common-kiwi.css?kiwi" rel="stylesheet" />
        <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/common/7.css?kiwi" rel="stylesheet" />
            <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/default/7.css?kiwi" rel="stylesheet" />
        
                                                
    <link rel="stylesheet" href="http://fdata.over-blog.net/99/00/00/01/csscombos/ob-print.css" type="text/css" media="print" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <!-- SEO -->
            
    <style type="text/css">
            
            
            
            
            
            
            
            
    </style>
    
	<link href="//assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.css" rel="stylesheet" type="text/css" />
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.6.2.0"></script>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'rafaelsilva.over-blog.es',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'es');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '1490847');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '1');
  ga('ob.set', 'dimension13', '1');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1490847/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.6.2.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.6.2.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.6.2.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.js"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.6.2.0"></script>

  <!-- DFP -->
<script>
			var PREBID_TIMEOUT = 2000;
	
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	function initAdserver() {
    if (typeof pbjs !== 'undefined' && pbjs.initAdserverSet) return;

    var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		(function() {
			var useSSL = 'https:' == document.location.protocol;
			var gads = document.createElement('script');
			var node = document.getElementsByTagName('script')[0];
			gads.async = true;
			gads.type = 'text/javascript';
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			node.parentNode.insertBefore(gads, node);
		})();

		    	if (pbjs) pbjs.initAdserverSet = true;
		  };

			setTimeout(initAdserver, PREBID_TIMEOUT);
	</script>

  <!-- PrebidJs -->
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogpdafront/prebid.js?v1.6.2.0" async></script>
<script>
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
  pbjs.que.push(function() {
    pbjs.enableAnalytics({
      provider: 'ga',
      options: {
        global: 'ga',
        enableDistribution: false,
        sampling: 0.01
      }
    });
    pbjs.bidderSettings = {
      standard: {
        adserverTargeting: [{
          key: "hb_bidder",
          val: function(bidResponse) {
            return bidResponse.bidderCode;
          }
        }, {
          key: "hb_adid",
          val: function(bidResponse) {
            return bidResponse.adId;
          }
        }, {
          key: "custom_bid_price",
          val: function(bidResponse) {
            var cpm = bidResponse.cpm;
            if (cpm < 1.00) {
              return (Math.floor(cpm * 20) / 20).toFixed(2);
            } else if (cpm < 5.00) {
              return (Math.floor(cpm * 10) / 10).toFixed(2);
            } else if (cpm < 10.00) {
              return (Math.floor(cpm * 5) / 5).toFixed(2);
            } else if (cpm < 20.00) {
              return (Math.floor(cpm * 2) / 2).toFixed(2);
            } else if (cpm < 50.00) {
              return (Math.floor(cpm * 1) / 1).toFixed(2);
            } else if (cpm < 100.00) {
              return (Math.floor(cpm * 0.2) / 0.2).toFixed(2);
            } else if (cpm < 300.00) {
              return (Math.floor(cpm * 0.04) / 0.04).toFixed(2);
            } else {
              return '300.00';
            }
          }
        }]
      }
    };
  });
</script>
  <script>
  pbjs.que.push(function() {
  var adUnits = [];

        adUnits.push({
        code: '5973465',
        sizes: [[728,90]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6542403
          }
        }]
      })
    
      adUnits.push({
        code: '11275e5',
        sizes: [[300,250]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6531816
          }
        }]
      })
    
      adUnits.push({
        code: 'd5c8aca',
        sizes: [[300,250]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6531817
          }
        }]
      })
    
      adUnits.push({
        code: '35b1e29',
        sizes: [[300,250],[300,600]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6542408
          }
        }]
      })
    

  pbjs.addAdUnits(adUnits);
  pbjs.requestBids({
    bidsBackHandler: function(bidResponses) {
      initAdserver();
    }
  });
});
</script>

<script>
	    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [728,90], '5973465')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [300,250], '11275e5')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [300,250], 'd5c8aca')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [[300,250],[300,600]], '35b1e29')
                                                .addService(googletag.pubads());
    });
    
</script>

<script>
try {
	googletag.cmd.push(function() {
		// DFP Global Targeting
		googletag.pubads().setTargeting('Rating', 'BS');
		googletag.pubads().setTargeting('Disused', 'No');
		googletag.pubads().setTargeting('Adult', 'No');
				googletag.pubads().setTargeting('Category', 'politics');
						googletag.pubads().setTargeting('Theme', '52');
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();

				if (typeof pbjs !== 'undefined') {
			pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			});
		}
			});
}
catch(e) {}
</script>
<!-- DFP -->
<!-- DFP -->

    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
<body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.6.2.0"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1490847" target="_blank" rel="nofollow">
            <strong>Seguir</strong> este blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/87358512?blog=1490847" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Edit post</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/es/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Login</span>
        </a>
        <a href="https://connect.over-blog.com/es/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Create my blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.6.2.0"></script>
<script>
    var postTitle = "Arquitectura de la Desigualdad (52)"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>
<div id="global">

    <div id="ln_0" class="ln">
        <div id="cl_0_0" class="cl">
            <div class="column_content">
                                    <div class="box pub top box0 ads ads-728x90">
                        <div id='5973465'><script>
        try {
          if (!window._5973465) {
            window._5973465 = true;
            googletag.cmd.push(function() { googletag.display('5973465'); });
          }
        } catch(e) {}
      </script></div>                    </div>
                                <div id="header">
                    <div id="top">
                                                <h1>
                            <a href="http://rafaelsilva.over-blog.es">
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </a>
                        </h1>
                                                <div class="clear"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_1" class="ln">
        <div id="cl_1_0" class="cl">
            <div class="column_content">
                                
                                	<div class="articles">
                		<div>
                			<div class="before_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2017/08/contra-los-tratados-de-libre-comercio-46.html" rel="next" class="textPrevious">Contra los Tratados de Libre... >></a>
                					                				</div>
                			</div>
                
                			                				                					                
                					<div class="article article_even" id="article1" itemscope itemtype="http://schema.org/BlogPosting">
                						<div class="option beforeArticle">
                							<div class="date">
                								<span class="text">24 agosto 2017</span>
                								<span class="dow">4</span>
                								<span class="day">24</span>
                								<span class="month"><span class="separator">/</span>08</span>
                								<span class="litteralMonth"><span class="separator">/</span>agosto</span>
                								<span class="year"><span class="separator">/</span>2017</span>
                								<span class="hour">23:00</span>
                							</div>
                						</div>
                
                						                							<div class="divTitreArticle">
                								<h2>
                									<a href="http://rafaelsilva.over-blog.es/2017/08/arquitectura-de-la-desigualdad-52.html" class="titreArticle" title="Arquitectura de la Desigualdad (52)">Arquitectura de la Desigualdad (52)</a>
                								</h2>
                							</div>
                						                
                						<div class="contenuArticle">
                							
    <div class="ob-sections">
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/49/08/47/20170819/ob_1c26fe_manifestacion-contra-pobreza.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/49/08/47/20170819/ob_1c26fe_manifestacion-contra-pobreza.jpg" alt="Arquitectura&#x20;de&#x20;la&#x20;Desigualdad&#x20;&#x28;52&#x29;" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-quote"><blockquote class="ob-quote" cite=""><svg class="ob-quote-left" width="25px" height="24px" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path
                d="M0.145536,21.327864 C0.145536,22.452232 1.088732,23.363128 2.253256,23.363128 L9.103694,23.363128 C10.268276,23.363128 11.211588,22.452232 11.211588,21.327864 L11.211588,13.187312 C11.211588,12.062888 10.268276,11.15216 9.103694,11.15216 L5.72067,11.15216 C5.135508,11.15216 4.66681,10.694248 4.66681,10.13464 C4.66681,9.951464 4.71408,9.824288 4.71408,9.824288 C5.483392,7.361576 7.42761,5.387576 9.920276,4.512576 L9.930716,4.502384 C10.684542,4.192144 11.21153,3.469464 11.21153,2.629912 C11.21153,1.5056 10.268218,0.594816 9.103636,0.594816 C8.819088,0.594816 8.550548,0.650704 8.303004,0.747304 L8.207652,0.783144 C3.49144,2.55868 0.145536,6.9852 0.145536,12.16968 L0.145536,21.327864 L0.145536,21.327864 Z M13.84647,21.327864 C13.84647,22.452232 14.789666,23.363128 15.954248,23.363128 L22.804744,23.363128 C23.969268,23.363128 24.912464,22.452232 24.912464,21.327864 L24.912464,13.187312 C24.912464,12.062888 23.969268,11.15216 22.804744,11.15216 L19.421604,11.15216 C18.8365,11.15216 18.367802,10.694248 18.367802,10.13464 C18.367802,9.946368 18.414956,9.824288 18.414956,9.824288 C19.184442,7.361576 21.128602,5.387576 23.621326,4.512576 L23.631766,4.502384 C24.385476,4.192144 24.912464,3.469464 24.912464,2.629912 C24.912464,1.5056 23.969268,0.594816 22.804744,0.594816 C22.520196,0.594816 22.25154,0.650704 22.004054,0.747304 L21.908702,0.783144 C17.192374,2.55868 13.84647,6.9852 13.84647,12.16968 L13.84647,21.327864 L13.84647,21.327864 Z"></path></svg><p>De esta crisis nadie saldrá como antes. Lo que nos espera es, o bien un horizonte feudal con un aumento brutal de las desigualdades, una concentración sin precedentes de las riquezas, nuevas formas de precariedad para la mayoría de la ciudadanía; o, por otro lado, una revolución democrática, en la que participan miles de personas para cambiar el final de la película</p><svg class="ob-quote-right" width="25px" height="24px" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path
                d="M0.145536,21.327864 C0.145536,22.452232 1.088732,23.363128 2.253256,23.363128 L9.103694,23.363128 C10.268276,23.363128 11.211588,22.452232 11.211588,21.327864 L11.211588,13.187312 C11.211588,12.062888 10.268276,11.15216 9.103694,11.15216 L5.72067,11.15216 C5.135508,11.15216 4.66681,10.694248 4.66681,10.13464 C4.66681,9.951464 4.71408,9.824288 4.71408,9.824288 C5.483392,7.361576 7.42761,5.387576 9.920276,4.512576 L9.930716,4.502384 C10.684542,4.192144 11.21153,3.469464 11.21153,2.629912 C11.21153,1.5056 10.268218,0.594816 9.103636,0.594816 C8.819088,0.594816 8.550548,0.650704 8.303004,0.747304 L8.207652,0.783144 C3.49144,2.55868 0.145536,6.9852 0.145536,12.16968 L0.145536,21.327864 L0.145536,21.327864 Z M13.84647,21.327864 C13.84647,22.452232 14.789666,23.363128 15.954248,23.363128 L22.804744,23.363128 C23.969268,23.363128 24.912464,22.452232 24.912464,21.327864 L24.912464,13.187312 C24.912464,12.062888 23.969268,11.15216 22.804744,11.15216 L19.421604,11.15216 C18.8365,11.15216 18.367802,10.694248 18.367802,10.13464 C18.367802,9.946368 18.414956,9.824288 18.414956,9.824288 C19.184442,7.361576 21.128602,5.387576 23.621326,4.512576 L23.631766,4.502384 C24.385476,4.192144 24.912464,3.469464 24.912464,2.629912 C24.912464,1.5056 23.969268,0.594816 22.804744,0.594816 C22.520196,0.594816 22.25154,0.650704 22.004054,0.747304 L21.908702,0.783144 C17.192374,2.55868 13.84647,6.9852 13.84647,12.16968 L13.84647,21.327864 L13.84647,21.327864 Z"
                transform="scale(-1,1) translate(-25)"></path></svg></blockquote><p class="ob-author">
                            Ada Colau
                    </p></div>            <div class="ob-section ob-section-html"><p><span style="font-size:16px;">Porque en efecto, para revertir la desigualdad, hay que desmontar muchos privilegios, privilegios (de unos pocos) que niegan derechos (de muchos). Hay que desmontar estrategias fiscales (mediante las cuales los ricos llevan a cabo toda una ingenier&iacute;a fiscal para tributar menos), hay que desmontar para&iacute;sos fiscales (nos ocuparemos de ellos ampliamente en su correspondiente bloque tem&aacute;tico), hay que desmontar el mecanismo de la deuda p&uacute;blica de los pa&iacute;ses, hay que desmontar la tremenda hegemon&iacute;a empresarial y la brutalidad desregulada de los mercados de trabajo, y tambi&eacute;n hay que desmontar las indecentes normas &nbsp;que regulan el comercio internacional (las estamos contando tambi&eacute;n en nuestra serie de art&iacute;culos dedicados a la lucha contra los tratados de libre comercio). Los aparatos estatales son claros aliados y c&oacute;mplices de los s&uacute;per ricos, y compiten entre ellos para atraerlos, cediendo incluso la propia soberan&iacute;a. Hay que denunciar y desmontar todos estos intereses aliados, si pretendemos demoler toda esta arquitectura social consagrada a la desigualdad. Los continuos informes de Oxfam Interm&oacute;n lo dejan muy claro al respecto: &quot;<em>Este tipo de lobby pol&iacute;tico proactivo por parte de los s&uacute;per ricos y sus representantes es causa directa del incremento de la desigualdad, ya que contribuye a reforzar un c&iacute;rculo vicioso que se retroalimenta, y en el que los grandes ganadores obtienen a&uacute;n mayores rentabilidades y privilegios que a su vez les permiten obtener cada vez m&aacute;s beneficios</em>&quot;. La diferencia entre las clases sociales se incrementa notoriamente, los l&iacute;mites se vuelven obscenos e indecentes.</span></p><p>&nbsp;</p><p><strong><span style="font-size:16px;">Y lo peor de todo es que el pensamiento dominante llega a legitimar con tal rotundidad estas aberrantes situaciones, que incluso una gran parte de las clases populares y m&aacute;s vulnerables entienden como algo l&oacute;gico que esto sea as&iacute;. S&oacute;lo hay que presenciar la cantidad de aficionados que se dan cita a las puertas de los tribunales&nbsp;donde se va a juzgar por delitos fiscales a los grandes astros del f&uacute;tbol, y escuchar los gritos de apoyo a sus &iacute;dolos, a los cuales les importa poco que dicho as del deporte rey haya defraudado varios millones de euros al erario p&uacute;blico. Evidentemente, a los que se concentran all&iacute; poco les importa que un se&ntilde;or que da patadas a un bal&oacute;n pueda ganar en un mes lo que ellos no ganar&iacute;an ni en varias vidas que vivieran. Incluso las directivas de sus respectivos clubs emiten comunicados oficiales &quot;de apoyo&quot; a sus delincuentes jugadores, demostrando que bien poco les interesa el hecho de que hayan defraudado o no a la hacienda p&uacute;blica, sino los beneficios que les procuran, y la pasi&oacute;n que levantan en sus aficiones.&nbsp;Si organizamos ma&ntilde;ana una manifestaci&oacute;n popular contra la desigualdad seguro que tendremos menos asistencia que la que concurre a las plazas p&uacute;blicas cuando su equipo preferido gana la liga. As&iacute; de triste. Es una clara muestra de la alienaci&oacute;n masiva que sufre nuestra sociedad, y una prueba evidente del poder del pensamiento dominante, que legitima y justifica estas aberrantes desigualdades. El pensamiento econ&oacute;mico (incluso el que se ense&ntilde;a en facultades y escuelas de negocios) admite sin fisuras (y la poblaci&oacute;n lo asume masivamente) falacias como que el mercado nunca se equivoca, que hay que minimizar el papel de los Gobiernos, que las empresas tienen que maximizar sus beneficios a toda costa, que la riqueza individual extrema no es perjudicial sino s&iacute;ntoma de &eacute;xito, que la desigualdad no es relevante, que el crecimiento del PIB debe ser el principal objetivo de la pol&iacute;tica econ&oacute;mica, o que los recursos de la naturaleza y de nuestro planeta son ilimitados.&nbsp;</span></strong></p><p>&nbsp;</p><p><span style="font-size:16px;">Mientras la mayor&iacute;a social piense de esta forma, no s&oacute;lo es que la desigualdad va a seguir aumentando, sino que est&aacute; proyect&aacute;ndose y conform&aacute;ndose de manera inequ&iacute;voca el colapso social y econ&oacute;mico, incluso en &uacute;ltima instancia, civilizatorio. Por tanto, lo que debemos hacer es desterrar profundamente estas premisas, y debemos hacerlo r&aacute;pido. Son presupuestos equivocados, injustos, antisociales, retr&oacute;grados, incorrectos, reaccionarios, y no han servido para alcanzar la prosperidad ni la estabilidad de las sociedades, sino que, por el contrario, nos est&aacute;n arrastrando al abismo. Necesitamos urgentemente una alternativa a este demencial modelo econ&oacute;mico, es hora de construir una econom&iacute;a m&aacute;s humana. Hoy d&iacute;a, el modelo econ&oacute;mico no es que sea capitalista, sino que ha derivado hacia un capitalismo depredador, rentista, parasitario, especulador y cortoplacista. Los intereses de los inversores se han convertido en un elemento determinante de las decisiones empresariales. La pr&aacute;ctica de retribuir a los directivos con acciones como parte de su paquete de remuneraciones vincula directamente la toma de decisiones empresariales con los beneficios a corto plazo, y hace que los directivos act&uacute;en a favor de los intereses de los accionistas (es decir, de ellos mismos) en lugar de dar prioridad a la actividad productiva, a las ventas y a los intereses a m&aacute;s largo plazo. Se deja de invertir en innovaci&oacute;n, en puestos de trabajo cualificados, todo lo cual socava los planes de sostenibilidad, tanto para las propias empresas como para sus empleados, los consumidores y el medio ambiente. T&iacute;picamente, estas empresas que se rigen por el principio del beneficio r&aacute;pido no est&aacute;n generando un crecimiento inclusivo, pues la mayor&iacute;a de dichos beneficios se quedan en sus propios directivos y sus grandes accionistas e inversores.&nbsp;</span></p><p>&nbsp;</p><p><strong><span style="font-size:16px;">Este capitalismo tambi&eacute;n se caracteriza por ser clientelar, ya que desde 1990 se ha producido un enorme incremento de la riqueza de los milmillonarios derivada de su actividad e inversi&oacute;n en sectores econ&oacute;micos que requieren una relaci&oacute;n muy estrecha con los Gobiernos, como es el caso de la construcci&oacute;n y la miner&iacute;a. Ello determina importantes focos y pr&aacute;cticas de corrupci&oacute;n ligados a estas actividades, gracias a los cuales tambi&eacute;n aumenta inusitadamente la riqueza de estos agentes econ&oacute;micos, en detrimento del volumen de las arcas p&uacute;blicas. A este sector del capitalismo clientelar tambi&eacute;n se apuntaron empresas farmac&eacute;uticas, de las telecomunicaciones, de la energ&iacute;a, del sector financiero, de la sanidad, etc. Los an&aacute;lisis de Oxfam revelan que el 43% del patrimonio de las grandes fortunas del mundo procede o est&aacute; vinculado a estas relaciones clientelares. Las grandes empresas son veneradas por los Gobiernos, y de hecho, el capitalismo neoliberal se viene esforzando durante estas &uacute;ltimas d&eacute;cadas en privatizar total o parcialmente las grandes empresas p&uacute;blicas (y rentables) de todos los pa&iacute;ses, con objeto de consolidar una estrategia de desposesi&oacute;n social, en favor del gran capital. Su mejor propaganda es que ellas contribuyen (por su tama&ntilde;o, nivel de exportaciones, etc.) a incrementar el PIB, que como sabemos, es el indicador macroecon&oacute;mico por excelencia. Ya hemos explicado en entregas anteriores b&aacute;sicamente en qu&eacute; consiste este indicador: el Producto Interior Bruto fue creado por Simon Kuznets en 1937, sumando la totalidad de la producci&oacute;n acumulada de personas, empresas y Gobiernos, es decir, intentando representar la totalidad de la riqueza de un pa&iacute;s. Y as&iacute;, el PIB se convirti&oacute; poco a poco en una herramienta est&aacute;ndar para dimensionar la econom&iacute;a, as&iacute; como en un indicador comparativo de primer nivel entre los diferentes pa&iacute;ses. El PIB tambi&eacute;n se extrapol&oacute; al &aacute;mbito continental e incluso al mundial, para que dichas comparaciones pudieran ofrecer otros puntos de vista.&nbsp;</span></strong></p><p>&nbsp;</p><p><span style="font-size:16px;">Es evidente que el PIB se ha convertido, gracias a la propaganda neoliberal y al pensamiento econ&oacute;mico dominante,&nbsp;en un indicador poderoso para medir la calidad de vida y muchos resultados relativos al desarrollo humano, pero esto no es realmente cierto, y adem&aacute;s, su uso se ha extendido m&aacute;s all&aacute; de la utilidad para la que fue concebido inicialmente. El PIB es un indicador sesgado, limitado y poco flexible, que &uacute;nicamente se centra en contabilizar el volumen de producci&oacute;n de un pa&iacute;s, sin pararse a distinguir de d&oacute;nde proviene esa riqueza, ni c&oacute;mo se redistribuye. Actualmente, la mayor parte de los pol&iacute;ticos, economistas y medios de comunicaci&oacute;n lo utilizan de forma &quot;maximalista&quot; como el gran indicador para medir el desempe&ntilde;o de una naci&oacute;n (y por lo tanto de sus l&iacute;deres). Y as&iacute;, se habla de que &quot;creceremos m&aacute;s que el a&ntilde;o anterior&quot;, &quot;somos el pa&iacute;s que m&aacute;s crece&quot;, o de las &quot;previsiones de crecimiento&quot; de tal o cual instituci&oacute;n, gobierno u organismo. En pol&iacute;tica internacional, el poder e influencia de un pa&iacute;s tambi&eacute;n se definen invariablemente en funci&oacute;n del tama&ntilde;o de su PIB. En abril de 2016, hasta una publicaci&oacute;n tan conservadora como The Economist afirm&oacute; que el PIB &quot;es un indicador de prosperidad profundamente deficiente, y sigue empeorando con el tiempo&quot;. El PIB per c&aacute;pita (el PIB intrapolado a cada habitante) no tiene en cuenta la desigualdad, al tratarse de una simple&nbsp;media aritm&eacute;tica, y de hecho, como hemos referido en entregas anteriores, la mayor parte de los beneficios de este &quot;crecimiento&quot; ha ido a manos de los m&aacute;s ricos, es decir, ha provocado un crecimiento no inclusivo. El PIB no tiene en cuenta los trabajos no remunerados (como por ejemplo los trabajos de cuidados), realizado t&iacute;picamente por mujeres, y que constituyen un enorme apoyo para la econom&iacute;a de un pa&iacute;s. Incluso con c&aacute;lculos conservadores, se estima que el tiempo que las mujeres dedican a llevar a cabo el trabajo de cuidados no remunerado tiene un valor aproximado de 10 billones de d&oacute;lares anuales. Continuaremos en siguientes entregas.</span></p></div>
        </div>

                
                							                							<div class="clear"></div>
                						</div>
                
                						<div class="clear"></div>
                
                						                                            <div class="socialShare">
                                                        
                
    <h3 class="ob-Shares-title">Compartir este post</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">

        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://rafaelsilva.over-blog.es/2017/08/arquitectura-de-la-desigualdad-52.html?utm_source=_ob_share&utm_medium=_ob_facebook&utm_campaign=_ob_sharebar" data-layout="button_count"></div>
    </div>
    
        <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://rafaelsilva.over-blog.es/2017/08/arquitectura-de-la-desigualdad-52.html?utm_source=_ob_share&utm_medium=_ob_twitter&utm_campaign=_ob_sharebar"
          data-count-url="https://dev.twitter.com/web/tweet-button"
                    data-hashtags="Política"          data-text="Arquitectura&#x20;de&#x20;la&#x20;Desigualdad&#x20;&#x28;52&#x29;"
          data-count="horizontal"
          data-lang="en"
          ></a>
    </div>
    
    
    
        <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Arquitectura&#x20;de&#x20;la&#x20;Desigualdad&#x20;&#x28;52&#x29;"
            data-pin-media="https://img.over-blog-kiwi.com/1/49/08/47/20170819/ob_1c26fe_manifestacion-contra-pobreza.jpg"
            data-pin-url="http://rafaelsilva.over-blog.es/2017/08/arquitectura-de-la-desigualdad-52.html?utm_source=_ob_share&utm_medium=_ob_pinterest&utm_campaign=_ob_sharebar"
            count-layout="horizontal"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
    
        <div class="ob-Shares-overblog">
        <a class="ob-repost-btn ob-repost-btn-706937306" href="https://admin.over-blog.com/_repost/87358512" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-706937306"))
</script>
    </div>
    
    <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.6.2.0">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>


<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>


                                            </div>
                                            <div class="clear"></div>
                                                        
                                                                                        <div class="clear"></div>
                                                        
                                                            
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">También te recomendamos:</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/08/contra-los-tratados-de-libre-comercio-46.html" title="Contra los Tratados de Libre Comercio (46)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170818/ob_3b1909_contra-ttip-sofia-mamalinga.jpeg" alt="Contra los Tratados de Libre Comercio (46)"/>
    
    <div class="ob-RelatedPost-title" >
              Contra los Tratados de Libre Comercio (46)
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/08/hacia-la-superacion-del-franquismo-37.html" title="Hacia la superación del franquismo (37)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170817/ob_b96b1b_memoria-historica.png" alt="Hacia la superación del franquismo (37)"/>
    
    <div class="ob-RelatedPost-title" >
              Hacia la superación del franquismo (37)
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/07/en-apoyo-al-referendum-del-1-o.html" title="Motivos para el Referéndum del 1-O">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170726/ob_7a8eae_papeleta-cataluna.jpg" alt="Motivos para el Referéndum del 1-O"/>
    
    <div class="ob-RelatedPost-title" >
              Motivos para el Referéndum del 1-O
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/08/por-la-senda-del-pacifismo-64.html" title="Por la senda del Pacifismo (64)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170814/ob_ff4541_ejercitos-anemoi1.jpg" alt="Por la senda del Pacifismo (64)"/>
    
    <div class="ob-RelatedPost-title" >
              Por la senda del Pacifismo (64)
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                            <div class="clear"></div>
                                                        
                						<div class="option afterArticle">
                							<span class="publishedBy">Published by Rafael Silva</span>                
                							                								<span class="topic">
                									<span class="separator">-</span>
                									en
                
                									                										<a href="/tag/politica/" title="Política" class="linkTopic">Política</a>
                									                								</span>
                							                							                								<br/>
                								<span class="spanAddComment">
                									<a href="http://rafaelsilva.over-blog.es/2017/08/arquitectura-de-la-desigualdad-52.html#anchorComment" class="linkAddComment">
                										Comenta este artículo
                									</a>
                								</span>
                								<a href="http://rafaelsilva.over-blog.es/2017/08/arquitectura-de-la-desigualdad-52.html#anchorComment" class="linkComment">
                									<span   data-ob-comments-one="Ver el comentario"
	   	data-ob-comments-many="Ver los %c comentarios"
	   	data-ob-comments-none=" "
	   	data-ob-comments="post_87358512"></span>
                								</a>
                							                						</div>
                					</div>
                
                					                						<div id="div-gpt-ad-mainColumn" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id='11275e5'><script>
        try {
          if (!window._11275e5) {
            window._11275e5 = true;
            googletag.cmd.push(function() { googletag.display('11275e5'); });
          }
        } catch(e) {}
      </script></div>                						</div>
                						<div id="div-gpt-ad-mainColumn_double" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id='d5c8aca'><script>
        try {
          if (!window._d5c8aca) {
            window._d5c8aca = true;
            googletag.cmd.push(function() { googletag.display('d5c8aca'); });
          }
        } catch(e) {}
      </script></div>                						</div>
                						<div class="clear"></div>
                					                
                				                			                
                			<div class="after_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2017/08/contra-los-tratados-de-libre-comercio-46.html" rel="next" class="textPrevious">Contra los Tratados de Libre... >></a>
                					                				</div>
                			</div>
                
                			                				<div id="anchorComment"></div>
                				<h2 class="h2commentMessage" id="c">Comentarios</h2>
                				
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1490847,
    "id_post": 87358512,
    "lang": "es"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                				<div id="anchorEndComment" ></div>
                			                		</div>
                	</div>
                            </div>
        </div>
        
        <div id="cl_1_1" class="cl">
            <div class="column_content">
                                    <div class="box pub sidebar box0 ads">
                        <div id='35b1e29'><script>
        try {
          if (!window._35b1e29) {
            window._35b1e29 = true;
            googletag.cmd.push(function() { googletag.display('35b1e29'); });
          }
        } catch(e) {}
      </script></div>                    </div>
                        
                        
                                                <div class="box presentation">
                    <div class="box-titre"><h2><span>Presentación</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <strong>
                                    <label>Blog</label>
                                </strong> :
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </li>
                                                                                    <li>
                                <a href="http://rafaelsilva.over-blog.es">
                                    <img src="http://img.over-blog-kiwi.com/200x200/1/49/08/47/20160601/ob_577532_mifoto.jpg" alt="Actualidad Política y Cultural - Blog de Rafael Silva" />
                                </a>
                            </li>
                                                                                    <li>
                                <strong>
                                    <label>
                                        Descripción
                                    </label>
                                </strong> :
                                Blog de Rafael Silva. Presenta art&iacute;culos de opini&oacute;n basados en la actualidad pol&iacute;tica, cultural y social.
                            </li>
                                                        <li>
                                <a class="linkContact"
                                    href="/contact">
                                    Contacto
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                <div class="box recherche">
                    <div class="box-titre"><h2><span>Búsqueda</span></h2></div>
                    <div class="box-content">
                        <!-- Search form -->
                		                		<div class="widget search" >
                			<h3>Búsqueda</h3>
                			<form action="/search" method="post">
                				<input type="text" name="q" placeholder="Buscar algo aquí..." />
                				<input type="submit" value="Búsqueda" class="button"/>
                			</form>
                		 </div>
                		                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box archive">
                    <div class="box-titre"><h2><span>Archivos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                            			                                                        <li>
                                <a href="/archive/2017-08/">
                                    Agosto 2017
                                </a>
                                                                (19)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-07/">
                                    Julio 2017
                                </a>
                                                                (21)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-06/">
                                    Junio 2017
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-05/">
                                    Mayo 2017
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-04/">
                                    Abril 2017
                                </a>
                                                                (20)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-03/">
                                    Marzo 2017
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-02/">
                                    Febrero 2017
                                </a>
                                                                (20)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-01/">
                                    Enero 2017
                                </a>
                                                                (23)
                                                            </li>
                                            			                                            			                                                        <li>
                                <a href="/archive/2016-12/">
                                    Diciembre 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-11/">
                                    Noviembre 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-10/">
                                    Octubre 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-09/">
                                    Setiembre 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-08/">
                                    Agosto 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-07/">
                                    Julio 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-06/">
                                    Junio 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-05/">
                                    Mayo 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-04/">
                                    Abril 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-03/">
                                    Marzo 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-02/">
                                    Febrero 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-01/">
                                    Enero 2016
                                </a>
                                                                (22)
                                                            </li>
                                            			                                            			                                            			                                            			                                            			                                            			                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                                                <div class="box articlerecent">
                    <div class="box-titre"><h2><span>Artículos Recientes</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/08/arquitectura-de-la-desigualdad-52.html" title="Arquitectura de la Desigualdad (52)">
                                    Arquitectura de la Desigualdad (52)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/08/contra-los-tratados-de-libre-comercio-46.html" title="Contra los Tratados de Libre Comercio (46)">
                                    Contra los Tratados de Libre Comercio (46)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/08/hacia-la-superacion-del-franquismo-37.html" title="Hacia la superación del franquismo (37)">
                                    Hacia la superación del franquismo (37)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/07/en-apoyo-al-referendum-del-1-o.html" title="Motivos para el Referéndum del 1-O">
                                    Motivos para el Referéndum del 1-O
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/08/por-la-senda-del-pacifismo-64.html" title="Por la senda del Pacifismo (64)">
                                    Por la senda del Pacifismo (64)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/08/arquitectura-de-la-desigualdad-51.html" title="Arquitectura de la Desigualdad (51)">
                                    Arquitectura de la Desigualdad (51)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/08/contra-los-tratados-de-libre-comercio-45.html" title="Contra los Tratados de Libre Comercio (45)">
                                    Contra los Tratados de Libre Comercio (45)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/08/hacia-la-superacion-del-franquismo-36.html" title="Hacia la superación del franquismo (36)">
                                    Hacia la superación del franquismo (36)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/07/el-derecho-a-la-ciudad-y-a-un-turismo-sostenible.html" title="El derecho a la ciudad y a un turismo sostenible">
                                    El derecho a la ciudad y a un turismo sostenible
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/07/por-la-senda-del-pacifismo-63.html" title="Por la senda del Pacifismo (63)">
                                    Por la senda del Pacifismo (63)
                                </a>
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                
                                                <div class="box categorie">
                    <div class="box-titre"><h2><span>Categorías</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="/tag/politica/">Política</a>
                                                                (1516)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicología</a>
                                                                (95)
                                                            </li>
                                                        <li>
                                <a href="/tag/cultura/">Cultura</a>
                                                                (32)
                                                            </li>
                                                        <li>
                                <a href="/tag/educacion/">Educación</a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/tag/flamenco/">Flamenco</a>
                                                                (8)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicologia</a>
                                                                (1)
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box newsletter">
                    <div class="box-titre"><h2><span>Boletín</span></h2></div>
                    <div class="box-content">
                        Suscríbete para recibir notificaciones de nuevos artículos.
                        <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Introduzca su correo electrónico" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="Suscribir" class="ob-input ob-input-submit" />
</form>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box lien">
                    <div class="box-titre"><h2><span>Blogs Y Medios Alternativos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a  href="http://www.elcaptor.com"
                                    class="popup"
                                    title="El Captor">El Captor</a>
                            </li>
                                                                                    <li>
                                <a  href="http://martinseco.es/"
                                    class="popup"
                                    title="El Blog de Juan Francisco Martín Seco">El Blog de Juan Francisco Martín Seco</a>
                            </li>
                                                                                    <li>
                                <a  href="https://anibalgarzonbaeza.wordpress.com/"
                                    class="popup"
                                    title="El Blog de Aníbal Garzón">El Blog de Aníbal Garzón</a>
                            </li>
                                                                                    <li>
                                <a  href="https://luisangelaguilar.blogspot.com.es/"
                                    class="popup"
                                    title="El Blog de Luis Ángel Aguilar Montero">El Blog de Luis Ángel Aguilar Montero</a>
                            </li>
                                                                                    <li>
                                <a  href="http://leyderodriguez.blogspot.com.es/"
                                    class="popup"
                                    title="El Blog de Leide Rodríguez">El Blog de Leide Rodríguez</a>
                            </li>
                                                                                    <li>
                                <a  href="http://nuevarevolucion.es/"
                                    class="popup"
                                    title="Nueva Revolucion">Nueva Revolucion</a>
                            </li>
                                                                                    <li>
                                <a  href="https://www.boltxe.eus/"
                                    class="popup"
                                    title="Boltxe">Boltxe</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.hispantv.com/"
                                    class="popup"
                                    title="HispanTV">HispanTV</a>
                            </li>
                                                                                    <li>
                                <a  href="http://descifrandoelcapitalismo.blogspot.com.es/"
                                    class="popup"
                                    title="Blog "Descifrando el capitalismo"">Blog "Descifrando el capitalismo"</a>
                            </li>
                                                                                    <li>
                                <a  href="http://pasosalaizquierda.com/"
                                    class="popup"
                                    title="Revista "Pasos a la izquierda"">Revista "Pasos a la izquierda"</a>
                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box promo">
                    <div class="box-content">
                        <a href="http://overblog.com" class="popup">
                            Crear un blog gratuito en overblog.com
                        </a>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_2" class="ln">
        <div id="cl_2_0" class="cl">
            <div class="column_content">
                <div id="footer" >
                                        <div>
                        <p><a href="/obv2JFGaanchor.php?ref=2524236&amp;module=blog&amp;action=default:home&amp;ref_site=6">rafaelsilva.over-blog.es</a></p>
                        <div class="clear"></div>
                    </div>
                                    </div>
                                    <div class="box pub bottom box0 ads ads-728x90">
                                            </div>
                            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script src="//assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.pack.js"></script>
<script>
$(document).ready(function() {
	// Fancybox
	$(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");

	$("a[rel=fancybox]").fancybox({
					'overlayShow'	: true,
					'titlePosition' : 'over',
					'transitionIn'	: 'fadin',
					'transitionOut'	: 'fadin',
					'type'			: 'image'
				});
});
</script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.6.2.0"></script>
<script>
  var postTitle = "Arquitectura de la Desigualdad (52)"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Ver el perfil de <a href="http://es.over-blog-kiwi.com/user/1390787.html" target="_blank">Rafael Silva</a> en el portal de Overblog</li>
                <li class="ob-footer-item"><a href="https://www.over-blog.com/" target="_blank">Crear un blog gratis en Overblog</a></li>
            <li class="ob-footer-item"><a href="/top">Top artículos</a></li>
        <li class="ob-footer-item"><a href="/contact">Contacto</a></li>
        <li class="ob-footer-item"><a href="https://es.over-blog.com/abuse/1490847"> Abuse report </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/features/earn-money.html" target="_blank">Ingresos en forma de derechos de autor</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/features/premium.html" target="_blank">Oferta Premium</a></li>
            <li class="ob-footer-item"><a href="https://es.over-blog.com/cookies" target="_blank">Cookies y datos personales</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'No',
        'hasAds'   : 'No',
        'lang'     : 'es',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "By continuing your visit to this site, you accept the use of cookies. They ensure the proper functioning of our services and display relevant ads. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>Learn more</a> about cookies and act. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>Accept</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>