<!DOCTYPE html>
<html lang="fr">
<head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.7.7.0" />
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.2940b52.css" />
        <!-- Basic theme id 52 [OverBlog theme Legacy Struct 7] - last modified : 2017-10-04T16:43:11+02:00 -->
    <meta content="text/html; charset=UTF-8" http-equiv="content-type"/>
            

                    

        <!-- Title -->
        <title>Contra los Tratados de Libre Comercio (51) - Actualidad Política y Cultural - Blog de Rafael Silva</title>
    <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/1/49/08/47/20160601/ob_577532_mifoto.jpg" />
    <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Rafael&#x20;Silva" />
        <meta property="og:site_name" content="Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta property="og:title" content="Contra&#x20;los&#x20;Tratados&#x20;de&#x20;Libre&#x20;Comercio&#x20;&#x28;51&#x29;&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="twitter:title" content="Contra&#x20;los&#x20;Tratados&#x20;de&#x20;Libre&#x20;Comercio&#x20;&#x28;51&#x29;&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="description" content="V&#x00ED;deo&#x3A;&#x20;Rechazo&#x20;a&#x20;la&#x20;OMC&#x20;en&#x20;Buenos&#x20;Aires&#x20;&#x28;Argentina&#x29;&#x0A;Est&#x00E1;&#x20;claro&#x20;que&#x20;los&#x20;actuales&#x20;TLC&#x20;constituyen&#x20;herramientas&#x20;para&#x20;negar&#x20;toda&#x20;sociedad,&#x20;instrumentos&#x20;no&#x20;para&#x20;crear&#x20;empleo,&#x20;estimular&#x20;las&#x20;inversiones&#x20;o&#x20;apoyar&#x20;los&#x20;servicios&#x20;p&#x00FA;blicos&#x20;&#x28;no&#x20;digamos&#x20;ya&#x20;para&#x20;combatir..." />
        <meta property="og:description" content="V&#x00ED;deo&#x3A;&#x20;Rechazo&#x20;a&#x20;la&#x20;OMC&#x20;en&#x20;Buenos&#x20;Aires&#x20;&#x28;Argentina&#x29;&#x0A;Est&#x00E1;&#x20;claro&#x20;que&#x20;los&#x20;actuales&#x20;TLC&#x20;constituyen&#x20;herramientas&#x20;para&#x20;negar&#x20;toda&#x20;sociedad,&#x20;instrumentos&#x20;no&#x20;para&#x20;crear&#x20;empleo,&#x20;estimular&#x20;las&#x20;inversiones&#x20;o&#x20;apoyar&#x20;los&#x20;servicios&#x20;p&#x00FA;blicos&#x20;&#x28;no&#x20;digamos&#x20;ya&#x20;para&#x20;combatir..." />
        <meta name="twitter:description" content="V&#x00ED;deo&#x3A;&#x20;Rechazo&#x20;a&#x20;la&#x20;OMC&#x20;en&#x20;Buenos&#x20;Aires&#x20;&#x28;Argentina&#x29;&#x0A;Est&#x00E1;&#x20;claro&#x20;que&#x20;los&#x20;actuales&#x20;TLC&#x20;constituyen&#x20;herramientas&#x20;para&#x20;negar&#x20;toda&#x20;sociedad,&#x20;instrumentos&#x20;no&#x20;para&#x20;crear&#x20;empleo,&#x20;estimular&#x20;las&#x20;inversiones&#x20;o&#x20;apoyar..." />
        <meta property="og:locale" content="es_ES" />

        <meta property="og:image" content="https://i.ytimg.com/vi/oFwZUAAa0cg/hqdefault.jpg" />
        <meta name="twitter:image:src" content="https://i.ytimg.com/vi/oFwZUAAa0cg/hqdefault.jpg" />
        <meta property="og:url"  content="http://rafaelsilva.over-blog.es/2017/09/contra-los-tratados-de-libre-comercio-51.html" />
        <meta name="twitter:url" content="http://rafaelsilva.over-blog.es/2017/09/contra-los-tratados-de-libre-comercio-51.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->
    
    <style type="text/css" media="screen">
        .socialShare {
            zoom: 1;
            overflow: auto;
        }
        .socialShare>div {
            padding: 0 4px;
            margin: 0;
        }
        .socialShare iframe {
            width: 100px;
            height: 30px;
            float: left;
            border: none;
        }
        .box.social li {
            height: 40px;
        }
        .box.social .ob2-facebook {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-fb.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-twitter {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-twitter.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-rss {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-rss.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social li a {
            font-size: 14px;
        }
        .box.social li a.link {
            color: #aeb8c2;
            display: block;
            font-size: 12px;
            font-weight: normal;
            margin-top: -2px;
            max-width: 240px;
            overflow: hidden;
            text-overflow: ellipsis;
            white-space: nowrap;
        }
        .ob-commentsList .ob-button {
            background: none;
        }
        .widget.search h3 {
            display: none;
        }
        .box.promo a {
            display: block;
            background: url('http://assets.over-blog-kiwi.com/t/catalog/images/promo/es.png');
            width: 226px;
            height: 68px;
            text-indent: -10000px;
        }
        .box.promo a:hover {
            background-position: 0 -68px;
        }
    	.ads.ads-728x90{
    		margin: 0 auto;
    		width: 728px;
    	}
        .sidebar.ads{
            text-align: center;
        }
        .ob-section.ob-section-video
        {
            width: auto;
        }
        .ob-section.ob-section-video iframe
        {
            width: 100%;
        }
        .beforeArticle, .beforePage {
            width:auto;
        }
        .socialShare,
        .ob-Related,
        .ob-Outbrain {
            margin: 10px 4px;
        }
        
        .ob-Shares-title, 
        .ob-Outbrain_title,
        .ob-Related-title {
            margin: 12px 0;
        }
    </style>
    <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/csscombos/common-kiwi.css?kiwi" rel="stylesheet" />
        <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/common/7.css?kiwi" rel="stylesheet" />
            <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/default/7.css?kiwi" rel="stylesheet" />
        
                                                
    <link rel="stylesheet" href="http://fdata.over-blog.net/99/00/00/01/csscombos/ob-print.css" type="text/css" media="print" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <!-- SEO -->
            
    <style type="text/css">
            
            
            
            
            
            
            
            
    </style>
    
	<link href="//assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.css" rel="stylesheet" type="text/css" />
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.7.7.0"></script>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'rafaelsilva.over-blog.es',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'es');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '1490847');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '1');
  ga('ob.set', 'dimension13', '1');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1490847/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.7.7.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.7.7.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.7.7.0"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.2940b52.js"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.7.7.0"></script>

  <!-- DFP -->
<script>
			var PREBID_TIMEOUT = 2000;
	
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	function initAdserver() {
    if (typeof pbjs !== 'undefined' && pbjs.initAdserverSet) return;

    var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		(function() {
			var useSSL = 'https:' == document.location.protocol;
			var gads = document.createElement('script');
			var node = document.getElementsByTagName('script')[0];
			gads.async = true;
			gads.type = 'text/javascript';
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			node.parentNode.insertBefore(gads, node);
		})();

		    	if (pbjs) pbjs.initAdserverSet = true;
		  };

			setTimeout(initAdserver, PREBID_TIMEOUT);
	</script>

  <!-- PrebidJs -->
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogpdafront/prebid.js?v1.7.7.0" async></script>
<script>
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
  pbjs.que.push(function() {
    pbjs.enableAnalytics({
      provider: 'ga',
      options: {
        global: 'ga',
        enableDistribution: false,
        sampling: 0.01
      }
    });
    pbjs.bidderSettings = {
      standard: {
        adserverTargeting: [{
          key: "hb_bidder",
          val: function(bidResponse) {
            return bidResponse.bidderCode;
          }
        }, {
          key: "hb_adid",
          val: function(bidResponse) {
            return bidResponse.adId;
          }
        }, {
          key: "custom_bid_price",
          val: function(bidResponse) {
            var cpm = bidResponse.cpm;
            if (cpm < 1.00) {
              return (Math.floor(cpm * 20) / 20).toFixed(2);
            } else if (cpm < 5.00) {
              return (Math.floor(cpm * 10) / 10).toFixed(2);
            } else if (cpm < 10.00) {
              return (Math.floor(cpm * 5) / 5).toFixed(2);
            } else if (cpm < 20.00) {
              return (Math.floor(cpm * 2) / 2).toFixed(2);
            } else if (cpm < 50.00) {
              return (Math.floor(cpm * 1) / 1).toFixed(2);
            } else if (cpm < 100.00) {
              return (Math.floor(cpm * 0.2) / 0.2).toFixed(2);
            } else if (cpm < 300.00) {
              return (Math.floor(cpm * 0.04) / 0.04).toFixed(2);
            } else {
              return '300.00';
            }
          }
        }]
      }
    };
  });
</script>
  <script>
  pbjs.que.push(function() {
  var adUnits = [];

        adUnits.push({
        code: '68036f4',
        sizes: [[728,90]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6542403
          }
        }]
      })
    
      adUnits.push({
        code: '03b9831',
        sizes: [[300,250]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6531816
          }
        }]
      })
    
      adUnits.push({
        code: '43177b9',
        sizes: [[300,250]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6531817
          }
        }]
      })
    
      adUnits.push({
        code: 'f126216',
        sizes: [[300,250],[300,600]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6542408
          }
        }]
      })
    

  pbjs.addAdUnits(adUnits);
  pbjs.requestBids({
    bidsBackHandler: function(bidResponses) {
      initAdserver();
    }
  });
});
</script>

<script>
	    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [728,90], '68036f4')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [300,250], '03b9831')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [300,250], '43177b9')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [[300,250],[300,600]], 'f126216')
                                                .addService(googletag.pubads());
    });
    
</script>

<script>
try {
	googletag.cmd.push(function() {
		// DFP Global Targeting
		googletag.pubads().setTargeting('Rating', 'BS');
		googletag.pubads().setTargeting('Disused', 'No');
		googletag.pubads().setTargeting('Adult', 'No');
				googletag.pubads().setTargeting('Category', 'politics');
						googletag.pubads().setTargeting('Theme', '52');
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();

				if (typeof pbjs !== 'undefined') {
			pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			});
		}
			});
}
catch(e) {}
</script>
<!-- DFP -->
<!-- DFP -->

    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
<body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.7.7.0"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1490847" target="_blank" rel="nofollow">
            <strong>Seguir</strong> este blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/88251711?blog=1490847" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Edit post</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/es/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Login</span>
        </a>
        <a href="https://connect.over-blog.com/es/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Create my blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.7.7.0"></script>
<script>
    var postTitle = "Contra los Tratados de Libre Comercio (51)"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>
<div id="global">

    <div id="ln_0" class="ln">
        <div id="cl_0_0" class="cl">
            <div class="column_content">
                                    <div class="box pub top box0 ads ads-728x90">
                        <div id='68036f4'><script>
        try {
          if (!window._68036f4) {
            window._68036f4 = true;
            googletag.cmd.push(function() { googletag.display('68036f4'); });
          }
        } catch(e) {}
      </script></div>                    </div>
                                <div id="header">
                    <div id="top">
                                                <h1>
                            <a href="http://rafaelsilva.over-blog.es">
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </a>
                        </h1>
                                                <div class="clear"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_1" class="ln">
        <div id="cl_1_0" class="cl">
            <div class="column_content">
                                
                                	<div class="articles">
                		<div>
                			<div class="before_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2017/09/hacia-la-superacion-del-franquismo-44.html" rel="next" class="textPrevious">Hacia la superación del franquismo... >></a>
                					                				</div>
                			</div>
                
                			                				                					                
                					<div class="article article_even" id="article1" itemscope itemtype="http://schema.org/BlogPosting">
                						<div class="option beforeArticle">
                							<div class="date">
                								<span class="text">11 octubre 2017</span>
                								<span class="dow">3</span>
                								<span class="day">11</span>
                								<span class="month"><span class="separator">/</span>10</span>
                								<span class="litteralMonth"><span class="separator">/</span>octubre</span>
                								<span class="year"><span class="separator">/</span>2017</span>
                								<span class="hour">23:00</span>
                							</div>
                						</div>
                
                						                							<div class="divTitreArticle">
                								<h2>
                									<a href="http://rafaelsilva.over-blog.es/2017/09/contra-los-tratados-de-libre-comercio-51.html" class="titreArticle" title="Contra los Tratados de Libre Comercio (51)">Contra los Tratados de Libre Comercio (51)</a>
                								</h2>
                							</div>
                						                
                						<div class="contenuArticle">
                							
    <div class="ob-sections">
            <div class="ob-section ob-section-video"><div class="ob-media ob-video"><iframe class="embedly-embed" src="//cdn.embedly.com/widgets/media.html?src=https%3A%2F%2Fwww.youtube.com%2Fembed%2FoFwZUAAa0cg%3Fwmode%3Dtransparent%26feature%3Doembed&wmode=transparent&url=http%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DoFwZUAAa0cg&image=https%3A%2F%2Fi.ytimg.com%2Fvi%2FoFwZUAAa0cg%2Fhqdefault.jpg&key=a42c510231f911e1a92e4040d3dc5c07&type=text%2Fhtml&schema=youtube" width="640" height="480" scrolling="no" frameborder="0" allowfullscreen></iframe></div><p class="ob-desc">Vídeo: Rechazo a la OMC en Buenos Aires (Argentina)</p></div>            <div class="ob-section ob-section-html"><p style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;"><span style="font-size:16px;">Est&aacute; claro que los actuales TLC constituyen herramientas para negar toda sociedad, instrumentos no &nbsp;para crear empleo, estimular las inversiones o apoyar los servicios p&uacute;blicos (no digamos ya para combatir la pobreza o la desigualdad), sino para garantizar los beneficios de las grandes corporaciones. Lo hemos demostrado desde m&uacute;ltiples puntos de vista, incluso exponiendo la din&aacute;mica de la propia OMC, y estamos adentr&aacute;ndonos, en esta recta final de la serie de art&iacute;culos, en la arquitectura de las posibles alternativas. Los TLC promueven sistemas de justicia privada a favor de las multinacionales, pisotean los derechos humanos, ignoran el cambio clim&aacute;tico, se aprovechan de la naturaleza y de los animales, explotan los recursos naturales, socavan la democracia, y representan una suerte de constituciones supranacionales, por encima de los Estados. Instalan nuevas normativas que crean precedentes en el derecho internacional, sit&uacute;an el beneficio como la norma suprema, golpean en el coraz&oacute;n de la democracia, ignoran la voluntad de los pueblos, y dise&ntilde;an execrables mecanismos para destrozar todas las bases de la convivencia en aras de la multiplicaci&oacute;n de sus ganancias. Es la explicaci&oacute;n para entender porqu&eacute; se negocian en secreto de cara a la ciudadan&iacute;a, pero con un protagonismo absoluto de los lobbies empresariales. El conjunto de la ciudadan&iacute;a y sus representantes de la sociedad civil quedan completamente ignorados. Suponen un ejemplo de actuaci&oacute;n manipuladora al margen de los mecanismos de participaci&oacute;n democr&aacute;tica. Y por si todo ello fuera poco, la guinda del pastel: instalan mecanismos y cl&aacute;usulas irreversibles. Como hemos afirmado en entregas anteriores, necesitamos un mandato comercial alternativo.&nbsp;</span></p><p style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;">&nbsp;</p><p style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;"><strong><span style="font-size:16px;">Necesitamos un combate a los TLC desde la perspectiva anticapitalista, ya que detr&aacute;s de la bandera del &quot;libre comercio&quot; se sit&uacute;a el programa de m&aacute;ximos de las clases dominantes que nos explotan y acaban con nuestros derechos humanos, y con todas las garant&iacute;as hacia sistemas de igualdad, bienestar y justicia social. Las alternativas han de situarse fuera del campo neoliberal, ya que desde &eacute;l existe una amplia animadversi&oacute;n hacia pr&aacute;cticamente toda normativa o toda intervenci&oacute;n estatal, ya que son consideradas como &quot;barreras&quot; al libre comercio. Por eso las posibles alternativas han de situarse tomando el foco en otros valores, en otros objetivos. Y hay que tener en cuenta los objetivos geopol&iacute;ticos que se encuentran detr&aacute;s de los actuales TLC, que han sido comparados a una especie de &quot;OTAN econ&oacute;mica&quot;. Y ya sabemos qui&eacute;n toma el mando y las decisiones en la OTAN militar. Una alternativa seria a los TLC debe estar enfocada, pues, hacia otros objetivos geopol&iacute;ticos y econ&oacute;micos distintos, dando preferencia a otras integraciones regionales. El control de los recursos naturales tambi&eacute;n se sit&uacute;a en el punto de mira de los TLC, y por ello est&aacute;n permitidas todas las actividades y pr&aacute;cticas extractivas extremadamente agresivas hacia el entorno natural, tales como el fracking. Las alternativas han de ser cuidadosas y respetuosas hacia el medio ambiente, por lo cual todas estas pr&aacute;cticas extractivas han de ser descartadas. Los TLC actuales persiguen instalar un modelo social donde todos los sectores de la vida est&eacute;n regulados por la actividad privada con af&aacute;n de lucro. Todo lo que se aleje o no permita tal objetivo es considerado una &quot;barrera&quot;, una limitaci&oacute;n, un obst&aacute;culo o un peligro para el libre comercio. Pero ya estamos viendo que en realidad son una excusa para poder implementar su salvaje modelo neoliberal.&nbsp;</span></strong></p><p style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;">&nbsp;</p><p style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;"><span style="font-size:16px;">Pero a las grandes empresas transnacionales no les basta con la escandalosa y creciente desigualdad, la contaminaci&oacute;n medioambiental, la rebaja en derechos laborales, la privatizaci&oacute;n de sectores fundamentales de los servicios p&uacute;blicos, el aumento de la corrupci&oacute;n o el deterioro evidente de la democracia. A&uacute;n no les basta. Quieren abundar en todo este aberrante camino, y han visto en los TLC las herramientas definitivas para instalar globalmente su inmenso poder&iacute;o, y adem&aacute;s certificar la imposibilidad de revertir esta terrible situaci&oacute;n. Por ello son imperiosamente necesarias las alternativas. En este sentido, la coordinaci&oacute;n de los diferentes pueblos del mundo, mediante los miles de colectivos del tejido social organizado, ha de ser significativa. Hay que identificar al enemigo global, que se encuentra en un orden socio-econ&oacute;mico injusto y aberrante, que trae como consecuencia una insostenible desigualdad. Frente al fin &uacute;ltimo de los TLC que supone llegar a la absoluta desregulaci&oacute;n (laboral, alimentaria, sanitaria, medioambiental, etc.), las alternativas han de regular y poner l&iacute;mites a los mercados, incidiendo en una mayor intervenci&oacute;n p&uacute;blica para controlar los desmanes de estos grandes agentes econ&oacute;micos, y garantizar los derechos humanos, de la naturaleza y del resto de especies animales. Frente a la ubicaci&oacute;n de los TLC actuales como estrategias de integraci&oacute;n supranacional, gobernadas por los grandes organismos internacionales, las alternativas han de estar dirigidas a la integraci&oacute;n de los pueblos mediante acuerdos de los propios colectivos que forman la sociedad civil (sindicatos, asociaciones de consumidores, defensores del medio ambiente, activistas, agrupaciones vecinales, asociaciones profesionales y sectoriales, etc.). Y frente a la imposici&oacute;n de los grandes agentes econ&oacute;micos, las alternativas han de estar guiadas por la pr&aacute;ctica democr&aacute;tica profunda, garantizando que son los propios pueblos los que dan luz verde, despu&eacute;s de los amplios y pertinentes debates, a la implantaci&oacute;n de cualquier acuerdo comercial.&nbsp;</span></p><p style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;">&nbsp;</p><p style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;"><strong><span style="font-size:16px;">Las alternativas a los TLC no tienen por qu&eacute; implementar mecanismos proteccionistas, aunque sabemos que estar&iacute;an justificados bajo ciertas circunstancias. Pero no es ese el objetivo. El objetivo, en primer lugar, <a href="http://www.rebelion.org/noticia.php?id=218335">como nos cuenta Santiago Gonz&aacute;lez Vallejo en este art&iacute;culo para el medio Rebelion,</a> es conseguir, poder alcanzar, un tratado vinculante para las multinacionales. La situaci&oacute;n de partida es bien conocida. Estamos en un mundo globalizado (mejor dir&iacute;amos bajo una desregulada globalizaci&oacute;n) donde abundan los tratados comerciales, de inversiones, bilaterales y multilaterales, que obligan a los Estados a abrir sus fronteras, a salvaguardar la competencia, a competir por la localizaci&oacute;n productiva de las empresas, etc. La competitividad desmedida nos lleva a aceptar las grandes aberraciones del capitalismo, tales como la deslocalizaci&oacute;n, las crisis econ&oacute;micas, la devaluaci&oacute;n salarial, la financiarizaci&oacute;n de la econom&iacute;a, el enorme poder&iacute;o de los grandes agentes econ&oacute;micos, etc. Y al mismo tiempo, tambi&eacute;n peri&oacute;dicamente (aunque cada vez con mayor frecuencia) conocemos que en tal o cual pa&iacute;s ocurre un vertido contaminante, una persecuci&oacute;n sindical, una corrupci&oacute;n galopante, un acoso a los activistas medioambientales (incluso llegando a asesinarlos), etc. &iquest;Nuestras sociedades, que se dicen &quot;democr&aacute;ticas&quot;, pueden permitir todo esto? Es evidente que no. Todos esos grav&iacute;simos hechos tienen como protagonistas a las grandes empresas (algunas no tan grandes) transnacionales, porque su poder se acrecienta, y los TLC contribuyen gravemente a ello. Hemos de darnos cuenta, por tanto, que la democracia tiene que prevalecer sobre los intereses empresariales, y hemos de entender y asumir que todos los elementos de las cadenas de valor (desde la obtenci&oacute;n de las materias primas, su elaboraci&oacute;n, transformaci&oacute;n, ensamblaje y montaje hasta el producto final, y su distribuci&oacute;n y venta hasta los consumidores de un mercado final) tienen que ser reguladas para favorecer el trabajo decente, la libertad sindical, el respeto a las normas medioambientales, y el justo reparto y redistribuci&oacute;n de la riqueza generada, para disminuir la pobreza y la desigualdad.&nbsp;</span></strong></p><p style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;">&nbsp;</p><p style="font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;"><span style="font-size:16px;">Sin embargo, sabemos que todo ello es ignorado en el proceso comercial vigente hoy d&iacute;a. Existe un descuido interesado sobre c&oacute;mo se obtienen los productos, qu&eacute; impacto posee su masiva extracci&oacute;n, qu&eacute; desequilibrios naturales genera, qu&eacute; consecuencias desata para el medio ambiente, c&oacute;mo se acuerda el precio final del producto, qu&eacute; intermediarios act&uacute;an en dicha cadena, c&oacute;mo se dise&ntilde;an los costes de obtenci&oacute;n del mismo, tanto directos como derivados o dependientes del contexto social (leyes laborales, protecci&oacute;n social, respeto a los derechos de los trabajadores, nivel de formaci&oacute;n de los mismos, protecci&oacute;n de riesgos laborales, uso de la tecnolog&iacute;a, etc.). S&oacute;lo tenemos un camino para revertir todo este desaguisado: conseguir un conjunto de normas respetadas por las empresas. Si se consigue la puesta en marcha y la entrada en vigor (objetivo harto complicado pues muchas empresas poseen beneficios m&aacute;s altos que el PIB de algunos Estados) de un tratado internacional vinculante que ligue el respeto a los derechos humanos y los intereses empresariales se habr&aacute; dado un paso de gigante. Podr&aacute; ser una semilla de esperanza para poder revertir en el futuro todas las indecentes pr&aacute;cticas que las grandes empresas llevan a cabo por todo el mundo. L&oacute;gicamente, deber&aacute; contar con todas las caracter&iacute;sticas de control, investigaci&oacute;n y denuncia de las malas pr&aacute;cticas y reparaci&oacute;n e indemnizaci&oacute;n efectivas a las posibles v&iacute;ctimas. Igualmente, el mecanismo que establezca que ha existido una violaci&oacute;n de los derechos humanos tiene que poseer capacidad extraterritorial (o supranacional, si queremos) para poder juzgar esas conductas, independientemente del lugar donde hayan ocurrido los hechos denunciados, o de donde se encuentre la sede social de la empresa en cuesti&oacute;n. Hasta ahora, sin embargo, todos los intentos que se han organizado a nivel oficial (en el seno de la ONU) han sido en vano, ya que poseen un car&aacute;cter voluntario, no vinculante, por lo cual las empresas no est&aacute;n realmente obligadas (ni preocupadas) a cumplirlos. Se mueven &uacute;nicamente en la &oacute;rbita suave de la Responsabilidad Social Corporativa (RSC). Continuaremos en siguientes entregas.</span></p></div>
        </div>

                
                							                							<div class="clear"></div>
                						</div>
                
                						<div class="clear"></div>
                
                						                                            <div class="socialShare">
                                                        
                
    <h3 class="ob-Shares-title">Compartir este post</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://rafaelsilva.over-blog.es/2017/09/contra-los-tratados-de-libre-comercio-51.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://rafaelsilva.over-blog.es/2017/09/contra-los-tratados-de-libre-comercio-51.html"
          data-count-url="https://dev.twitter.com/web/tweet-button"
                    data-hashtags="Política"          data-text="Contra&#x20;los&#x20;Tratados&#x20;de&#x20;Libre&#x20;Comercio&#x20;&#x28;51&#x29;"
          data-count="horizontal"
          data-lang="en"
          ></a>
    </div>
                    <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Contra&#x20;los&#x20;Tratados&#x20;de&#x20;Libre&#x20;Comercio&#x20;&#x28;51&#x29;"
            data-pin-media="https://i.ytimg.com/vi/oFwZUAAa0cg/hqdefault.jpg"
            data-pin-url="http://rafaelsilva.over-blog.es/2017/09/contra-los-tratados-de-libre-comercio-51.html"
            count-layout="horizontal"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a class="ob-repost-btn ob-repost-btn-1020052590" href="https://admin.over-blog.com/_repost/88251711" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-1020052590"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.7.7.0">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>


<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>


                                            </div>
                                            <div class="clear"></div>
                                                        
                                                                                        <div class="clear"></div>
                                                        
                                                            
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">También te recomendamos:</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/09/hacia-la-superacion-del-franquismo-44.html" title="Hacia la superación del franquismo (44)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20171005/ob_ae3e74_tercera-republica-ecorepublicano.png" alt="Hacia la superación del franquismo (44)"/>
    
    <div class="ob-RelatedPost-title" >
              Hacia la superación del franquismo (44)
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/09/queremos-acoger.ya.html" title="¡Queremos Acoger...YA!">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170928/ob_eb13df_queremos-acoger-ya.jpg" alt="¡Queremos Acoger...YA!"/>
    
    <div class="ob-RelatedPost-title" >
              ¡Queremos Acoger...YA!
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/09/por-la-senda-del-pacifismo-71.html" title="Por la senda del Pacifismo (71)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170926/ob_5a8439_militares-en-formacion.jpg" alt="Por la senda del Pacifismo (71)"/>
    
    <div class="ob-RelatedPost-title" >
              Por la senda del Pacifismo (71)
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/09/arquitectura-de-la-desigualdad-58.html" title="Arquitectura de la Desigualdad (58)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170929/ob_bb5eae_bancos.jpg" alt="Arquitectura de la Desigualdad (58)"/>
    
    <div class="ob-RelatedPost-title" >
              Arquitectura de la Desigualdad (58)
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                            <div class="clear"></div>
                                                        
                						<div class="option afterArticle">
                							<span class="publishedBy">Published by Rafael Silva</span>                
                							                								<span class="topic">
                									<span class="separator">-</span>
                									en
                
                									                										<a href="/tag/politica/" title="Política" class="linkTopic">Política</a>
                									                								</span>
                							                							                								<br/>
                								<span class="spanAddComment">
                									<a href="http://rafaelsilva.over-blog.es/2017/09/contra-los-tratados-de-libre-comercio-51.html#anchorComment" class="linkAddComment">
                										Comenta este artículo
                									</a>
                								</span>
                								<a href="http://rafaelsilva.over-blog.es/2017/09/contra-los-tratados-de-libre-comercio-51.html#anchorComment" class="linkComment">
                									<span   data-ob-comments-one="Ver el comentario"
	   	data-ob-comments-many="Ver los %c comentarios"
	   	data-ob-comments-none=" "
	   	data-ob-comments="post_88251711"></span>
                								</a>
                							                						</div>
                					</div>
                
                					                						<div id="div-gpt-ad-mainColumn" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id='03b9831'><script>
        try {
          if (!window._03b9831) {
            window._03b9831 = true;
            googletag.cmd.push(function() { googletag.display('03b9831'); });
          }
        } catch(e) {}
      </script></div>                						</div>
                						<div id="div-gpt-ad-mainColumn_double" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id='43177b9'><script>
        try {
          if (!window._43177b9) {
            window._43177b9 = true;
            googletag.cmd.push(function() { googletag.display('43177b9'); });
          }
        } catch(e) {}
      </script></div>                						</div>
                						<div class="clear"></div>
                					                
                				                			                
                			<div class="after_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2017/09/hacia-la-superacion-del-franquismo-44.html" rel="next" class="textPrevious">Hacia la superación del franquismo... >></a>
                					                				</div>
                			</div>
                
                			                				<div id="anchorComment"></div>
                				<h2 class="h2commentMessage" id="c">Comentarios</h2>
                				
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1490847,
    "id_post": 88251711,
    "lang": "es"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                				<div id="anchorEndComment" ></div>
                			                		</div>
                	</div>
                            </div>
        </div>
        
        <div id="cl_1_1" class="cl">
            <div class="column_content">
                                    <div class="box pub sidebar box0 ads">
                        <div id='f126216'><script>
        try {
          if (!window._f126216) {
            window._f126216 = true;
            googletag.cmd.push(function() { googletag.display('f126216'); });
          }
        } catch(e) {}
      </script></div>                    </div>
                        
                        
                                                <div class="box presentation">
                    <div class="box-titre"><h2><span>Presentación</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <strong>
                                    <label>Blog</label>
                                </strong> :
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </li>
                                                                                    <li>
                                <a href="http://rafaelsilva.over-blog.es">
                                    <img src="http://img.over-blog-kiwi.com/200x200/1/49/08/47/20160601/ob_577532_mifoto.jpg" alt="Actualidad Política y Cultural - Blog de Rafael Silva" />
                                </a>
                            </li>
                                                                                    <li>
                                <strong>
                                    <label>
                                        Descripción
                                    </label>
                                </strong> :
                                Blog de Rafael Silva. Presenta art&iacute;culos de opini&oacute;n basados en la actualidad pol&iacute;tica, cultural y social.
                            </li>
                                                        <li>
                                <a class="linkContact"
                                    href="/contact">
                                    Contacto
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                <div class="box recherche">
                    <div class="box-titre"><h2><span>Búsqueda</span></h2></div>
                    <div class="box-content">
                        <!-- Search form -->
                		                		<div class="widget search" >
                			<h3>Búsqueda</h3>
                			<form action="/search" method="post">
                				<input type="text" name="q" placeholder="Buscar algo aquí..." />
                				<input type="submit" value="Búsqueda" class="button"/>
                			</form>
                		 </div>
                		                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box archive">
                    <div class="box-titre"><h2><span>Archivos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                            			                                                        <li>
                                <a href="/archive/2017-10/">
                                    Octubre 2017
                                </a>
                                                                (9)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-09/">
                                    Setiembre 2017
                                </a>
                                                                (21)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-08/">
                                    Agosto 2017
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-07/">
                                    Julio 2017
                                </a>
                                                                (21)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-06/">
                                    Junio 2017
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-05/">
                                    Mayo 2017
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-04/">
                                    Abril 2017
                                </a>
                                                                (20)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-03/">
                                    Marzo 2017
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-02/">
                                    Febrero 2017
                                </a>
                                                                (20)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-01/">
                                    Enero 2017
                                </a>
                                                                (23)
                                                            </li>
                                            			                                            			                                                        <li>
                                <a href="/archive/2016-12/">
                                    Diciembre 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-11/">
                                    Noviembre 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-10/">
                                    Octubre 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-09/">
                                    Setiembre 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-08/">
                                    Agosto 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-07/">
                                    Julio 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-06/">
                                    Junio 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-05/">
                                    Mayo 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-04/">
                                    Abril 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-03/">
                                    Marzo 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-02/">
                                    Febrero 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-01/">
                                    Enero 2016
                                </a>
                                                                (22)
                                                            </li>
                                            			                                            			                                            			                                            			                                            			                                            			                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                                                <div class="box articlerecent">
                    <div class="box-titre"><h2><span>Artículos Recientes</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/09/contra-los-tratados-de-libre-comercio-51.html" title="Contra los Tratados de Libre Comercio (51)">
                                    Contra los Tratados de Libre Comercio (51)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/09/hacia-la-superacion-del-franquismo-44.html" title="Hacia la superación del franquismo (44)">
                                    Hacia la superación del franquismo (44)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/09/queremos-acoger.ya.html" title="¡Queremos Acoger...YA!">
                                    ¡Queremos Acoger...YA!
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/09/por-la-senda-del-pacifismo-71.html" title="Por la senda del Pacifismo (71)">
                                    Por la senda del Pacifismo (71)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/09/arquitectura-de-la-desigualdad-58.html" title="Arquitectura de la Desigualdad (58)">
                                    Arquitectura de la Desigualdad (58)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/09/contra-los-tratados-de-libre-comercio-50.html" title="Contra los Tratados de Libre Comercio (50)">
                                    Contra los Tratados de Libre Comercio (50)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/09/hacia-la-superacion-del-franquismo-43.html" title="Hacia la superación del franquismo (43)">
                                    Hacia la superación del franquismo (43)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/09/apostasia.html" title="Apostasía">
                                    Apostasía
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/09/por-la-senda-del-pacifismo-70.html" title="Por la senda del Pacifismo (70)">
                                    Por la senda del Pacifismo (70)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/09/arquitectura-de-la-desigualdad-57.html" title="Arquitectura de la Desigualdad (57)">
                                    Arquitectura de la Desigualdad (57)
                                </a>
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                
                                                <div class="box categorie">
                    <div class="box-titre"><h2><span>Categorías</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="/tag/politica/">Política</a>
                                                                (1550)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicología</a>
                                                                (95)
                                                            </li>
                                                        <li>
                                <a href="/tag/cultura/">Cultura</a>
                                                                (33)
                                                            </li>
                                                        <li>
                                <a href="/tag/educacion/">Educación</a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/tag/flamenco/">Flamenco</a>
                                                                (8)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicologia</a>
                                                                (1)
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box newsletter">
                    <div class="box-titre"><h2><span>Boletín</span></h2></div>
                    <div class="box-content">
                        Suscríbete para recibir notificaciones de nuevos artículos.
                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Introduzca su correo electrónico" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="Suscribir" class="ob-input ob-input-submit" />
</form>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box lien">
                    <div class="box-titre"><h2><span>Blogs Y Medios Alternativos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a  href="http://www.lahaine.org/"
                                    class="popup"
                                    title="La Haine">La Haine</a>
                            </li>
                                                                                    <li>
                                <a  href="http://redroja.net/"
                                    class="popup"
                                    title="Red Roja">Red Roja</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.sinpermiso.info/"
                                    class="popup"
                                    title="Sin Permiso">Sin Permiso</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.lamarea.com/"
                                    class="popup"
                                    title="La Marea">La Marea</a>
                            </li>
                                                                                    <li>
                                <a  href="https://www.diagonalperiodico.net/"
                                    class="popup"
                                    title="Diagonal">Diagonal</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.eldiario.es/"
                                    class="popup"
                                    title="eldiario.es">eldiario.es</a>
                            </li>
                                                                                    <li>
                                <a  href="http://larepublica.es/"
                                    class="popup"
                                    title="La Republica">La Republica</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.alainet.org/"
                                    class="popup"
                                    title="Alainet">Alainet</a>
                            </li>
                                                                                    <li>
                                <a  href="https://cronicasdeunainquilina.com/"
                                    class="popup"
                                    title="Blog de Ilka Oliva Corado">Blog de Ilka Oliva Corado</a>
                            </li>
                                                                                    <li>
                                <a  href="http://tenemosderechoatrabajar.blogspot.com.es/"
                                    class="popup"
                                    title="Blog "Tenemos Derecho a Trabajar"">Blog "Tenemos Derecho a Trabajar"</a>
                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box promo">
                    <div class="box-content">
                        <a href="http://overblog.com" class="popup">
                            Crear un blog gratuito en overblog.com
                        </a>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_2" class="ln">
        <div id="cl_2_0" class="cl">
            <div class="column_content">
                <div id="footer" >
                                        <div>
                        <p><a href="/obv2JFGaanchor.php?ref=2524236&amp;module=blog&amp;action=default:home&amp;ref_site=6">rafaelsilva.over-blog.es</a></p>
                        <div class="clear"></div>
                    </div>
                                    </div>
                                    <div class="box pub bottom box0 ads ads-728x90">
                                            </div>
                            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script src="//assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.pack.js"></script>
<script>
$(document).ready(function() {
	// Fancybox
	$(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");

	$("a[rel=fancybox]").fancybox({
					'overlayShow'	: true,
					'titlePosition' : 'over',
					'transitionIn'	: 'fadin',
					'transitionOut'	: 'fadin',
					'type'			: 'image'
				});
});
</script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.7.7.0"></script>
<script>
  var postTitle = "Contra los Tratados de Libre Comercio (51)"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Ver el perfil de <a href="http://es.over-blog-kiwi.com/user/1390787.html" target="_blank">Rafael Silva</a> en el portal de Overblog</li>
                <li class="ob-footer-item"><a href="https://www.over-blog.com/" target="_blank">Crear un blog gratis en Overblog</a></li>
            <li class="ob-footer-item"><a href="/top">Top artículos</a></li>
        <li class="ob-footer-item"><a href="/contact">Contacto</a></li>
        <li class="ob-footer-item"><a href="https://es.over-blog.com/abuse/1490847"> Abuse report </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/features/earn-money.html" target="_blank">Ingresos en forma de derechos de autor</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/features/premium.html" target="_blank">Oferta Premium</a></li>
            <li class="ob-footer-item"><a href="https://es.over-blog.com/cookies" target="_blank">Cookies y datos personales</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'No',
        'hasAds'   : 'No',
        'lang'     : 'es',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "By continuing your visit to this site, you accept the use of cookies. They ensure the proper functioning of our services and display relevant ads. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>Learn more</a> about cookies and act. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>Accept</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>