<!DOCTYPE html>
<html lang="fr">
<head><!-- DIDOMI CPM TAG STARTS -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
   else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
   var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
   if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
   var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0")})();
</script>
<!-- DIDOMI CPM TAG ENDS -->            
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.4.8.0"></script>
  <!-- Google Tag Manager -->
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '52',
        'adUnitID' : '/6783/OverBlogKiwi/es',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'No',
        'hasAds'   : 'Yes',
        'lang'     : 'es',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1490847',
        'blog_name': "Actualidad Pol\u00edtica y Cultural - Blog de Rafael Silva",
        'premium'  : 'No',
        'user_id'  : window.obuserid !== undefined ? ('' + window.obuserid) : undefined,
        'slots'    : {
    "_930de1c": {
        "name": "leaderboard"
    },
    "_a292516": {
        "name": "medium_rectangle"
    },
    "_58f6d0a": {
        "name": "medium_rectangle"
    },
    "_eccaac3": {
        "name": "medium_rectangle_or_half_page"
    },
    "_8b05995": {
        "name": "leaderboard"
    }
},
                  'article_type': 'article',
          'article_id': '171625102',
          'article_categories': [
                        "Pol\u00edtica"                    ]
              }];
  </script>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
  <!-- end Google Tag Manager -->
  <script>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</script>
<script type="text/javascript" src="https://j.adlooxtracking.com/ads/js/tfav_adl_262.js#platform=130&scriptname=adl_262&tagid=769&typejs=tvaf&fwtype=2&creatype=2&targetelt=&custom2area=0&custom2sec=0&id11=overblog"></script>
<style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.4.8.0" />
        <!-- Basic theme id 52 [OverBlog theme Legacy Struct 7] - last modified : 2020-09-09T14:35:31+02:00 -->
    <meta content="text/html; charset=UTF-8" http-equiv="content-type"/>
            

                    

        <!-- Title -->
        <title>Cuba: lo más cercano al Paraíso (VII) - Actualidad Política y Cultural - Blog de Rafael Silva</title>
    <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/1/49/08/47/20160601/ob_577532_mifoto.jpg" />
    <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Rafael&#x20;Silva" />
        <meta property="og:site_name" content="Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta property="og:title" content="Cuba&#x3A;&#x20;lo&#x20;m&#x00E1;s&#x20;cercano&#x20;al&#x20;Para&#x00ED;so&#x20;&#x28;VII&#x29;&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="twitter:title" content="Cuba&#x3A;&#x20;lo&#x20;m&#x00E1;s&#x20;cercano&#x20;al&#x20;Para&#x00ED;so&#x20;&#x28;VII&#x29;&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="description" content="Vi&#x00F1;eta&#x3A;&#x20;Josetxo&#x20;Ezcurra&#x0A;Para&#x20;comprender&#x20;el&#x20;prestigio&#x20;de&#x20;la&#x20;Revoluci&#x00F3;n&#x20;Cubana&#x20;en&#x20;Am&#x00E9;rica&#x20;Latina,&#x20;&#x00C1;frica&#x20;y&#x20;Asia,&#x20;lejos&#x20;de&#x20;la&#x20;imagen&#x20;a&#x20;menudo&#x20;caricatural&#x20;vehiculada&#x20;en&#x20;Occidente,&#x20;es&#x20;necesario&#x20;recordar&#x20;el&#x20;papel&#x20;fundamental&#x20;que&#x20;desempe&#x00F1;&#x00F3;&#x20;una&#x20;peque&#x00F1;a&#x20;isla&#x20;asediada..." />
        <meta property="og:description" content="Vi&#x00F1;eta&#x3A;&#x20;Josetxo&#x20;Ezcurra&#x0A;Para&#x20;comprender&#x20;el&#x20;prestigio&#x20;de&#x20;la&#x20;Revoluci&#x00F3;n&#x20;Cubana&#x20;en&#x20;Am&#x00E9;rica&#x20;Latina,&#x20;&#x00C1;frica&#x20;y&#x20;Asia,&#x20;lejos&#x20;de&#x20;la&#x20;imagen&#x20;a&#x20;menudo&#x20;caricatural&#x20;vehiculada&#x20;en&#x20;Occidente,&#x20;es&#x20;necesario&#x20;recordar&#x20;el&#x20;papel&#x20;fundamental&#x20;que&#x20;desempe&#x00F1;&#x00F3;&#x20;una&#x20;peque&#x00F1;a&#x20;isla&#x20;asediada..." />
        <meta name="twitter:description" content="Vi&#x00F1;eta&#x3A;&#x20;Josetxo&#x20;Ezcurra&#x0A;Para&#x20;comprender&#x20;el&#x20;prestigio&#x20;de&#x20;la&#x20;Revoluci&#x00F3;n&#x20;Cubana&#x20;en&#x20;Am&#x00E9;rica&#x20;Latina,&#x20;&#x00C1;frica&#x20;y&#x20;Asia,&#x20;lejos&#x20;de&#x20;la&#x20;imagen&#x20;a&#x20;menudo&#x20;caricatural&#x20;vehiculada&#x20;en&#x20;Occidente,&#x20;es&#x20;necesario&#x20;recordar&#x20;el..." />
        <meta property="og:locale" content="es_ES" />

        <meta property="og:image" content="https://image.over-blog.com/MCcPTcE-6vN4Ax3uvQ38Bu9ga6o=/filters:no_upscale()/image%2F1490847%2F20200921%2Fob_a82bdd_fidel-castro-josetxo-ezcurra.jpg" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/MCcPTcE-6vN4Ax3uvQ38Bu9ga6o=/filters:no_upscale()/image%2F1490847%2F20200921%2Fob_a82bdd_fidel-castro-josetxo-ezcurra.jpg" />
        <meta property="og:url"  content="http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-vii.html" />
        <meta name="twitter:url" content="http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-vii.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Cuba: lo m\u00e1s cercano al Para\u00edso (VII)",
    "description": "Vi\u00f1eta: Josetxo Ezcurra\nPara comprender el prestigio de la Revoluci\u00f3n Cubana en Am\u00e9rica Latina, \u00c1frica y Asia, lejos de la imagen a menudo caricatural vehiculada en Occidente, es necesario recordar el papel fundamental que desempe\u00f1\u00f3 una peque\u00f1a isla...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-vii.html"
    },
        "datePublished": "2020-09-22T23:00:00+02:00",
    "dateModified": "2020-09-23T22:34:22+02:00",
            "author": {
      "@type": "Person",
      "name": "Rafael Silva"
    },
        "image": [
      "https:\/\/image.over-blog.com\/MCcPTcE-6vN4Ax3uvQ38Bu9ga6o=\/filters:no_upscale()\/image%2F1490847%2F20200921%2Fob_a82bdd_fidel-castro-josetxo-ezcurra.jpg"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Actualidad Pol\u00edtica y Cultural - Blog de Rafael Silva",
      "url": "http:\/\/rafaelsilva.over-blog.es",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.4.8.0",
        "width": 550,
        "height": 210
      }
    }
  }
</script>
    
    <style type="text/css" media="screen">
        .socialShare {
            height: 30px;
            padding: 10px 4px 0px 4px;
        }
        .socialShare>div {
            padding: 0 4px;
            margin: 0;
        }
        .socialShare h3 {
            display: none;
        }
        .socialShare iframe {
            width: 100px;
            height: 30px;
            float: left;
            border: none;
        }
        .box.social li {
            height: 40px;
        }
        .box.social .ob2-facebook {
            background: url("https://assets.over-blog-kiwi.com/themes/1/images/social-fb.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-twitter {
            background: url("https://assets.over-blog-kiwi.com/themes/1/images/social-twitter.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-rss {
            background: url("https://assets.over-blog-kiwi.com/themes/1/images/social-rss.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social li a {
            font-size: 14px;
        }
        .box.social li a.link {
            color: #aeb8c2;
            display: block;
            font-size: 12px;
            font-weight: normal;
            margin-top: -2px;
            max-width: 240px;
            overflow: hidden;
            text-overflow: ellipsis;
            white-space: nowrap;
        }
        .ob-commentsList .ob-button {
            background: none;
        }
        .widget.search h3 {
            display: none;
        }
        .box.promo a {
            display: block;
            background: url('https://assets.over-blog-kiwi.com/t/catalog/images/promo/es.png');
            width: 226px;
            height: 68px;
            text-indent: -10000px;
        }
        .box.promo a:hover {
            background-position: 0 -68px;
        }
    	.ads.ads-728x90{
    		margin: 0 auto;
    		width: 728px;
    	}
        .sidebar.ads{
            text-align: center;
        }
        .ob-section.ob-section-video
        {
            width: auto;
        }
        .ob-section.ob-section-video iframe
        {
            width: 100%;
        }
        .beforeArticle, .beforePage {
            width:auto;
        }
    </style>
    <link type="text/css" href="https://fdata.over-blog.net/99/00/00/01/csscombos/common-kiwi.css?kiwi" rel="stylesheet" />
        <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/common/7.css?kiwi" rel="stylesheet" />
            <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/default/7.css?kiwi" rel="stylesheet" />
        
                                                
    <link rel="stylesheet" href="https://fdata.over-blog.net/99/00/00/01/csscombos/ob-print.css" type="text/css" media="print" />
    
        
                                                                                            
                
        
                        
                    
            
                                                                                                
                
                
                    
                        
                
                
                
                
                    
                
                    
                    
                    
                    
                    
                    
                    
                                                    
    <!-- SEO -->
            
    <style type="text/css">
            
            
            
            
            
            
            
            
    </style>
    
	<link href="https://assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.css" rel="stylesheet" type="text/css" />
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5354236-47', {
    cookieDomain: 'rafaelsilva.over-blog.es',
    cookieExpires: 31536000,
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'anonymizeIp', true);
  ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
  ga('ob.set', 'dimension2', 'es');
  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '1490847');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '1');
  ga('ob.set', 'dimension13', '1');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
  ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
  ga('ob.set', 'dimension16', '1490847');
  ga('ob.set', 'dimension17', "Actualidad Pol\u00edtica y Cultural - Blog de Rafael Silva");
      ga('ob.set', 'dimension18', 'article');
    ga('ob.set', 'dimension19', '171625102');
    ga('ob.set', 'dimension20', 'Política');
    if(window.obuserid){
    ga('ob.set', 'dimension21', '' + window.obuserid);
  }
  if (location) {
    ga('ob.set', 'dimension22', '' + location.hostname);
  }
  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0
  var obuserid = undefined

  function isConnected(connected, connected_owner, timestamp, user_id) {
    obconnected = connected
    obconnectedblog = connected_owner
    obtimestamp = timestamp
    obuserid = user_id
    if (obconnected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (obconnectedblog) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1490847/isConnected"></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.d1b414d0.js"></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.4.8.0"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>

    <script>
    var _eStat_Whap_loaded = 0
  </script>
  <script src="https://w.estat.com/js/whap.js"></script>
  <script>
    if (_eStat_Whap_loaded) {
      eStatWhap.serial("800000207013")
      eStatWhap.send()
    }
  </script>
</head>
<body>
                                    
  <div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
      
      <a href="https://www.over-blog.com" class="ob-ShareBar-branding">
        <img class="ob-ShareBar-brandingImg" src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.4.8.0" alt="Overblog">
      </a>
    </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                      <a href="#" data-href="https://www.facebook.com/sharer/sharer.php?u={referer}" title=" facebook"="FACEBOOK"|trans }}"" class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#" data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}" title=" twitter"="TWITTER"|trans }}"" class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#" data-href="#" title=" pinterest"="PINTEREST"|trans }}"" class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>

        <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
          <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
          <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/1490847/write/171625102" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span class="ob-ShareBar-text">Edit post</span>
          </a>
        
                  <a class="js-ob-ShareBar-follow ob-ShareBar--connected ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1490847" target="_blank" rel="nofollow">
              Seguir este blog
          </a>
        
        <a href="https://admin.over-blog.com/" class="ob-ShareBar-admin ob-ShareBar--connected">
          <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/lock-alt-dark.svg?v1.4.8.0" class="ob-ShareBar-lock">
          <span class="ob-ShareBar-text">Administration</span>
        </a>
      
      <a href="https://connect.over-blog.com/es/login" class="ob-ShareBar-login ob-ShareBar--notconnected">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/lock-alt-dark.svg?v1.4.8.0" class="ob-ShareBar-lock">
        <span class="ob-ShareBar-text">Login</span>
      </a>
            <a href="https://es.over-blog.com/creacion" class="ob-ShareBar-create ob-ShareBar--notconnected">
        <span class="ob-ShareBar-plus">+</span>
        <span class="ob-ShareBar-text">Create my blog</span>
      </a>

              <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
          </div>
  </div>

      <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
      <div class="ob-ShareBar-container">
        <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
      </div>
    </div>
  
  <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.4.8.0"></script>
    <script>
        var postTitle = "Cuba: lo m\u00e1s cercano al Para\u00edso (VII)"
        socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
        socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
      </script>
<div id="global">

    <div id="ln_0" class="ln">
        <div id="cl_0_0" class="cl">
            <div class="column_content">
                                    <div class="box pub top box0 ads ads-728x90">
                        <div id="_930de1c"></div>                    </div>
                                <div id="header">
                    <div id="top">
                                                <h1>
                            <a href="http://rafaelsilva.over-blog.es">
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </a>
                        </h1>
                                                <div class="clear"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_1" class="ln">
        <div id="cl_1_0" class="cl">
            <div class="column_content">
                                
                                	<div class="articles">
                		<div>
                			<div class="before_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2020/09/confinamiento-y-renta-basica.html" rel="next" class="textPrevious">Confinamiento y Renta Básica >></a>
                					                				</div>
                			</div>
                
                			                				                					                
                					<div class="article article_even" id="article1" itemscope itemtype="https://schema.org/BlogPosting">
                						<div class="option beforeArticle">
                							<div class="date">
                								<span class="text">22 septiembre 2020</span>
                								<span class="dow">2</span>
                								<span class="day">22</span>
                								<span class="month"><span class="separator">/</span>09</span>
                								<span class="litteralMonth"><span class="separator">/</span>septiembre</span>
                								<span class="year"><span class="separator">/</span>2020</span>
                								<span class="hour">23:00</span>
                							</div>
                						</div>
                
                						                							<div class="divTitreArticle">
                								<h2>
                									<a href="http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-vii.html" class="titreArticle" title="Cuba: lo más cercano al Paraíso (VII)">Cuba: lo más cercano al Paraíso (VII)</a>
                								</h2>
                							</div>
                						                
                						<div class="contenuArticle">
                							
  <div class="ob-sections">
              <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="https://image.over-blog.com/MCcPTcE-6vN4Ax3uvQ38Bu9ga6o=/filters:no_upscale()/image%2F1490847%2F20200921%2Fob_a82bdd_fidel-castro-josetxo-ezcurra.jpg" class="ob-link-img"><img src="https://image.over-blog.com/MCcPTcE-6vN4Ax3uvQ38Bu9ga6o=/filters:no_upscale()/image%2F1490847%2F20200921%2Fob_a82bdd_fidel-castro-josetxo-ezcurra.jpg" alt="Vi&#x00F1;eta&#x3A;&#x20;Josetxo&#x20;Ezcurra" class="ob-cell ob-img ob-media" /></a></div><p class="ob-desc">Vi&#x00F1;eta&#x3A;&#x20;Josetxo&#x20;Ezcurra</p></div>                              <div class="ob-section ob-section-quote"><blockquote class="ob-quote" cite=""><svg class="ob-quote-left" width="25px" height="24px" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path
                d="M0.145536,21.327864 C0.145536,22.452232 1.088732,23.363128 2.253256,23.363128 L9.103694,23.363128 C10.268276,23.363128 11.211588,22.452232 11.211588,21.327864 L11.211588,13.187312 C11.211588,12.062888 10.268276,11.15216 9.103694,11.15216 L5.72067,11.15216 C5.135508,11.15216 4.66681,10.694248 4.66681,10.13464 C4.66681,9.951464 4.71408,9.824288 4.71408,9.824288 C5.483392,7.361576 7.42761,5.387576 9.920276,4.512576 L9.930716,4.502384 C10.684542,4.192144 11.21153,3.469464 11.21153,2.629912 C11.21153,1.5056 10.268218,0.594816 9.103636,0.594816 C8.819088,0.594816 8.550548,0.650704 8.303004,0.747304 L8.207652,0.783144 C3.49144,2.55868 0.145536,6.9852 0.145536,12.16968 L0.145536,21.327864 L0.145536,21.327864 Z M13.84647,21.327864 C13.84647,22.452232 14.789666,23.363128 15.954248,23.363128 L22.804744,23.363128 C23.969268,23.363128 24.912464,22.452232 24.912464,21.327864 L24.912464,13.187312 C24.912464,12.062888 23.969268,11.15216 22.804744,11.15216 L19.421604,11.15216 C18.8365,11.15216 18.367802,10.694248 18.367802,10.13464 C18.367802,9.946368 18.414956,9.824288 18.414956,9.824288 C19.184442,7.361576 21.128602,5.387576 23.621326,4.512576 L23.631766,4.502384 C24.385476,4.192144 24.912464,3.469464 24.912464,2.629912 C24.912464,1.5056 23.969268,0.594816 22.804744,0.594816 C22.520196,0.594816 22.25154,0.650704 22.004054,0.747304 L21.908702,0.783144 C17.192374,2.55868 13.84647,6.9852 13.84647,12.16968 L13.84647,21.327864 L13.84647,21.327864 Z"></path></svg><p>Para comprender el prestigio de la Revolución Cubana en América Latina, África y Asia, lejos de la imagen a menudo caricatural vehiculada en Occidente, es necesario recordar el papel fundamental que desempeñó una pequeña isla asediada por Estados Unidos en la lucha mundial por la emancipación humana. Muchas veces desconocido, este aporte mayor de Cuba a la dignidad de los explotados está grabado en la memoria de los pueblos del Sur que sufrieron de la servidumbre colonial y racial</p><svg class="ob-quote-right" width="25px" height="24px" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path
                d="M0.145536,21.327864 C0.145536,22.452232 1.088732,23.363128 2.253256,23.363128 L9.103694,23.363128 C10.268276,23.363128 11.211588,22.452232 11.211588,21.327864 L11.211588,13.187312 C11.211588,12.062888 10.268276,11.15216 9.103694,11.15216 L5.72067,11.15216 C5.135508,11.15216 4.66681,10.694248 4.66681,10.13464 C4.66681,9.951464 4.71408,9.824288 4.71408,9.824288 C5.483392,7.361576 7.42761,5.387576 9.920276,4.512576 L9.930716,4.502384 C10.684542,4.192144 11.21153,3.469464 11.21153,2.629912 C11.21153,1.5056 10.268218,0.594816 9.103636,0.594816 C8.819088,0.594816 8.550548,0.650704 8.303004,0.747304 L8.207652,0.783144 C3.49144,2.55868 0.145536,6.9852 0.145536,12.16968 L0.145536,21.327864 L0.145536,21.327864 Z M13.84647,21.327864 C13.84647,22.452232 14.789666,23.363128 15.954248,23.363128 L22.804744,23.363128 C23.969268,23.363128 24.912464,22.452232 24.912464,21.327864 L24.912464,13.187312 C24.912464,12.062888 23.969268,11.15216 22.804744,11.15216 L19.421604,11.15216 C18.8365,11.15216 18.367802,10.694248 18.367802,10.13464 C18.367802,9.946368 18.414956,9.824288 18.414956,9.824288 C19.184442,7.361576 21.128602,5.387576 23.621326,4.512576 L23.631766,4.502384 C24.385476,4.192144 24.912464,3.469464 24.912464,2.629912 C24.912464,1.5056 23.969268,0.594816 22.804744,0.594816 C22.520196,0.594816 22.25154,0.650704 22.004054,0.747304 L21.908702,0.783144 C17.192374,2.55868 13.84647,6.9852 13.84647,12.16968 L13.84647,21.327864 L13.84647,21.327864 Z"
                transform="scale(-1,1) translate(-25)"></path></svg></blockquote><p class="ob-author">
                            Salim Lamrani
                    </p></div>                              <div class="ob-section ob-section-html"><p><span style="font-size:16px;">Cuba es, sin lugar a dudas, el mejor referente vivo del Socialismo que podemos tener, frente a la barbarie de la globalizaci&oacute;n neoliberal que sacude pr&aacute;cticamente al resto del planeta. Y decimos que es &quot;lo m&aacute;s cercano...&quot;, precisamente porque no queremos ser m&aacute;s papistas que el Papa. Por supuesto, el sistema cubano tambi&eacute;n adolece de imperfecciones y defectos, tambi&eacute;n posee sus propias debilidades, no es perfecto. Pero como decimos, ofrece sin duda el mejor espejo donde mirarse: es el ejemplo vivo de una sociedad que, aunque dotada de limitados recursos, es capaz de brindar y garantizar los mismos derechos a todos los ciudadanos, y de proteger a los m&aacute;s vulnerables. Y ello porque Cuba ha optado por la solidaridad en vez de por el ego&iacute;smo, ha optado por el reparto en vez de por la acumulaci&oacute;n, ha optado por lo colectivo en vez de por lo privado. &iquest;El secreto? Colocar al ser humano en el epicentro de la pol&iacute;tica y de los derechos, colocar la vida como eje rector de las Administraciones P&uacute;blicas, y colocar la comunidad (humana y natural) como la destinataria de todo el conjunto de pol&iacute;ticas p&uacute;blicas. Desde el inicio de la Revoluci&oacute;n, y dentro del contexto socioecon&oacute;mico de un pa&iacute;s pobre como Cuba, se han ido alcanzando altas cotas de bienestar social, de igualdad y de protecci&oacute;n del conjunto de la ciudadan&iacute;a ante los m&aacute;s elementales derechos humanos. Y as&iacute;, mientras en Estados Unidos (&quot;palad&iacute;n de la democracia, la libertad y los derechos humanos&quot; seg&uacute;n ellos mismos y sus fieles perritos guardianes occidentales), as&iacute; como en muchos pa&iacute;ses de la Uni&oacute;n Europea, millones de personas no tienen acceso a la sanidad, a la educaci&oacute;n, a la vivienda o a la alimentaci&oacute;n, en Cuba se han alcanzado cotas de acceso a estos bienes pr&aacute;cticamente universales. Fidel Castro dej&oacute; dicho en la ONU: &quot;<em>Si hay 200 millones de ni&ntilde;os en las calles, ninguno es cubano</em>&quot;.&nbsp;Y a pesar de las enormes limitaciones que el criminal bloqueo econ&oacute;mico ha impuesto a la isla (ver art&iacute;culos anteriores), el pueblo cubano, apoyando su Revoluci&oacute;n, ha logrado conseguir avances y alcanzar y consolidar conquistas sociales solo imaginables en una sociedad aut&eacute;nticamente avanzada. </span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:16px;">Cuba representa por todo ello un basti&oacute;n moral sin parang&oacute;n para el resto de la humanidad, donde la extensi&oacute;n beneficiosa de avances sociales, la erradicaci&oacute;n de la pobreza y del analfabetismo, la preservaci&oacute;n medioambiental y la fortaleza de la cultura socialista impregna a todos los que somos amantes de otro mundo posible y necesario.&nbsp;Cuba es tambi&eacute;n, desde siempre, un vivero cultural. No solo es fiel mantenedor de sus tradiciones y manifestaciones folkl&oacute;ricas (asunto &eacute;ste de vital importancia para todo pa&iacute;s que pretenda no renunciar a sus ra&iacute;ces), sino que es un pa&iacute;s donde el arte, en todas sus formas y manifestaciones, es cultivado y respetado. En este sentido, rescato las palabras de Koldo Campos, quien ha manifestado: &quot;<em>A diferencia de la democracia mexicana, en Cuba estudiar magisterio y ejercerlo no cuesta la vida; ni el periodismo, como en Honduras, provoca la muerte; ni el sindicalismo mata como en Colombia. En Cuba no se muere de colesterol ni de hambre. En Cuba las artes, la danza, la pintura, no son malas palabras, y el teatro tampoco un acertijo</em>&quot;. Creo que no hace falta insistir. Y en el terreno educativo,&nbsp;hay que destacar que&nbsp;<a href="http://www.unesco.org/new/es/media-services/single-view/news/en_america_latina_y_el_caribe_solo_cuba_alcanzo_los_objetivos_globales_de_la_educacion_para_todos_en_el_periodo_2000_2015/#.VvAxptLhDDe">solo Cuba alcanz&oacute; los objetivos globales del proyecto &quot;Educaci&oacute;n para Todos&quot; en el per&iacute;odo 2000-2015 en toda Am&eacute;rica Latina,</a> hecho que consiguieron solo un tercio de los pa&iacute;ses del mundo. En un informe de la UNESCO, se mencionan los 6 objetivos alcanzables que son, a saber: 1) Extender y mejorar la atenci&oacute;n y educaci&oacute;n de la primera infancia; 2) Lograr la universalizaci&oacute;n de la ense&ntilde;anza primaria, especialmente en lo que respecta a ni&ntilde;os y ni&ntilde;as pertenecientes a minor&iacute;as &eacute;tnicas o marginadas; 3) Garantizar que los j&oacute;venes y adultos tengan iguales oportunidades de acceso al aprendizaje y la adquisici&oacute;n de competencias para la vida diaria; 4) Lograr en 2015 una reducci&oacute;n del 50% en los niveles de analfabetismo de la poblaci&oacute;n adulta; 5) Suprimir la disparidad entre los sexos y lograr la igualdad entre ellos en la educaci&oacute;n; 6) Mejorar la calidad de la educaci&oacute;n para todos y obtener resultados de aprendizaje mensurables. Todo ello deber&iacute;a despertar la admiraci&oacute;n de todos esos pa&iacute;ses occidentales &quot;avanzados&quot;, que son los que precisamente se dedican a criticar a Cuba por su falta de democracia y de respeto a los derechos humanos. Intolerable. </span></strong></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;">Por tanto, y seg&uacute;n los datos de que disponemos, avalados por las m&aacute;s altas Instituciones y Organismos internacionales (nada sospechosos de ser nidos de perversos marxistas), la Rep&uacute;blica de Cuba ha demostrado que es posible alcanzar un alto grado de desarrollo humano manteniendo la sostenibilidad del sistema econ&oacute;mico. Otras grandes potencias deber&iacute;an aprender del peque&ntilde;o pa&iacute;s caribe&ntilde;o, en vez de ignorarla, denostarla o atacarla, como normalmente hacen. Y por supuesto, tambi&eacute;n en el terreno del cuidado y del respeto medioambiental, Cuba es punto y aparte. En peligrosos tiempos como los actuales, donde el capitalismo agresivo de las corporaciones y de los Estados va minando las posibilidades de vida en nuestro planeta, y donde una pandemia de un tipo de Coronavirus llegado a nosotros por zoonosis est&aacute; afectando ya a m&aacute;s de 30 millones de personas en el todo el mundo, acerc&aacute;ndose al mill&oacute;n de personas fallecidas por esta causa, Cuba tambi&eacute;n representa un referente a seguir en este &aacute;mbito. Como sabemos, y hemos explicado en otros muchos art&iacute;culos de este Blog, casi todos los pa&iacute;ses m&aacute;s &quot;desarrollados&quot; del mundo consiguen sus resultados a costa de despilfarrar peligrosamente los finitos recursos naturales del planeta, provocando la destrucci&oacute;n de los ecosistemas y del equilibrio ambiental. Pues bien, no es el caso de Cuba, que ha conseguido colocarse entre los pa&iacute;ses con un alto Indice de Desarrollo Humano (IDH) manteni&eacute;ndose dentro de los par&aacute;metros de sostenibilidad ecol&oacute;gica necesarios, con una huella ecol&oacute;gica peque&ntilde;a,&nbsp;para no representar un lastre para el planeta. Gracias a ello, Cuba sigue siendo un espacio decoroso, un lugar apacible y en armon&iacute;a, un sitio donde puede vivirse con dignidad, que no perturba ni los l&iacute;mites propios ni los ajenos. En el a&ntilde;o 1992, en la Cumbre de la Tierra celebrada en R&iacute;o de Janeiro (considerada uno de los grandes hitos en la historia de la lucha contra el cambio clim&aacute;tico), Fidel Castro fue el primer Jefe de Estado en advertir sobre las posibilidades de exterminio del g&eacute;nero humano sobre el planeta. En dicha cumbre, defendi&oacute; un cambio radical en el &aacute;mbito ecol&oacute;gico, denunciando la grave deriva civilizatoria por la que est&aacute;bamos caminando. Ah&iacute; est&aacute;n sus discursos y sus actos, cualquiera puede descargarlos de Internet.&nbsp;</span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:16px;">A ello hay que unir que precisamente Cuba es quiz&aacute; m&aacute;s libre que otros pa&iacute;ses para disponer los par&aacute;metros de su propia pol&iacute;tica, pues es seguramente el pa&iacute;s del mundo que mayor grado de soberan&iacute;a ha alcanzado. De entrada, como ya hemos comentado, la Revoluci&oacute;n Cubana acab&oacute; con el mito de que era imposible una v&iacute;a socialista en el patio trasero del T&iacute;o Sam, <a href="http://www.asturbulla.org/index.php/territorios/latinoamerica-sp-1522441304/37618-socialismo-tropical-desde-hace-60-anos">como muy bien afirma Marc Vandepitte en este art&iacute;culo, que tomamos como referencia</a>. Este hecho garantiz&oacute; a Cuba, dentro de sus limitaciones y de las limitaciones impuestas (el ya referido bloqueo estadounidense), el control absoluto sobre sus recursos, y por tanto, un grado de soberan&iacute;a no conseguido por ning&uacute;n otro pa&iacute;s.&nbsp;Pero la soberan&iacute;a cubana no ha quedado para ella sola, sino que junto con Venezuela (al mando de su Comandante Hugo Ch&aacute;vez) fue pionera en establecer y desarrollar todos los mecanismos de integraci&oacute;n en diferentes niveles (integraci&oacute;n pol&iacute;tica, econ&oacute;mica, etc.) para todos los pa&iacute;ses latinoamericanos que lo desearan (ALBA, CELAC, UNASUR...), en detrimento de la perversa influencia de Washington en toda esta regi&oacute;n. Cuba tambi&eacute;n desempe&ntilde;a un papel fundamental en el continente latinoamericano en los &aacute;mbitos de identidad sexo-gen&eacute;rica, diversidad afectivo-sexual y derechos LGTBI. Y todos los avances cubanos lo expresan y consagran con su enorme vocaci&oacute;n internacionalista. Ya contamos en el art&iacute;culo anterior la historia de inconmensurable ayuda del pueblo cubano a la liberaci&oacute;n de determinados pueblos africanos, pero no queda ah&iacute; la cosa. Actualmente, casi 50.000 personas profesionales de la salud cubanos, la mitad de ellos/as m&eacute;dicos y m&eacute;dicas, operan en m&aacute;s de 60 pa&iacute;ses, y desde 1998 se han formado en Cuba gratuitamente 20.000 m&eacute;dicos y m&eacute;dicas de otros 123 pa&iacute;ses del mundo. Solo Cuba env&iacute;a m&aacute;s profesionales sanitarios al mundo que toda la OMS (Organizaci&oacute;n Mundial de la Salud). Marc Vandepitte estima que si Estados Unidos hubiese hecho el mismo esfuerzo que Cuba en este aspecto, hubiese enviado dos millones de m&eacute;dicos y m&eacute;dicas al mundo, y habr&iacute;a formado m&aacute;s de un mill&oacute;n de estos profesionales durante los &uacute;ltimos 15 a&ntilde;os. Pero como sabemos, USA est&aacute; en otros menesteres, y la empat&iacute;a, cooperaci&oacute;n y solidaridad internacionales le importan un comino.&nbsp;</span></strong></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;">La guerra comunicacional tambi&eacute;n ha sido solucionada en Cuba. En las &quot;democracias occidentales&quot;, como sabemos, los medios de comunicaci&oacute;n no est&aacute;n democratizados, y obedecen a los mismos agentes que influyen poderosamente en la econom&iacute;a y en el &aacute;mbito pol&iacute;tico. En ese &quot;mundo desarrollado&quot; que critica a Cuba, estos medios de &quot;intoxicaci&oacute;n masiva&quot; pertenecen igualmente a las multinacionales y grandes grupos que controlan el gran capital. No esa as&iacute; en Cuba, donde se ha acabado con esa perversa influencia medi&aacute;tica, porque los medios de comunicaci&oacute;n de masas est&aacute;n en manos de organizaciones sociales o de las autoridades. Pero ello no impide, por ejemplo, que la Iglesia Cat&oacute;lica edite varias revistas y publicaciones, ni que tenga sus propias p&aacute;ginas web en las que publica opiniones muy diferentes de las posturas oficiales. Pero el debate pol&iacute;tico se mantiene donde se tiene que mantener: como existe la democracia econ&oacute;mica y la democracia directa, adem&aacute;s de celebrar elecciones parlamentarias cada 5 a&ntilde;os, existe un sistema de consulta y debate bastante singular. De hecho, se consulta ampliamente a la poblaci&oacute;n para todas las decisiones importantes, y adem&aacute;s se busca un consenso. En Cuba de hecho no se toma ninguna medida si &eacute;sta no tiene un fuerte apoyo popular. Esto explica, entre otras cosas, por qu&eacute; el Gobierno cubano cuenta con un gran apoyo de la poblaci&oacute;n, a pesar de que a veces haya que soportar condiciones que son muy dif&iacute;ciles. El pueblo est&aacute; con su Revoluci&oacute;n, y la Revoluci&oacute;n est&aacute; con su&nbsp;pueblo. &Uacute;nicamente la poblaci&oacute;n disidente, influida por el mundo exterior capitalista, se enfrenta al Gobierno cubano desde su exilio en Miami. Pero en Cuba, como decimos, los debates sociales y pol&iacute;ticos no est&aacute;n dominados y controlados por la prensa, sino que se celebran continuamente donde de verdad tienen que celebrarse: en los sindicatos, en los barrios, en las asociaciones de vecinos, en los centros de trabajo, en las organizaciones de j&oacute;venes y de mujeres, etc. No obstante, es evidente que Cuba no es perfecta, que su Revoluci&oacute;n ha sufrido altos y bajos, que ha dejado de lado algunos aspectos importantes, y que ha adolecido de problemas y defectos: como ejemplos, podemos citar el trato humillante dado al principio de la Revoluci&oacute;n a las personas creyentes y homosexuales, la debacle econ&oacute;mica de la d&eacute;cada de 1970, el fracaso a la hora de saber diversificar la econom&iacute;a cubana, o el relevo tard&iacute;o de la vieja guardia pol&iacute;tica por una generaci&oacute;n&nbsp;m&aacute;s joven. Continuaremos en siguientes entregas.</span></p>
</div>
                          </div>

                
                							                							<div class="clear"></div>
                						</div>
                
                						<div class="clear"></div>
                
                						<div class="socialShare">
                							        
                
    <h3 class="ob-Shares-title">Compartir este post</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-vii.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-vii.html"
                    data-hashtags="Política"          data-text="Cuba&#x3A;&#x20;lo&#x20;m&#x00E1;s&#x20;cercano&#x20;al&#x20;Para&#x00ED;so&#x20;&#x28;VII&#x29;"
          data-lang="en"
          ></a>
    </div>
                <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Cuba&#x3A;&#x20;lo&#x20;m&#x00E1;s&#x20;cercano&#x20;al&#x20;Para&#x00ED;so&#x20;&#x28;VII&#x29;"
            data-pin-media="https://image.over-blog.com/MCcPTcE-6vN4Ax3uvQ38Bu9ga6o=/filters:no_upscale()/image%2F1490847%2F20200921%2Fob_a82bdd_fidel-castro-josetxo-ezcurra.jpg"
            data-pin-url="http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-vii.html"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-171625102" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/171625102" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">0</span></a><script>
  ob.repost(document.querySelector("#repost-171625102"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.4.8.0">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>


                						</div>
                
                						<div class="clear"></div>
                
                						<div class="option afterArticle">
                							<span class="publishedBy">Published by Rafael Silva</span>                
                							                								<span class="topic">
                									<span class="separator">-</span>
                									en
                
                									                										<a href="/tag/politica/" title="Política" class="linkTopic">Política</a>
                									                								</span>
                							                							                								<br/>
                								<span class="spanAddComment">
                									<a href="http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-vii.html#anchorComment" class="linkAddComment">
                										Comenta este artículo
                									</a>
                								</span>
                								<a href="http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-vii.html#anchorComment" class="linkComment">
                									<span id="comment-count-171625102">…</span><script>
  ob.commentCount(document.querySelector("#comment-count-171625102"), {
    id: 171625102,
    resource: "http://rafaelsilva.over-blog.es/api/comment-count/171625102",
    format: (count) => {
      const string = count === 0
        ? " "
        : count === 1
          ? "Ver el comentario"
          : "Ver los %c comentarios"

      return string.replace("%c", count)
    }
  })
</script>
                								</a>
                							                						</div>
                					</div>
                
                					                						<div id="div-gpt-ad-mainColumn" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id="_a292516"></div>                						</div>
                						<div id="div-gpt-ad-mainColumn_double" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id="_58f6d0a"></div>                						</div>
                						<div class="clear"></div>
                					                
                				                			                
                			<div class="after_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2020/09/confinamiento-y-renta-basica.html" rel="next" class="textPrevious">Confinamiento y Renta Básica >></a>
                					                				</div>
                			</div>
                
                			                				<div id="anchorComment"></div>
                				<h2 class="h2commentMessage" id="c">Comentarios</h2>
                				
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1490847,
    "id_post": 171625102,
    "lang": "es"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                				<div id="anchorEndComment" ></div>
                			                		</div>
                	</div>
                            </div>
        </div>
        
        <div id="cl_1_1" class="cl">
            <div class="column_content">
                                    <div class="box pub sidebar box0 ads">
                        <div id="_eccaac3"></div>                    </div>
                        
                        
                                                <div class="box presentation">
                    <div class="box-titre"><h2><span>Presentación</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <strong>
                                    <label>Blog</label>
                                </strong> :
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </li>
                                                                                    <li>
                                <a href="http://rafaelsilva.over-blog.es">
                                    <img src="https://image.over-blog.com/zTTf6apjanFmWPFq08JCX1leshg=/fit-in/200x200/filters:no_upscale()/image%2F1490847%2F20160601%2Fob_577532_mifoto.jpg" alt="" />
                                </a>
                            </li>
                                                                                    <li>
                                <strong>
                                    <label>
                                        Descripción
                                    </label>
                                </strong> :
                                Blog de Rafael Silva. Presenta art&iacute;culos de opini&oacute;n basados en la actualidad pol&iacute;tica, cultural y social.
                            </li>
                                                        <li>
                                <a class="linkContact"
                                    href="/contact">
                                    Contacto
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                <div class="box recherche">
                    <div class="box-titre"><h2><span>Búsqueda</span></h2></div>
                    <div class="box-content">
                        <!-- Search form -->
                		                		<div class="widget search" >
                			<h3>Búsqueda</h3>
                			<form action="/search" method="post">
                				<input type="text" name="q" placeholder="Buscar algo aquí..." />
                				<input type="submit" value="Búsqueda" class="button"/>
                			</form>
                		 </div>
                		                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box archive">
                    <div class="box-titre"><h2><span>Archivos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                            			                                                        <li>
                                <a href="/archive/2020-09/">
                                    Setiembre 2020
                                </a>
                                                                (7)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-08/">
                                    Agosto 2020
                                </a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-07/">
                                    Julio 2020
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-06/">
                                    Junio 2020
                                </a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-05/">
                                    Mayo 2020
                                </a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-04/">
                                    Abril 2020
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-03/">
                                    Marzo 2020
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-02/">
                                    Febrero 2020
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-01/">
                                    Enero 2020
                                </a>
                                                                (14)
                                                            </li>
                                            			                                            			                                                        <li>
                                <a href="/archive/2019-12/">
                                    Diciembre 2019
                                </a>
                                                                (15)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-11/">
                                    Noviembre 2019
                                </a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-10/">
                                    Octubre 2019
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-09/">
                                    Setiembre 2019
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-08/">
                                    Agosto 2019
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-07/">
                                    Julio 2019
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-06/">
                                    Junio 2019
                                </a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-05/">
                                    Mayo 2019
                                </a>
                                                                (15)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-04/">
                                    Abril 2019
                                </a>
                                                                (16)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-03/">
                                    Marzo 2019
                                </a>
                                                                (16)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-02/">
                                    Febrero 2019
                                </a>
                                                                (18)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-01/">
                                    Enero 2019
                                </a>
                                                                (23)
                                                            </li>
                                            			                                            			                                            			                                            			                                            			                                            			                                            			                                            			                                            			                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                                                <div class="box articlerecent">
                    <div class="box-titre"><h2><span>Artículos Recientes</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-vii.html" title="Cuba: lo más cercano al Paraíso (VII)">
                                    Cuba: lo más cercano al Paraíso (VII)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/09/confinamiento-y-renta-basica.html" title="Confinamiento y Renta Básica">
                                    Confinamiento y Renta Básica
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/09/por-una-reforma-educativa-para-todos-47.html" title="Por una Reforma Educativa para todos (47)">
                                    Por una Reforma Educativa para todos (47)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/08/cuba-lo-mas-cercano-al-paraiso-vi.html" title="Cuba: lo más cercano al Paraíso (VI)">
                                    Cuba: lo más cercano al Paraíso (VI)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/08/filosofia-y-politica-del-buen-vivir-108.html" title="Filosofía y Política del Buen Vivir (108)">
                                    Filosofía y Política del Buen Vivir (108)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/08/por-una-reforma-educativa-para-todos-46.html" title="Por una Reforma Educativa para todos (46)">
                                    Por una Reforma Educativa para todos (46)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/08/cuba-lo-mas-cercano-al-paraiso-v.html" title="Cuba: lo más cercano al Paraíso (V)">
                                    Cuba: lo más cercano al Paraíso (V)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/08/filosofia-y-politica-del-buen-vivir-107.html" title="Filosofía y Política del Buen Vivir (107)">
                                    Filosofía y Política del Buen Vivir (107)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/08/por-una-reforma-educativa-para-todos-45.html" title="Por una Reforma Educativa para todos (45)">
                                    Por una Reforma Educativa para todos (45)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/08/cuba-lo-mas-cercano-al-paraiso-iv.html" title="Cuba: lo más cercano al Paraíso (IV)">
                                    Cuba: lo más cercano al Paraíso (IV)
                                </a>
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                
                                                <div class="box categorie">
                    <div class="box-titre"><h2><span>Categorías</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="/tag/politica/">Política</a>
                                                                (2077)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicología</a>
                                                                (95)
                                                            </li>
                                                        <li>
                                <a href="/tag/cultura/">Cultura</a>
                                                                (86)
                                                            </li>
                                                        <li>
                                <a href="/tag/educacion/">Educación</a>
                                                                (61)
                                                            </li>
                                                        <li>
                                <a href="/tag/flamenco/">Flamenco</a>
                                                                (9)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicologia</a>
                                                                (1)
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box newsletter">
                    <div class="box-titre"><h2><span>Boletín</span></h2></div>
                    <div class="box-content">
                        Suscríbete para recibir notificaciones de nuevos artículos.
                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Introduzca su correo electrónico" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="Suscribir" class="ob-input ob-input-submit" />
</form>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box lien">
                    <div class="box-titre"><h2><span>Blogs Y Medios Alternativos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a  href="http://www.españaporlarepublica.es"
                                    class="popup"
                                    title="Blog "España por la República"">Blog "España por la República"</a>
                            </li>
                                                                                    <li>
                                <a  href="http://postdigital.es/"
                                    class="popup"
                                    title="PostDigital">PostDigital</a>
                            </li>
                                                                                    <li>
                                <a  href="http://arinoconsultores.blogspot.com.es/"
                                    class="popup"
                                    title="Blog "Bailando con Ratas" (Benito Sacaluga)">Blog "Bailando con Ratas" (Benito Sacaluga)</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.puertasgiratorias.org/"
                                    class="popup"
                                    title="Puertas Giratorias - Conectando Políticos y Empresas">Puertas Giratorias - Conectando Políticos y Empresas</a>
                            </li>
                                                                                    <li>
                                <a  href="https://elotroblogdeveronicadelcarpio.wordpress.com/"
                                    class="popup"
                                    title="El Blog de Verónica del Carpio">El Blog de Verónica del Carpio</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.igualdadanimal.org/"
                                    class="popup"
                                    title="Igualdad Animal">Igualdad Animal</a>
                            </li>
                                                                                    <li>
                                <a  href="https://documentalismomemorialistayrepublicano.wordpress.com/"
                                    class="popup"
                                    title="Documentalismo Memorialista y Republicano">Documentalismo Memorialista y Republicano</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.locarconio.com/"
                                    class="popup"
                                    title="Locas del Coño Magazine">Locas del Coño Magazine</a>
                            </li>
                                                                                    <li>
                                <a  href="https://frandelgado.wordpress.com/"
                                    class="popup"
                                    title="El Blog de Fran Delgado">El Blog de Fran Delgado</a>
                            </li>
                                                                                    <li>
                                <a  href="http://prensa-latina.cu/"
                                    class="popup"
                                    title="Prensa Latina">Prensa Latina</a>
                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box promo">
                    <div class="box-content">
                        <a href="https://overblog.com" class="popup">
                            Crear un blog gratuito en overblog.com
                        </a>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_2" class="ln">
        <div id="cl_2_0" class="cl">
            <div class="column_content">
                <div id="footer" >
                                        <div>
                        <p><a href="/obv2JFGaanchor.php?ref=2524236&amp;module=blog&amp;action=default:home&amp;ref_site=6">rafaelsilva.over-blog.es</a></p>
                        <div class="clear"></div>
                    </div>
                                    </div>
                                    <div class="box pub bottom box0 ads ads-728x90">
                        <div id="_8b05995"></div>                    </div>
                            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script src="https://assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.pack.js"></script>
<script>
$(document).ready(function() {
	// Fancybox
	$(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");

	$("a[rel=fancybox]").fancybox({
					'overlayShow'	: true,
					'titlePosition' : 'over',
					'transitionIn'	: 'fadin',
					'transitionOut'	: 'fadin',
					'type'			: 'image'
				});
});
</script>
<script>
  var postTitle = "Cuba: lo m\u00e1s cercano al Para\u00edso (VII)"
  ob.printPost(postTitle)
</script>
<div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Ver el perfil de <a href="https://es.over-blog.com/user/1390787.html" target="_blank">Rafael Silva</a> en el portal de Overblog</li>
                <li class="ob-footer-item"><a href="https://www.over-blog.com/" target="_blank">Crear un blog gratis en Overblog</a></li>
            <li class="ob-footer-item"><a href="/top">Top artículos</a></li>
        <li class="ob-footer-item"><a href="/contact">Contacto</a></li>
        <li class="ob-footer-item"><a href="https://es.over-blog.com/abuse/1490847"> Abuse report </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/features/earn-money.html" target="_blank">Ingresos en forma de derechos de autor</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/features/premium.html" target="_blank">Oferta Premium</a></li>
            <li class="ob-footer-item"><a href="https://es.over-blog.com/cookies" target="_blank">Cookies y datos personales</a></li>
    </ul>
</div>
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->
</body>
</html>
