<!DOCTYPE html>
<html lang="fr">
<head><!-- DIDOMI CPM TAG STARTS -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
   else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
   var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
   if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
   var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0")})();
</script>
<!-- DIDOMI CPM TAG ENDS -->            
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.4.8.0"></script>
  <!-- Google Tag Manager -->
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '52',
        'adUnitID' : '/6783/OverBlogKiwi/es',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'No',
        'hasAds'   : 'Yes',
        'lang'     : 'es',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1490847',
        'blog_name': "Actualidad Pol\u00edtica y Cultural - Blog de Rafael Silva",
        'premium'  : 'No',
        'user_id'  : window.obuserid !== undefined ? ('' + window.obuserid) : undefined,
        'slots'    : {
    "_5bb2e98": {
        "name": "leaderboard"
    },
    "_b80dfa9": {
        "name": "medium_rectangle"
    },
    "_5a096b6": {
        "name": "medium_rectangle"
    },
    "_a43365b": {
        "name": "medium_rectangle_or_half_page"
    },
    "_305e630": {
        "name": "leaderboard"
    }
},
                  'article_type': 'article',
          'article_id': '175251416',
          'article_categories': [
                        "Pol\u00edtica"                    ]
              }];
  </script>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
  <!-- end Google Tag Manager -->
  <script>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</script>
<script type="text/javascript" src="https://j.adlooxtracking.com/ads/js/tfav_adl_262.js#platform=130&scriptname=adl_262&tagid=769&typejs=tvaf&fwtype=2&creatype=2&targetelt=&custom2area=0&custom2sec=0&id11=overblog"></script>
<style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.4.8.0" />
        <!-- Basic theme id 52 [OverBlog theme Legacy Struct 7] - last modified : 2020-09-09T14:35:31+02:00 -->
    <meta content="text/html; charset=UTF-8" http-equiv="content-type"/>
            

                    

        <!-- Title -->
        <title>Cuba: lo más cercano al Paraíso (y IX) - Actualidad Política y Cultural - Blog de Rafael Silva</title>
    <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/1/49/08/47/20160601/ob_577532_mifoto.jpg" />
    <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Rafael&#x20;Silva" />

        <meta property="og:site_name" content="Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta property="og:title" content="Cuba&#x3A;&#x20;lo&#x20;m&#x00E1;s&#x20;cercano&#x20;al&#x20;Para&#x00ED;so&#x20;&#x28;y&#x20;IX&#x29;&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="twitter:title" content="Cuba&#x3A;&#x20;lo&#x20;m&#x00E1;s&#x20;cercano&#x20;al&#x20;Para&#x00ED;so&#x20;&#x28;y&#x20;IX&#x29;&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="description" content="Nadie&#x20;en&#x20;este&#x20;manicomio&#x20;en&#x20;que&#x20;han&#x20;convertido&#x20;al&#x20;mundo&#x20;quienes&#x20;dictan&#x20;su&#x20;destino,&#x20;disfruta&#x20;de&#x20;la&#x20;cordura&#x20;de&#x20;Cuba,&#x20;de&#x20;su&#x20;sensatez&#x20;y&#x20;de&#x20;su&#x20;juicio,&#x20;de&#x20;su&#x20;capacidad&#x20;de&#x20;lucha,&#x20;de&#x20;su&#x20;verg&#x00FC;enza&#x0A;Estamos&#x20;en&#x20;la&#x20;novena&#x20;y&#x20;&#x00FA;ltima&#x20;entrega&#x20;de&#x20;esta&#x20;breve&#x20;serie&#x20;de&#x20;art&#x00ED;culos,..." />
        <meta property="og:description" content="Nadie&#x20;en&#x20;este&#x20;manicomio&#x20;en&#x20;que&#x20;han&#x20;convertido&#x20;al&#x20;mundo&#x20;quienes&#x20;dictan&#x20;su&#x20;destino,&#x20;disfruta&#x20;de&#x20;la&#x20;cordura&#x20;de&#x20;Cuba,&#x20;de&#x20;su&#x20;sensatez&#x20;y&#x20;de&#x20;su&#x20;juicio,&#x20;de&#x20;su&#x20;capacidad&#x20;de&#x20;lucha,&#x20;de&#x20;su&#x20;verg&#x00FC;enza&#x0A;Estamos&#x20;en&#x20;la&#x20;novena&#x20;y&#x20;&#x00FA;ltima&#x20;entrega&#x20;de&#x20;esta&#x20;breve&#x20;serie&#x20;de&#x20;art&#x00ED;culos,..." />
        <meta name="twitter:description" content="Nadie&#x20;en&#x20;este&#x20;manicomio&#x20;en&#x20;que&#x20;han&#x20;convertido&#x20;al&#x20;mundo&#x20;quienes&#x20;dictan&#x20;su&#x20;destino,&#x20;disfruta&#x20;de&#x20;la&#x20;cordura&#x20;de&#x20;Cuba,&#x20;de&#x20;su&#x20;sensatez&#x20;y&#x20;de&#x20;su&#x20;juicio,&#x20;de&#x20;su&#x20;capacidad&#x20;de&#x20;lucha,&#x20;de&#x20;su&#x20;verg&#x00FC;enza&#x0A;Estamos&#x20;en&#x20;la..." />
        <meta property="og:locale" content="es_ES" />

        <meta property="og:image" content="https://image.over-blog.com/KPFty1fAMDYuRlK2-fW1OZRtXyI=/filters:no_upscale()/image%2F1490847%2F20201006%2Fob_c2d097_fidelcastro.png" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/KPFty1fAMDYuRlK2-fW1OZRtXyI=/filters:no_upscale()/image%2F1490847%2F20201006%2Fob_c2d097_fidelcastro.png" />
        <meta property="og:url"  content="http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-y-ix.html" />
        <meta name="twitter:url" content="http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-y-ix.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Cuba: lo m\u00e1s cercano al Para\u00edso (y IX)",
    "description": "Nadie en este manicomio en que han convertido al mundo quienes dictan su destino, disfruta de la cordura de Cuba, de su sensatez y de su juicio, de su capacidad de lucha, de su verg\u00fcenza\nEstamos en la novena y \u00faltima entrega de esta breve serie de...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-y-ix.html"
    },
        "datePublished": "2020-10-06T23:00:00+02:00",
    "dateModified": "2020-10-07T03:59:56+02:00",
            "author": {
      "@type": "Person",
      "name": "Rafael Silva"
    },
        "image": [
      "https:\/\/image.over-blog.com\/KPFty1fAMDYuRlK2-fW1OZRtXyI=\/filters:no_upscale()\/image%2F1490847%2F20201006%2Fob_c2d097_fidelcastro.png"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Actualidad Pol\u00edtica y Cultural - Blog de Rafael Silva",
      "url": "http:\/\/rafaelsilva.over-blog.es",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.4.8.0",
        "width": 550,
        "height": 210
      }
    }
  }
</script>
    
    <style type="text/css" media="screen">
        .socialShare {
            height: 30px;
            padding: 10px 4px 0px 4px;
        }
        .socialShare>div {
            padding: 0 4px;
            margin: 0;
        }
        .socialShare h3 {
            display: none;
        }
        .socialShare iframe {
            width: 100px;
            height: 30px;
            float: left;
            border: none;
        }
        .box.social li {
            height: 40px;
        }
        .box.social .ob2-facebook {
            background: url("https://assets.over-blog-kiwi.com/themes/1/images/social-fb.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-twitter {
            background: url("https://assets.over-blog-kiwi.com/themes/1/images/social-twitter.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-rss {
            background: url("https://assets.over-blog-kiwi.com/themes/1/images/social-rss.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social li a {
            font-size: 14px;
        }
        .box.social li a.link {
            color: #aeb8c2;
            display: block;
            font-size: 12px;
            font-weight: normal;
            margin-top: -2px;
            max-width: 240px;
            overflow: hidden;
            text-overflow: ellipsis;
            white-space: nowrap;
        }
        .ob-commentsList .ob-button {
            background: none;
        }
        .widget.search h3 {
            display: none;
        }
        .box.promo a {
            display: block;
            background: url('https://assets.over-blog-kiwi.com/t/catalog/images/promo/es.png');
            width: 226px;
            height: 68px;
            text-indent: -10000px;
        }
        .box.promo a:hover {
            background-position: 0 -68px;
        }
    	.ads.ads-728x90{
    		margin: 0 auto;
    		width: 728px;
    	}
        .sidebar.ads{
            text-align: center;
        }
        .ob-section.ob-section-video
        {
            width: auto;
        }
        .ob-section.ob-section-video iframe
        {
            width: 100%;
        }
        .beforeArticle, .beforePage {
            width:auto;
        }
    </style>
    <link type="text/css" href="https://fdata.over-blog.net/99/00/00/01/csscombos/common-kiwi.css?kiwi" rel="stylesheet" />
        <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/common/7.css?kiwi" rel="stylesheet" />
            <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/default/7.css?kiwi" rel="stylesheet" />
        
                                                
    <link rel="stylesheet" href="https://fdata.over-blog.net/99/00/00/01/csscombos/ob-print.css" type="text/css" media="print" />
    
        
                                                                                            
                
        
                        
                    
            
                                                                                                
                
                
                    
                        
                
                
                
                
                    
                
                    
                    
                    
                    
                    
                    
                    
                                                    
    <!-- SEO -->
            
    <style type="text/css">
            
            
            
            
            
            
            
            
    </style>
    
	<link href="https://assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.css" rel="stylesheet" type="text/css" />
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5354236-47', {
    cookieDomain: 'rafaelsilva.over-blog.es',
    cookieExpires: 31536000,
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'anonymizeIp', true);
  ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
  ga('ob.set', 'dimension2', 'es');
  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '1490847');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '1');
  ga('ob.set', 'dimension13', '1');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
  ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
  ga('ob.set', 'dimension16', '1490847');
  ga('ob.set', 'dimension17', "Actualidad Pol\u00edtica y Cultural - Blog de Rafael Silva");
      ga('ob.set', 'dimension18', 'article');
    ga('ob.set', 'dimension19', '175251416');
    ga('ob.set', 'dimension20', 'Política');
    if(window.obuserid){
    ga('ob.set', 'dimension21', '' + window.obuserid);
  }
  if (location) {
    ga('ob.set', 'dimension22', '' + location.hostname);
  }
  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0
  var obuserid = undefined

  function isConnected(connected, connected_owner, timestamp, user_id) {
    obconnected = connected
    obconnectedblog = connected_owner
    obtimestamp = timestamp
    obuserid = user_id
    if (obconnected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (obconnectedblog) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1490847/isConnected"></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.d1b414d0.js"></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.4.8.0"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>

    <script>
    var _eStat_Whap_loaded = 0
  </script>
  <script src="https://w.estat.com/js/whap.js"></script>
  <script>
    if (_eStat_Whap_loaded) {
      eStatWhap.serial("800000207013")
      eStatWhap.send()
    }
  </script>
</head>
<body>
                                    
  <div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
      
      <a href="https://www.over-blog.com" class="ob-ShareBar-branding">
        <img class="ob-ShareBar-brandingImg" src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.4.8.0" alt="Overblog">
      </a>
    </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                      <a href="#" data-href="https://www.facebook.com/sharer/sharer.php?u={referer}" title=" facebook"="FACEBOOK"|trans }}"" class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#" data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}" title=" twitter"="TWITTER"|trans }}"" class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#" data-href="#" title=" pinterest"="PINTEREST"|trans }}"" class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>

        <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
          <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
          <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/1490847/write/175251416" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span class="ob-ShareBar-text">Edit post</span>
          </a>
        
                  <a class="js-ob-ShareBar-follow ob-ShareBar--connected ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1490847" target="_blank" rel="nofollow">
              Seguir este blog
          </a>
        
        <a href="https://admin.over-blog.com/" class="ob-ShareBar-admin ob-ShareBar--connected">
          <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/lock-alt-dark.svg?v1.4.8.0" class="ob-ShareBar-lock">
          <span class="ob-ShareBar-text">Administration</span>
        </a>
      
      <a href="https://connect.over-blog.com/es/login" class="ob-ShareBar-login ob-ShareBar--notconnected">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/lock-alt-dark.svg?v1.4.8.0" class="ob-ShareBar-lock">
        <span class="ob-ShareBar-text">Login</span>
      </a>
            <a href="https://es.over-blog.com/creacion" class="ob-ShareBar-create ob-ShareBar--notconnected">
        <span class="ob-ShareBar-plus">+</span>
        <span class="ob-ShareBar-text">Create my blog</span>
      </a>

              <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
          </div>
  </div>

      <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
      <div class="ob-ShareBar-container">
        <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
      </div>
    </div>
  
  <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.4.8.0"></script>
    <script>
        var postTitle = "Cuba: lo m\u00e1s cercano al Para\u00edso (y IX)"
        socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
        socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
      </script>
<div id="global">

    <div id="ln_0" class="ln">
        <div id="cl_0_0" class="cl">
            <div class="column_content">
                                    <div class="box pub top box0 ads ads-728x90">
                        <div id="_5bb2e98"></div>                    </div>
                                <div id="header">
                    <div id="top">
                                                <h1>
                            <a href="http://rafaelsilva.over-blog.es">
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </a>
                        </h1>
                                                <div class="clear"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_1" class="ln">
        <div id="cl_1_0" class="cl">
            <div class="column_content">
                                
                                	<div class="articles">
                		<div>
                			<div class="before_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2020/09/por-una-reforma-educativa-para-todos-49.html" rel="next" class="textPrevious">Por una Reforma Educativa... >></a>
                					                				</div>
                			</div>
                
                			                				                					                
                					<div class="article article_even" id="article1" itemscope itemtype="https://schema.org/BlogPosting">
                						<div class="option beforeArticle">
                							<div class="date">
                								<span class="text">6 octubre 2020</span>
                								<span class="dow">2</span>
                								<span class="day">06</span>
                								<span class="month"><span class="separator">/</span>10</span>
                								<span class="litteralMonth"><span class="separator">/</span>octubre</span>
                								<span class="year"><span class="separator">/</span>2020</span>
                								<span class="hour">23:00</span>
                							</div>
                						</div>
                
                						                							<div class="divTitreArticle">
                								<h2>
                									<a href="http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-y-ix.html" class="titreArticle" title="Cuba: lo más cercano al Paraíso (y IX)">Cuba: lo más cercano al Paraíso (y IX)</a>
                								</h2>
                							</div>
                						                
                						<div class="contenuArticle">
                							
  <div class="ob-sections">
              <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="https://image.over-blog.com/KPFty1fAMDYuRlK2-fW1OZRtXyI=/filters:no_upscale()/image%2F1490847%2F20201006%2Fob_c2d097_fidelcastro.png" class="ob-link-img"><img src="https://image.over-blog.com/KPFty1fAMDYuRlK2-fW1OZRtXyI=/filters:no_upscale()/image%2F1490847%2F20201006%2Fob_c2d097_fidelcastro.png" alt="Cuba&#x3A;&#x20;lo&#x20;m&#x00E1;s&#x20;cercano&#x20;al&#x20;Para&#x00ED;so&#x20;&#x28;y&#x20;IX&#x29;" class="ob-cell ob-img ob-media" /></a></div></div>                              <div class="ob-section ob-section-quote"><blockquote class="ob-quote" cite=""><svg class="ob-quote-left" width="25px" height="24px" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path
                d="M0.145536,21.327864 C0.145536,22.452232 1.088732,23.363128 2.253256,23.363128 L9.103694,23.363128 C10.268276,23.363128 11.211588,22.452232 11.211588,21.327864 L11.211588,13.187312 C11.211588,12.062888 10.268276,11.15216 9.103694,11.15216 L5.72067,11.15216 C5.135508,11.15216 4.66681,10.694248 4.66681,10.13464 C4.66681,9.951464 4.71408,9.824288 4.71408,9.824288 C5.483392,7.361576 7.42761,5.387576 9.920276,4.512576 L9.930716,4.502384 C10.684542,4.192144 11.21153,3.469464 11.21153,2.629912 C11.21153,1.5056 10.268218,0.594816 9.103636,0.594816 C8.819088,0.594816 8.550548,0.650704 8.303004,0.747304 L8.207652,0.783144 C3.49144,2.55868 0.145536,6.9852 0.145536,12.16968 L0.145536,21.327864 L0.145536,21.327864 Z M13.84647,21.327864 C13.84647,22.452232 14.789666,23.363128 15.954248,23.363128 L22.804744,23.363128 C23.969268,23.363128 24.912464,22.452232 24.912464,21.327864 L24.912464,13.187312 C24.912464,12.062888 23.969268,11.15216 22.804744,11.15216 L19.421604,11.15216 C18.8365,11.15216 18.367802,10.694248 18.367802,10.13464 C18.367802,9.946368 18.414956,9.824288 18.414956,9.824288 C19.184442,7.361576 21.128602,5.387576 23.621326,4.512576 L23.631766,4.502384 C24.385476,4.192144 24.912464,3.469464 24.912464,2.629912 C24.912464,1.5056 23.969268,0.594816 22.804744,0.594816 C22.520196,0.594816 22.25154,0.650704 22.004054,0.747304 L21.908702,0.783144 C17.192374,2.55868 13.84647,6.9852 13.84647,12.16968 L13.84647,21.327864 L13.84647,21.327864 Z"></path></svg><p>Nadie en este manicomio en que han convertido al mundo quienes dictan su destino, disfruta de la cordura de Cuba, de su sensatez y de su juicio, de su capacidad de lucha, de su vergüenza</p><svg class="ob-quote-right" width="25px" height="24px" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path
                d="M0.145536,21.327864 C0.145536,22.452232 1.088732,23.363128 2.253256,23.363128 L9.103694,23.363128 C10.268276,23.363128 11.211588,22.452232 11.211588,21.327864 L11.211588,13.187312 C11.211588,12.062888 10.268276,11.15216 9.103694,11.15216 L5.72067,11.15216 C5.135508,11.15216 4.66681,10.694248 4.66681,10.13464 C4.66681,9.951464 4.71408,9.824288 4.71408,9.824288 C5.483392,7.361576 7.42761,5.387576 9.920276,4.512576 L9.930716,4.502384 C10.684542,4.192144 11.21153,3.469464 11.21153,2.629912 C11.21153,1.5056 10.268218,0.594816 9.103636,0.594816 C8.819088,0.594816 8.550548,0.650704 8.303004,0.747304 L8.207652,0.783144 C3.49144,2.55868 0.145536,6.9852 0.145536,12.16968 L0.145536,21.327864 L0.145536,21.327864 Z M13.84647,21.327864 C13.84647,22.452232 14.789666,23.363128 15.954248,23.363128 L22.804744,23.363128 C23.969268,23.363128 24.912464,22.452232 24.912464,21.327864 L24.912464,13.187312 C24.912464,12.062888 23.969268,11.15216 22.804744,11.15216 L19.421604,11.15216 C18.8365,11.15216 18.367802,10.694248 18.367802,10.13464 C18.367802,9.946368 18.414956,9.824288 18.414956,9.824288 C19.184442,7.361576 21.128602,5.387576 23.621326,4.512576 L23.631766,4.502384 C24.385476,4.192144 24.912464,3.469464 24.912464,2.629912 C24.912464,1.5056 23.969268,0.594816 22.804744,0.594816 C22.520196,0.594816 22.25154,0.650704 22.004054,0.747304 L21.908702,0.783144 C17.192374,2.55868 13.84647,6.9852 13.84647,12.16968 L13.84647,21.327864 L13.84647,21.327864 Z"
                transform="scale(-1,1) translate(-25)"></path></svg></blockquote><p class="ob-author">
                            Koldo Campos
                    </p></div>                              <div class="ob-section ob-section-html"><p><span style="font-size:16px;">Estamos en la novena y &uacute;ltima entrega de esta breve serie de art&iacute;culos, donde nos propusimos exponer un retrato sobre Cuba, sobre su dignidad y su valent&iacute;a, sobre lo que representa para el mundo. Nos quedamos haciendo un peque&ntilde;o croquis sobre algunos de los avances y conquistas m&aacute;s significativas alcanzadas hasta la &eacute;poca de Ra&uacute;l Castro, <a href="http://cubainformacion.tv/index.php/politica/79040-la-cuba-que-deja-raul">siguiendo este art&iacute;culo de Aline P&eacute;rez Neri para el medio Cubainformacion.</a> En el art&iacute;culo anterior contamos la situaci&oacute;n en cuanto al sistema sanitario, y seguiremos a partir de ah&iacute;:</span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:16px;">B) EL PAPEL DE LA MUJER EN CUBA:</span></strong></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;"><strong>1.- De los 605 diputados de la Asamblea Nacional del Poder Popular, las mujeres constituyen el 53,22%,</strong> lo que le sit&uacute;a como el segundo parlamento del mundo con mayor participaci&oacute;n femenina, superado solo por Ruanda con un 61,3%.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;"><strong>2.- Ocho de cada diez fiscales en Cuba son mujeres,</strong> al igual que el 75% de los cuadros de direcci&oacute;n de la Fiscal&iacute;a General de la Rep&uacute;blica.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;"><strong>3.- Podemos afirmar que Cuba ha conseguido alcanzar una sociedad sin feminicidios,</strong> es decir, sin asesinatos de mujeres por el mero hecho de serlo.&nbsp;</span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:16px;">C) LA EDUCACI&Oacute;N EN CUBA:</span></strong></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;"><strong>1.- Seg&uacute;n la UNESCO, Cuba dispone de la tasa de analfabetismo m&aacute;s baja y de la tasa de escolarizaci&oacute;n m&aacute;s alta de toda Am&eacute;rica Latina.</strong> En Cuba no existen los/as analfabetos/as.&nbsp;</span></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;"><strong>2.- M&aacute;s de 2/3 de los Presupuestos del Estado se destinan a educaci&oacute;n, salud, seguridad social, cultura, deporte e investigaci&oacute;n cient&iacute;fica.</strong>&nbsp;</span></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;"><strong>3.- La educaci&oacute;n es totalmente gratuita</strong> para toda la poblaci&oacute;n.&nbsp;</span></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;"><strong>4.- El ingreso a la ense&ntilde;anza primaria supera el 98% y la escolarizaci&oacute;n el 99%</strong> de la poblaci&oacute;n entre 6 y 11 a&ntilde;os de edad.&nbsp;</span></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;"><strong>5.- Las Escuelas Especiales cuentan con una matr&iacute;cula de m&aacute;s de 30.000 ni&ntilde;os/as,</strong> para que adem&aacute;s de valerse por s&iacute; mismos/as se puedan incorporar a la vida en sociedad.&nbsp;</span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:16px;">D) EL NIVEL DE PROTECCI&Oacute;N SOCIAL EN CUBA:</span></strong></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;"><strong>1.- Cuenta con una ni&ntilde;ez saludable, protegida y segura.</strong> Ninguno de los m&aacute;s de 2 millones de ni&ntilde;os y ni&ntilde;as de entre 0 y 17 a&ntilde;os vive en la calle.&nbsp;</span></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;"><strong>2.- El Estado cubano protege a los ni&ntilde;os y ni&ntilde;as hu&eacute;rfanas.</strong> Si la situaci&oacute;n incluye a ambos progenitores, se mantienen las pensiones hasta que el hijo o hija concluya sus estudios.&nbsp;</span></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;"><strong>3.- Cuba es el &uacute;nico pa&iacute;s de Am&eacute;rica Latina que se encuentra entre las diez naciones del mundo con el mejor &Iacute;ndice de Desarrollo Humano (IDH)</strong> sobre los tres criterios (esperanza de vida, educaci&oacute;n y nivel de vida) de los &uacute;ltimos a&ntilde;os.&nbsp;</span></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;"><strong>4.- Cuba es uno de los pa&iacute;ses m&aacute;s seguros y tranquilos del mundo,</strong> donde no existe el clima de violencia social que impera en otros lugares del planeta.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;"><strong>5.- Cuba defiende su soberan&iacute;a nacional en todos los &aacute;mbitos y foros internacionales,</strong> por ello es s&iacute;mbolo de dignidad y resistencia reconocida en todo el mundo.&nbsp;</span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:16px;">E) EL LEGADO DE CUBA:</span></strong></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;"><strong>1.- La Escuela Latinoamericana de Medicina,</strong> que ha graduado a m&aacute;s de 28.500 m&eacute;dicos alrededor de 100 pa&iacute;ses, desde el a&ntilde;o 2005.</span></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;"><strong>2.- Desde 1963 con la primera misi&oacute;n internacionalista en Argelia, cerca de 132.000 trabajadores de la salud han prestado servicios voluntariamente en m&aacute;s de 100 pa&iacute;ses. Actualmente, m&aacute;s de 38.000 colaboradores m&eacute;dicos ofrecen sus servicios en 66 naciones del Tercer Mundo.</strong> Por ejemplo, la Operaci&oacute;n Milagro (que opera de la vista gratuitamente a poblaciones pobres, para que no queden ciegas a consecuencia de las cataratas) le ha devuelto la vista a m&aacute;s de 2,5 millones de personas de 28 pa&iacute;ses.&nbsp;</span></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;"><strong>3.- El Programa de Alfabetizaci&oacute;n &quot;Yo s&iacute; puedo&quot;,</strong> lanzado en el a&ntilde;o 2003, ha ense&ntilde;ado a leer y escribir a 9,7 millones de personas en m&aacute;s de 35 pa&iacute;ses de los cinco continentes, entre ellos, por ejemplo, 700.000 mexicanos/as.&nbsp;</span></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;">Podr&iacute;amos continuar. La lista de logros, conquistas, ayudas, altruismos, solidaridad, cooperativismo y resistencia cubanas no tiene l&iacute;mites. Estamos seguros de que si la ONU actuara con tanta determinaci&oacute;n y valent&iacute;a ante el mundo como el pueblo cubano lo hace en la medida de sus posibilidades, otro gallo (mundial) nos cantara. Cuba es quiz&aacute; el mejor referente de que otro mundo ha sido y es posible. En Cuba no existen fraudes electorales, ni corrupci&oacute;n, ni personas que no tengan sus necesidades elementales cubiertas. En Cuba est&aacute;n prohibidas la propaganda y las promesas de campa&ntilde;a, y todos los miembros p&uacute;blicos electos rinden cuentas al pueblo cubano cada seis meses. Sus cargos son revocables. Cuba es un modelo de sostenibilidad para el resto del mundo, que debiera exportarse, ahora que ya somos medianamente conscientes del colapso civilizatorio al que nos enfrentamos. En ese sentido, Fidel Castro dej&oacute; dicho: &quot;<em>Si se quiere salvar a la humanidad de esa autodestrucci&oacute;n, hay que distribuir mejor las riquezas y tecnolog&iacute;as disponibles en el planeta. Menos lujo y menos despilfarro en unos pocos pa&iacute;ses para que haya menos pobreza y menos hambre en gran parte de la Tierra. No m&aacute;s transferencias al Tercer Mundo de estilos de vida y h&aacute;bitos de consumo que arruinan al medio ambiente. H&aacute;gase m&aacute;s racional la vida humana. Apl&iacute;quese un orden econ&oacute;mico internacional justo. Util&iacute;cese toda la ciencia necesaria para un desarrollo sostenido sin contaminaci&oacute;n. P&aacute;guese la deuda ecol&oacute;gica y no la deuda externa. Desaparezca el hambre y no el hombre</em>&quot;. Sirvan las sabias palabras de uno de los mejores revolucionarios de la historia de la humanidad para que aprenda tanto pol&iacute;tico de pacotilla como tenemos hoy en el mundo. Esos que se creen altos dirigentes y hombres de Estado, y no son m&aacute;s que pat&eacute;ticos siervos del gran capital.&nbsp;</span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:16px;">La propia poblaci&oacute;n cubana es factor fundamental para que la Revoluci&oacute;n se mantenga y se afirme, evolucione pero no involucione. Y es que ning&uacute;n proceso popular de cambio puede darse sin la poblaci&oacute;n, en ning&uacute;n lugar del mundo. La historia lo ha demostrado fehacientemente. Por eso, los &quot;progresismos&quot; que aparecen como producto concreto de una determinada elecci&oacute;n en los marcos de la democracia fijados por el sistema capitalista no pueden ir m&aacute;s all&aacute;. Muchos pa&iacute;ses lo han intentado. Ninguno lo ha conseguido. &Uacute;nicamente Cuba ha sabido conducir su Revoluci&oacute;n por buen camino, y ello por dos factores fundamentales: su poblaci&oacute;n adherida fielmente a los preceptos y objetivos revolucionarios, y un Ej&eacute;rcito situado siempre al lado de su pueblo. Esas han sido y son las garant&iacute;as de una Revoluci&oacute;n exitosa, como la cubana. Larga vida al modelo cubano y a su gente.&nbsp;Finalizamos aqu&iacute;. Esperamos haber contribuido, como siempre, a desarmar espurios argumentos que sirven solo para atacar a una isla caribe&ntilde;a, peque&ntilde;a en tama&ntilde;o, pero grande en dignidad. Agradezco a los diversos autores y autoras que me han servido como referencia para dar cuerpo a esta peque&ntilde;a exposici&oacute;n sobre Cuba, y termino con las palabras del mexicano Fernando Buen Abad Dom&iacute;nguez, quien ha declarado: &quot;<em>En cualquier balance afectivo e intelectual (juntos o separados) que hagamos en Am&eacute;rica Latina y el Caribe, encontraremos a Cuba como referente infaltable y como deuda impagable. No son pocos los protagonistas pol&iacute;ticos, intelectuales o art&iacute;sticos que no tengan, en su vida y obra, una fuente referencial originaria de Cuba. Quienes crecimos con la Revoluci&oacute;n, que supimos de ella con sus victorias y sus tropiezos, tenemos la ganancia especial de su &eacute;tica y de su resistencia expresadas en todas sus batallas. Cuba nos ense&ntilde;&oacute; la importancia del ser y el hacer revolucionario a pesar de todos los pesares. A pesar, incluso, de las diferencias y las indiferencias. Cuba estuvo y Cuba est&aacute; ah&iacute;, siempre firme</em>&quot;. &iexcl;Viva la Revoluci&oacute;n Cubana! &iexcl;Hasta la victoria siempre!</span></strong></p>
</div>
                          </div>

                
                							                							<div class="clear"></div>
                						</div>
                
                						<div class="clear"></div>
                
                						<div class="socialShare">
                							        
                
    <h3 class="ob-Shares-title">Compartir este post</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-y-ix.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-y-ix.html"
                    data-hashtags="Política"          data-text="Cuba&#x3A;&#x20;lo&#x20;m&#x00E1;s&#x20;cercano&#x20;al&#x20;Para&#x00ED;so&#x20;&#x28;y&#x20;IX&#x29;"
          data-lang="en"
          ></a>
    </div>
                <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Cuba&#x3A;&#x20;lo&#x20;m&#x00E1;s&#x20;cercano&#x20;al&#x20;Para&#x00ED;so&#x20;&#x28;y&#x20;IX&#x29;"
            data-pin-media="https://image.over-blog.com/KPFty1fAMDYuRlK2-fW1OZRtXyI=/filters:no_upscale()/image%2F1490847%2F20201006%2Fob_c2d097_fidelcastro.png"
            data-pin-url="http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-y-ix.html"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-175251416" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/175251416" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">0</span></a><script>
  ob.repost(document.querySelector("#repost-175251416"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.4.8.0">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>


                						</div>
                
                						<div class="clear"></div>
                
                						<div class="option afterArticle">
                							<span class="publishedBy">Published by Rafael Silva</span>                
                							                								<span class="topic">
                									<span class="separator">-</span>
                									en
                
                									                										<a href="/tag/politica/" title="Política" class="linkTopic">Política</a>
                									                								</span>
                							                							                								<br/>
                								<span class="spanAddComment">
                									<a href="http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-y-ix.html#anchorComment" class="linkAddComment">
                										Comenta este artículo
                									</a>
                								</span>
                								<a href="http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-y-ix.html#anchorComment" class="linkComment">
                									<span id="comment-count-175251416">…</span><script>
  ob.commentCount(document.querySelector("#comment-count-175251416"), {
    id: 175251416,
    resource: "http://rafaelsilva.over-blog.es/api/comment-count/175251416",
    format: (count) => {
      const string = count === 0
        ? " "
        : count === 1
          ? "Ver el comentario"
          : "Ver los %c comentarios"

      return string.replace("%c", count)
    }
  })
</script>
                								</a>
                							                						</div>
                					</div>
                
                					                						<div id="div-gpt-ad-mainColumn" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id="_b80dfa9"></div>                						</div>
                						<div id="div-gpt-ad-mainColumn_double" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id="_5a096b6"></div>                						</div>
                						<div class="clear"></div>
                					                
                				                			                
                			<div class="after_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2020/09/por-una-reforma-educativa-para-todos-49.html" rel="next" class="textPrevious">Por una Reforma Educativa... >></a>
                					                				</div>
                			</div>
                
                			                				<div id="anchorComment"></div>
                				<h2 class="h2commentMessage" id="c">Comentarios</h2>
                				
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1490847,
    "id_post": 175251416,
    "lang": "es"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                				<div id="anchorEndComment" ></div>
                			                		</div>
                	</div>
                            </div>
        </div>
        
        <div id="cl_1_1" class="cl">
            <div class="column_content">
                                    <div class="box pub sidebar box0 ads">
                        <div id="_a43365b"></div>                    </div>
                        
                        
                                                <div class="box presentation">
                    <div class="box-titre"><h2><span>Presentación</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <strong>
                                    <label>Blog</label>
                                </strong> :
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </li>
                                                                                    <li>
                                <a href="http://rafaelsilva.over-blog.es">
                                    <img src="https://image.over-blog.com/zTTf6apjanFmWPFq08JCX1leshg=/fit-in/200x200/filters:no_upscale()/image%2F1490847%2F20160601%2Fob_577532_mifoto.jpg" alt="" />
                                </a>
                            </li>
                                                                                    <li>
                                <strong>
                                    <label>
                                        Descripción
                                    </label>
                                </strong> :
                                Blog de Rafael Silva. Presenta art&iacute;culos de opini&oacute;n basados en la actualidad pol&iacute;tica, cultural y social.
                            </li>
                                                        <li>
                                <a class="linkContact"
                                    href="/contact">
                                    Contacto
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                <div class="box recherche">
                    <div class="box-titre"><h2><span>Búsqueda</span></h2></div>
                    <div class="box-content">
                        <!-- Search form -->
                		                		<div class="widget search" >
                			<h3>Búsqueda</h3>
                			<form action="/search" method="post">
                				<input type="text" name="q" placeholder="Buscar algo aquí..." />
                				<input type="submit" value="Búsqueda" class="button"/>
                			</form>
                		 </div>
                		                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box archive">
                    <div class="box-titre"><h2><span>Archivos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                            			                                                        <li>
                                <a href="/archive/2020-10/">
                                    Octubre 2020
                                </a>
                                                                (2)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-09/">
                                    Setiembre 2020
                                </a>
                                                                (10)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-08/">
                                    Agosto 2020
                                </a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-07/">
                                    Julio 2020
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-06/">
                                    Junio 2020
                                </a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-05/">
                                    Mayo 2020
                                </a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-04/">
                                    Abril 2020
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-03/">
                                    Marzo 2020
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-02/">
                                    Febrero 2020
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-01/">
                                    Enero 2020
                                </a>
                                                                (14)
                                                            </li>
                                            			                                            			                                                        <li>
                                <a href="/archive/2019-12/">
                                    Diciembre 2019
                                </a>
                                                                (15)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-11/">
                                    Noviembre 2019
                                </a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-10/">
                                    Octubre 2019
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-09/">
                                    Setiembre 2019
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-08/">
                                    Agosto 2019
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-07/">
                                    Julio 2019
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-06/">
                                    Junio 2019
                                </a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-05/">
                                    Mayo 2019
                                </a>
                                                                (15)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-04/">
                                    Abril 2019
                                </a>
                                                                (16)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-03/">
                                    Marzo 2019
                                </a>
                                                                (16)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-02/">
                                    Febrero 2019
                                </a>
                                                                (18)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-01/">
                                    Enero 2019
                                </a>
                                                                (23)
                                                            </li>
                                            			                                            			                                            			                                            			                                            			                                            			                                            			                                            			                                            			                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                                                <div class="box articlerecent">
                    <div class="box-titre"><h2><span>Artículos Recientes</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-y-ix.html" title="Cuba: lo más cercano al Paraíso (y IX)">
                                    Cuba: lo más cercano al Paraíso (y IX)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/09/por-una-reforma-educativa-para-todos-49.html" title="Por una Reforma Educativa para todos (49)">
                                    Por una Reforma Educativa para todos (49)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-viii.html" title="Cuba: lo más cercano al Paraíso (VIII)">
                                    Cuba: lo más cercano al Paraíso (VIII)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/09/filosofia-y-politica-del-buen-vivir-109.html" title="Filosofía y Política del Buen Vivir (109)">
                                    Filosofía y Política del Buen Vivir (109)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/09/por-una-reforma-educativa-para-todos-48.html" title="Por una Reforma Educativa para todos (48)">
                                    Por una Reforma Educativa para todos (48)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/09/cuba-lo-mas-cercano-al-paraiso-vii.html" title="Cuba: lo más cercano al Paraíso (VII)">
                                    Cuba: lo más cercano al Paraíso (VII)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/09/confinamiento-y-renta-basica.html" title="Confinamiento y Renta Básica">
                                    Confinamiento y Renta Básica
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/09/por-una-reforma-educativa-para-todos-47.html" title="Por una Reforma Educativa para todos (47)">
                                    Por una Reforma Educativa para todos (47)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/08/cuba-lo-mas-cercano-al-paraiso-vi.html" title="Cuba: lo más cercano al Paraíso (VI)">
                                    Cuba: lo más cercano al Paraíso (VI)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/08/filosofia-y-politica-del-buen-vivir-108.html" title="Filosofía y Política del Buen Vivir (108)">
                                    Filosofía y Política del Buen Vivir (108)
                                </a>
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                
                                                <div class="box categorie">
                    <div class="box-titre"><h2><span>Categorías</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="/tag/politica/">Política</a>
                                                                (2082)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicología</a>
                                                                (95)
                                                            </li>
                                                        <li>
                                <a href="/tag/cultura/">Cultura</a>
                                                                (88)
                                                            </li>
                                                        <li>
                                <a href="/tag/educacion/">Educación</a>
                                                                (63)
                                                            </li>
                                                        <li>
                                <a href="/tag/flamenco/">Flamenco</a>
                                                                (9)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicologia</a>
                                                                (1)
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box newsletter">
                    <div class="box-titre"><h2><span>Boletín</span></h2></div>
                    <div class="box-content">
                        Suscríbete para recibir notificaciones de nuevos artículos.
                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Introduzca su correo electrónico" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="Suscribir" class="ob-input ob-input-submit" />
</form>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box lien">
                    <div class="box-titre"><h2><span>Blogs Y Medios Alternativos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a  href="http://www.españaporlarepublica.es"
                                    class="popup"
                                    title="Blog "España por la República"">Blog "España por la República"</a>
                            </li>
                                                                                    <li>
                                <a  href="http://postdigital.es/"
                                    class="popup"
                                    title="PostDigital">PostDigital</a>
                            </li>
                                                                                    <li>
                                <a  href="http://arinoconsultores.blogspot.com.es/"
                                    class="popup"
                                    title="Blog "Bailando con Ratas" (Benito Sacaluga)">Blog "Bailando con Ratas" (Benito Sacaluga)</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.puertasgiratorias.org/"
                                    class="popup"
                                    title="Puertas Giratorias - Conectando Políticos y Empresas">Puertas Giratorias - Conectando Políticos y Empresas</a>
                            </li>
                                                                                    <li>
                                <a  href="https://elotroblogdeveronicadelcarpio.wordpress.com/"
                                    class="popup"
                                    title="El Blog de Verónica del Carpio">El Blog de Verónica del Carpio</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.igualdadanimal.org/"
                                    class="popup"
                                    title="Igualdad Animal">Igualdad Animal</a>
                            </li>
                                                                                    <li>
                                <a  href="https://documentalismomemorialistayrepublicano.wordpress.com/"
                                    class="popup"
                                    title="Documentalismo Memorialista y Republicano">Documentalismo Memorialista y Republicano</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.locarconio.com/"
                                    class="popup"
                                    title="Locas del Coño Magazine">Locas del Coño Magazine</a>
                            </li>
                                                                                    <li>
                                <a  href="https://frandelgado.wordpress.com/"
                                    class="popup"
                                    title="El Blog de Fran Delgado">El Blog de Fran Delgado</a>
                            </li>
                                                                                    <li>
                                <a  href="http://prensa-latina.cu/"
                                    class="popup"
                                    title="Prensa Latina">Prensa Latina</a>
                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box promo">
                    <div class="box-content">
                        <a href="https://overblog.com" class="popup">
                            Crear un blog gratuito en overblog.com
                        </a>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_2" class="ln">
        <div id="cl_2_0" class="cl">
            <div class="column_content">
                <div id="footer" >
                                        <div>
                        <p><a href="/obv2JFGaanchor.php?ref=2524236&amp;module=blog&amp;action=default:home&amp;ref_site=6">rafaelsilva.over-blog.es</a></p>
                        <div class="clear"></div>
                    </div>
                                    </div>
                                    <div class="box pub bottom box0 ads ads-728x90">
                        <div id="_305e630"></div>                    </div>
                            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script src="https://assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.pack.js"></script>
<script>
$(document).ready(function() {
	// Fancybox
	$(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");

	$("a[rel=fancybox]").fancybox({
					'overlayShow'	: true,
					'titlePosition' : 'over',
					'transitionIn'	: 'fadin',
					'transitionOut'	: 'fadin',
					'type'			: 'image'
				});
});
</script>
<script>
  var postTitle = "Cuba: lo m\u00e1s cercano al Para\u00edso (y IX)"
  ob.printPost(postTitle)
</script>
<div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Ver el perfil de <a href="https://es.over-blog.com/user/1390787.html" target="_blank">Rafael Silva</a> en el portal de Overblog</li>
                <li class="ob-footer-item"><a href="https://www.over-blog.com/" target="_blank">Crear un blog gratis en Overblog</a></li>
            <li class="ob-footer-item"><a href="/top">Top artículos</a></li>
        <li class="ob-footer-item"><a href="/contact">Contacto</a></li>
        <li class="ob-footer-item"><a href="https://es.over-blog.com/abuse/1490847"> Abuse report </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/features/earn-money.html" target="_blank">Ingresos en forma de derechos de autor</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/features/premium.html" target="_blank">Oferta Premium</a></li>
            <li class="ob-footer-item"><a href="https://es.over-blog.com/cookies" target="_blank">Cookies y datos personales</a></li>
    </ul>
</div>
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->
</body>
</html>
