<!DOCTYPE html>
<html lang="fr">
<head><!-- DIDOMI CPM TAG STARTS -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
   else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
   var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
   if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
   var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0")})();
</script>
<!-- DIDOMI CPM TAG ENDS -->            
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.1"></script>
  <!-- Google Tag Manager -->
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '52',
        'adUnitID' : '/6783/OverBlogKiwi/es',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'No',
        'hasAds'   : 'Yes',
        'lang'     : 'es',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1490847',
        'blog_name': "Actualidad Pol\u00edtica y Cultural - Blog de Rafael Silva",
        'premium'  : 'No',
        'user_id'  : window.obuserid !== undefined ? ('' + window.obuserid) : undefined,
        'slots'    : {
    "_072737e": {
        "name": "leaderboard"
    },
    "_917ae85": {
        "name": "medium_rectangle"
    },
    "_7892a67": {
        "name": "medium_rectangle"
    },
    "_f2350b9": {
        "name": "medium_rectangle_or_half_page"
    },
    "_115f89c": {
        "name": "leaderboard"
    }
},
                  'article_type': 'article',
          'article_id': '179840779',
          'article_categories': [
                        "Pol\u00edtica"                    ]
              }];
  </script>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
  <!-- end Google Tag Manager -->
  <script>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</script>
<script type="text/javascript" src="https://j.adlooxtracking.com/ads/js/tfav_adl_262.js#platform=130&scriptname=adl_262&tagid=769&typejs=tvaf&fwtype=2&creatype=2&targetelt=&custom2area=0&custom2sec=0&id11=overblog"></script>
<style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.1" />
        <!-- Basic theme id 52 [OverBlog theme Legacy Struct 7] - last modified : 2020-10-16T20:23:05+02:00 -->
    <meta content="text/html; charset=UTF-8" http-equiv="content-type"/>
            

                    

        <!-- Title -->
        <title>Filosofía y Política del Buen Vivir (115) - Actualidad Política y Cultural - Blog de Rafael Silva</title>
    <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/1/49/08/47/20160601/ob_577532_mifoto.jpg" />
    <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Rafael&#x20;Silva" />

        <meta property="og:site_name" content="Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta property="og:title" content="Filosof&#x00ED;a&#x20;y&#x20;Pol&#x00ED;tica&#x20;del&#x20;Buen&#x20;Vivir&#x20;&#x28;115&#x29;&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="twitter:title" content="Filosof&#x00ED;a&#x20;y&#x20;Pol&#x00ED;tica&#x20;del&#x20;Buen&#x20;Vivir&#x20;&#x28;115&#x29;&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="description" content="Vi&#x00F1;eta&#x3A;&#x20;Olivier&#x20;Ploux&#x0A;Uno&#x20;de&#x20;esos&#x20;espect&#x00E1;culos&#x20;son&#x20;las&#x20;corridas&#x20;de&#x20;toros.&#x20;Que&#x20;sea&#x20;una&#x20;tradici&#x00F3;n&#x20;no&#x20;justifica&#x20;su&#x20;existencia,&#x20;porque&#x20;tradici&#x00F3;n&#x20;es&#x20;tambi&#x00E9;n,&#x20;en&#x20;determinados&#x20;pa&#x00ED;ses&#x20;africanos,&#x20;mutilar&#x20;genitalmente&#x20;a&#x20;las&#x20;ni&#x00F1;as&#x20;y&#x20;j&#x00F3;venes,&#x20;sin&#x20;que&#x20;por&#x20;el&#x20;hecho..." />
        <meta property="og:description" content="Vi&#x00F1;eta&#x3A;&#x20;Olivier&#x20;Ploux&#x0A;Uno&#x20;de&#x20;esos&#x20;espect&#x00E1;culos&#x20;son&#x20;las&#x20;corridas&#x20;de&#x20;toros.&#x20;Que&#x20;sea&#x20;una&#x20;tradici&#x00F3;n&#x20;no&#x20;justifica&#x20;su&#x20;existencia,&#x20;porque&#x20;tradici&#x00F3;n&#x20;es&#x20;tambi&#x00E9;n,&#x20;en&#x20;determinados&#x20;pa&#x00ED;ses&#x20;africanos,&#x20;mutilar&#x20;genitalmente&#x20;a&#x20;las&#x20;ni&#x00F1;as&#x20;y&#x20;j&#x00F3;venes,&#x20;sin&#x20;que&#x20;por&#x20;el&#x20;hecho..." />
        <meta name="twitter:description" content="Vi&#x00F1;eta&#x3A;&#x20;Olivier&#x20;Ploux&#x0A;Uno&#x20;de&#x20;esos&#x20;espect&#x00E1;culos&#x20;son&#x20;las&#x20;corridas&#x20;de&#x20;toros.&#x20;Que&#x20;sea&#x20;una&#x20;tradici&#x00F3;n&#x20;no&#x20;justifica&#x20;su&#x20;existencia,&#x20;porque&#x20;tradici&#x00F3;n&#x20;es&#x20;tambi&#x00E9;n,&#x20;en&#x20;determinados&#x20;pa&#x00ED;ses&#x20;africanos,&#x20;mutilar&#x20;genitalmente..." />
        <meta property="og:locale" content="es_ES" />

        <meta property="og:image" content="https://image.over-blog.com/-LwiKqEqTG0XN3FU0Z9i2e1rTr4=/filters:no_upscale()/image%2F1490847%2F20201121%2Fob_7e14af_salvar-el-artico-olivier-ploux.jpeg" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/-LwiKqEqTG0XN3FU0Z9i2e1rTr4=/filters:no_upscale()/image%2F1490847%2F20201121%2Fob_7e14af_salvar-el-artico-olivier-ploux.jpeg" />
        <meta property="og:url"  content="http://rafaelsilva.over-blog.es/2020/11/filosofia-y-politica-del-buen-vivir-115.html" />
        <meta name="twitter:url" content="http://rafaelsilva.over-blog.es/2020/11/filosofia-y-politica-del-buen-vivir-115.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Filosof\u00eda y Pol\u00edtica del Buen Vivir (115)",
    "description": "Vi\u00f1eta: Olivier Ploux\nUno de esos espect\u00e1culos son las corridas de toros. Que sea una tradici\u00f3n no justifica su existencia, porque tradici\u00f3n es tambi\u00e9n, en determinados pa\u00edses africanos, mutilar genitalmente a las ni\u00f1as y j\u00f3venes, sin que por el hecho...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "http://rafaelsilva.over-blog.es/2020/11/filosofia-y-politica-del-buen-vivir-115.html"
    },
        "datePublished": "2020-11-23T00:00:00+01:00",
    "dateModified": "2020-11-23T00:00:07+01:00",
            "author": {
      "@type": "Person",
      "name": "Rafael Silva"
    },
        "image": [
      "https:\/\/image.over-blog.com\/-LwiKqEqTG0XN3FU0Z9i2e1rTr4=\/filters:no_upscale()\/image%2F1490847%2F20201121%2Fob_7e14af_salvar-el-artico-olivier-ploux.jpeg"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Actualidad Pol\u00edtica y Cultural - Blog de Rafael Silva",
      "url": "http:\/\/rafaelsilva.over-blog.es",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.5.1",
        "width": 550,
        "height": 210
      }
    }
  }
</script>
    
    <style type="text/css" media="screen">
        .socialShare {
            height: 30px;
            padding: 10px 4px 0px 4px;
        }
        .socialShare>div {
            padding: 0 4px;
            margin: 0;
        }
        .socialShare h3 {
            display: none;
        }
        .socialShare iframe {
            width: 100px;
            height: 30px;
            float: left;
            border: none;
        }
        .box.social li {
            height: 40px;
        }
        .box.social .ob2-facebook {
            background: url("https://assets.over-blog-kiwi.com/themes/1/images/social-fb.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-twitter {
            background: url("https://assets.over-blog-kiwi.com/themes/1/images/social-twitter.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-rss {
            background: url("https://assets.over-blog-kiwi.com/themes/1/images/social-rss.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social li a {
            font-size: 14px;
        }
        .box.social li a.link {
            color: #aeb8c2;
            display: block;
            font-size: 12px;
            font-weight: normal;
            margin-top: -2px;
            max-width: 240px;
            overflow: hidden;
            text-overflow: ellipsis;
            white-space: nowrap;
        }
        .ob-commentsList .ob-button {
            background: none;
        }
        .widget.search h3 {
            display: none;
        }
        .box.promo a {
            display: block;
            background: url('https://assets.over-blog-kiwi.com/t/catalog/images/promo/es.png');
            width: 226px;
            height: 68px;
            text-indent: -10000px;
        }
        .box.promo a:hover {
            background-position: 0 -68px;
        }
    	.ads.ads-728x90{
    		margin: 0 auto;
    		width: 728px;
    	}
        .sidebar.ads{
            text-align: center;
        }
        .ob-section.ob-section-video
        {
            width: auto;
        }
        .ob-section.ob-section-video iframe
        {
            width: 100%;
        }
        .beforeArticle, .beforePage {
            width:auto;
        }
    </style>
    <link type="text/css" href="https://fdata.over-blog.net/99/00/00/01/csscombos/common-kiwi.css?kiwi" rel="stylesheet" />
        <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/common/7.css?kiwi" rel="stylesheet" />
            <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/default/7.css?kiwi" rel="stylesheet" />
        
                                                
    <link rel="stylesheet" href="https://fdata.over-blog.net/99/00/00/01/csscombos/ob-print.css" type="text/css" media="print" />
    
        
                                                                                            
                
        
                        
                    
            
                                                                                                
                
                
                    
                        
                
                
                
                
                    
                
                    
                    
                    
                    
                    
                    
                    
                                                    
    <!-- SEO -->
            
    <style type="text/css">
            
            
            
            
            
            
            
            
    </style>
    
	<link href="https://assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.css" rel="stylesheet" type="text/css" />
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5354236-47', {
    cookieDomain: 'rafaelsilva.over-blog.es',
    cookieExpires: 31536000,
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'anonymizeIp', true);
  ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
  ga('ob.set', 'dimension2', 'es');
  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '1490847');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '1');
  ga('ob.set', 'dimension13', '1');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
  ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
  ga('ob.set', 'dimension16', '1490847');
  ga('ob.set', 'dimension17', "Actualidad Pol\u00edtica y Cultural - Blog de Rafael Silva");
      ga('ob.set', 'dimension18', 'article');
    ga('ob.set', 'dimension19', '179840779');
    ga('ob.set', 'dimension20', 'Política');
    if(window.obuserid){
    ga('ob.set', 'dimension21', '' + window.obuserid);
  }
  if (location) {
    ga('ob.set', 'dimension22', '' + location.hostname);
  }
  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0
  var obuserid = undefined

  function isConnected(connected, connected_owner, timestamp, user_id) {
    obconnected = connected
    obconnectedblog = connected_owner
    obtimestamp = timestamp
    obuserid = user_id
    if (obconnected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (obconnectedblog) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1490847/isConnected"></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.d1b414d0.js"></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.1"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>

    <script>
    var _eStat_Whap_loaded = 0
  </script>
  <script src="https://w.estat.com/js/whap.js"></script>
  <script>
    if (_eStat_Whap_loaded) {
      eStatWhap.serial("800000207013")
      eStatWhap.send()
    }
  </script>
</head>
<body>
                                    
  <div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
      
      <a href="https://www.over-blog.com" class="ob-ShareBar-branding">
        <img class="ob-ShareBar-brandingImg" src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.5.1" alt="Overblog">
      </a>
    </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                      <a href="#" data-href="https://www.facebook.com/sharer/sharer.php?u={referer}" title=" facebook"="FACEBOOK"|trans }}"" class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#" data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}" title=" twitter"="TWITTER"|trans }}"" class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#" data-href="#" title=" pinterest"="PINTEREST"|trans }}"" class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>

        <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
          <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
          <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/1490847/write/179840779" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span class="ob-ShareBar-text">Edit post</span>
          </a>
        
                  <a class="js-ob-ShareBar-follow ob-ShareBar--connected ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1490847" target="_blank" rel="nofollow">
              Seguir este blog
          </a>
        
        <a href="https://admin.over-blog.com/" class="ob-ShareBar-admin ob-ShareBar--connected">
          <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/lock-alt-dark.svg?v1.5.1" class="ob-ShareBar-lock">
          <span class="ob-ShareBar-text">Administration</span>
        </a>
      
      <a href="https://connect.over-blog.com/es/login" class="ob-ShareBar-login ob-ShareBar--notconnected">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/lock-alt-dark.svg?v1.5.1" class="ob-ShareBar-lock">
        <span class="ob-ShareBar-text">Login</span>
      </a>
            <a href="https://es.over-blog.com/creacion" class="ob-ShareBar-create ob-ShareBar--notconnected">
        <span class="ob-ShareBar-plus">+</span>
        <span class="ob-ShareBar-text">Create my blog</span>
      </a>

              <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
          </div>
  </div>

      <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
      <div class="ob-ShareBar-container">
        <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
      </div>
    </div>
  
  <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.5.1"></script>
    <script>
        var postTitle = "Filosof\u00eda y Pol\u00edtica del Buen Vivir (115)"
        socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
        socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
      </script>
<div id="global">

    <div id="ln_0" class="ln">
        <div id="cl_0_0" class="cl">
            <div class="column_content">
                                    <div class="box pub top box0 ads ads-728x90">
                        <div id="_072737e"></div>                    </div>
                                <div id="header">
                    <div id="top">
                                                <h1>
                            <a href="http://rafaelsilva.over-blog.es">
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </a>
                        </h1>
                                                <div class="clear"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_1" class="ln">
        <div id="cl_1_0" class="cl">
            <div class="column_content">
                                
                                	<div class="articles">
                		<div>
                			<div class="before_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2020/11/contra-la-demonizacion-de-eh-bildu.html" rel="next" class="textPrevious">Contra la demonización de... >></a>
                					                				</div>
                			</div>
                
                			                				                					                
                					<div class="article article_even" id="article1" itemscope itemtype="https://schema.org/BlogPosting">
                						<div class="option beforeArticle">
                							<div class="date">
                								<span class="text">23 noviembre 2020</span>
                								<span class="dow">1</span>
                								<span class="day">23</span>
                								<span class="month"><span class="separator">/</span>11</span>
                								<span class="litteralMonth"><span class="separator">/</span>noviembre</span>
                								<span class="year"><span class="separator">/</span>2020</span>
                								<span class="hour">00:00</span>
                							</div>
                						</div>
                
                						                							<div class="divTitreArticle">
                								<h2>
                									<a href="http://rafaelsilva.over-blog.es/2020/11/filosofia-y-politica-del-buen-vivir-115.html" class="titreArticle" title="Filosofía y Política del Buen Vivir (115)">Filosofía y Política del Buen Vivir (115)</a>
                								</h2>
                							</div>
                						                
                						<div class="contenuArticle">
                							
  <div class="ob-sections">
              <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="https://image.over-blog.com/-LwiKqEqTG0XN3FU0Z9i2e1rTr4=/filters:no_upscale()/image%2F1490847%2F20201121%2Fob_7e14af_salvar-el-artico-olivier-ploux.jpeg" class="ob-link-img"><img src="https://image.over-blog.com/-LwiKqEqTG0XN3FU0Z9i2e1rTr4=/filters:no_upscale()/image%2F1490847%2F20201121%2Fob_7e14af_salvar-el-artico-olivier-ploux.jpeg" alt="Vi&#x00F1;eta&#x3A;&#x20;Olivier&#x20;Ploux" class="ob-cell ob-img ob-media" /></a></div><p class="ob-desc">Vi&#x00F1;eta&#x3A;&#x20;Olivier&#x20;Ploux</p></div>                              <div class="ob-section ob-section-quote"><blockquote class="ob-quote" cite=""><svg class="ob-quote-left" width="25px" height="24px" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path
                d="M0.145536,21.327864 C0.145536,22.452232 1.088732,23.363128 2.253256,23.363128 L9.103694,23.363128 C10.268276,23.363128 11.211588,22.452232 11.211588,21.327864 L11.211588,13.187312 C11.211588,12.062888 10.268276,11.15216 9.103694,11.15216 L5.72067,11.15216 C5.135508,11.15216 4.66681,10.694248 4.66681,10.13464 C4.66681,9.951464 4.71408,9.824288 4.71408,9.824288 C5.483392,7.361576 7.42761,5.387576 9.920276,4.512576 L9.930716,4.502384 C10.684542,4.192144 11.21153,3.469464 11.21153,2.629912 C11.21153,1.5056 10.268218,0.594816 9.103636,0.594816 C8.819088,0.594816 8.550548,0.650704 8.303004,0.747304 L8.207652,0.783144 C3.49144,2.55868 0.145536,6.9852 0.145536,12.16968 L0.145536,21.327864 L0.145536,21.327864 Z M13.84647,21.327864 C13.84647,22.452232 14.789666,23.363128 15.954248,23.363128 L22.804744,23.363128 C23.969268,23.363128 24.912464,22.452232 24.912464,21.327864 L24.912464,13.187312 C24.912464,12.062888 23.969268,11.15216 22.804744,11.15216 L19.421604,11.15216 C18.8365,11.15216 18.367802,10.694248 18.367802,10.13464 C18.367802,9.946368 18.414956,9.824288 18.414956,9.824288 C19.184442,7.361576 21.128602,5.387576 23.621326,4.512576 L23.631766,4.502384 C24.385476,4.192144 24.912464,3.469464 24.912464,2.629912 C24.912464,1.5056 23.969268,0.594816 22.804744,0.594816 C22.520196,0.594816 22.25154,0.650704 22.004054,0.747304 L21.908702,0.783144 C17.192374,2.55868 13.84647,6.9852 13.84647,12.16968 L13.84647,21.327864 L13.84647,21.327864 Z"></path></svg><p>Uno de esos espectáculos son las corridas de toros. Que sea una tradición no justifica su existencia, porque tradición es también, en determinados países africanos, mutilar genitalmente a las niñas y jóvenes, sin que por el hecho de ser tradicional lo consideremos admisible. Disfrutar con la tortura y muerte sangrienta de un ser vivo, en un contexto de tamaña pobreza cultural, no debería, en ningún modo, estar permitido, pese a que algunos políticos (que así muestran la atrofia de su corazón y sus ideas) se hayan atrevido, incluso, a proponerlo como Bien de Interés Cultural. ¡Qué triste la cultura levantada sobre el dolor y la sangre! ¡Y qué lástima de un pueblo que se dota de semejantes políticos!</p><svg class="ob-quote-right" width="25px" height="24px" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path
                d="M0.145536,21.327864 C0.145536,22.452232 1.088732,23.363128 2.253256,23.363128 L9.103694,23.363128 C10.268276,23.363128 11.211588,22.452232 11.211588,21.327864 L11.211588,13.187312 C11.211588,12.062888 10.268276,11.15216 9.103694,11.15216 L5.72067,11.15216 C5.135508,11.15216 4.66681,10.694248 4.66681,10.13464 C4.66681,9.951464 4.71408,9.824288 4.71408,9.824288 C5.483392,7.361576 7.42761,5.387576 9.920276,4.512576 L9.930716,4.502384 C10.684542,4.192144 11.21153,3.469464 11.21153,2.629912 C11.21153,1.5056 10.268218,0.594816 9.103636,0.594816 C8.819088,0.594816 8.550548,0.650704 8.303004,0.747304 L8.207652,0.783144 C3.49144,2.55868 0.145536,6.9852 0.145536,12.16968 L0.145536,21.327864 L0.145536,21.327864 Z M13.84647,21.327864 C13.84647,22.452232 14.789666,23.363128 15.954248,23.363128 L22.804744,23.363128 C23.969268,23.363128 24.912464,22.452232 24.912464,21.327864 L24.912464,13.187312 C24.912464,12.062888 23.969268,11.15216 22.804744,11.15216 L19.421604,11.15216 C18.8365,11.15216 18.367802,10.694248 18.367802,10.13464 C18.367802,9.946368 18.414956,9.824288 18.414956,9.824288 C19.184442,7.361576 21.128602,5.387576 23.621326,4.512576 L23.631766,4.502384 C24.385476,4.192144 24.912464,3.469464 24.912464,2.629912 C24.912464,1.5056 23.969268,0.594816 22.804744,0.594816 C22.520196,0.594816 22.25154,0.650704 22.004054,0.747304 L21.908702,0.783144 C17.192374,2.55868 13.84647,6.9852 13.84647,12.16968 L13.84647,21.327864 L13.84647,21.327864 Z"
                transform="scale(-1,1) translate(-25)"></path></svg></blockquote><p class="ob-author">
                            Federico Velázquez de Castro González (Presidente de la Asociación Española de Educación Ambiental)
                    </p></div>                              <div class="ob-section ob-section-html"><p><span style="font-size:16px;">Llevamos reclamando, desde muchas entregas atr&aacute;s, la necesidad de enfocar bajo el prisma de una &eacute;tica bioc&eacute;ntrica los problemas del ser humano, erradicando los viejos y da&ntilde;inos enfoques antropoc&eacute;ntricos, causantes del abismo civilizatorio al que nos enfrentamos. Pues bien, este nuevo enfoque &eacute;tico tambi&eacute;n es el mismo que nos sirve para entender una nueva relaci&oacute;n con los animales no humanos, ya que no solo nosotros poseemos valor y dignidad, sino tambi&eacute;n el resto de animales, y la propia Naturaleza (bajo este mismo enfoque, tambi&eacute;n hemos reclamado la concesi&oacute;n de derechos a la Pachamama). Por esa raz&oacute;n, <a href="https://contrainformacion.es/el-ser-humano-y-los-animales/">como argumenta Federico Vel&aacute;zquez de Castro en este art&iacute;culo para el medio Contrainformacion que tomamos como referencia,</a> el respeto tradicionalmente exigido para cada ser humano, debe extenderse tambi&eacute;n a todo el mundo natural y al resto de seres vivos que habitamos el planeta, siendo emp&aacute;ticos con todas las formas de vida y tomando conciencia de su capacidad de gozo y de sufrimiento. Afortunadamente, los c&oacute;digos penales han ido reconociendo esta problem&aacute;tica, e introduciendo castigos y sanciones para los responsables del maltrato animal, pero a&uacute;n estamos lejos de sistemas penales justos hacia ellos. Como Ghandi dej&oacute; dicho: &quot;<em>La cultura y la nobleza de los pueblos se manifiesta en la forma en que &eacute;stos tratan a sus animales</em>&quot;. Explica Vel&aacute;zquez de Castro: &quot;<em>&iquest;En qu&eacute; medida maltratamos a los animales? Desgraciadamente hay todo un cat&aacute;logo y la primera forma es el sufrimiento in&uacute;til de los espect&aacute;culos crueles. En culturas rurales y en &eacute;pocas pasadas, el animal era un compa&ntilde;ero de fatigas para el campesino, que a veces se exced&iacute;a en cuanto a sus posibilidades, quedando ya en su coraz&oacute;n --o utilidad-- el dispensarle un trato adecuado. M&aacute;s tarde, en muchas fiestas populares (por cierto, gran parte de ellas bajo la advocaci&oacute;n de alg&uacute;n santo patr&oacute;n o directamente bendecido por alguna autoridad eclesi&aacute;stica, lo que en su momento hizo exclamar a Voltaire: &quot;es incre&iacute;ble y vergonzoso que ni predicadores ni moralistas eleven su voz contra los abusos a los animales&quot;), se han realizado pr&aacute;cticas crueles persiguiendo, torturando, y finalmente, matando de forma violenta a un animal inocente, con sistema nervioso central y capacidad para sentir</em>&quot;.</span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:16px;">Y concluye: &quot;<em>Afortunadamente, la opini&oacute;n p&uacute;blica, apoyada por la valiente posici&oacute;n de muchos grupos de defensa de los animales, ha ido modificando algunos criterios y estos acontecimientos b&aacute;rbaros, como degollar gansos o arrojar animales desde una altura, se han ido viendo acorralados. Con todo, todav&iacute;a quedan reductos infames, donde ning&uacute;n hombre o mujer de buena voluntad, y no digamos con principios o creencias, deber&iacute;a poner los pies hasta que no terminaran tan aborrecibles pr&aacute;cticas</em>&quot;. <a href="http://rafaelsilva.over-blog.es/2015/08/festejos-populares-explosion-de-salvajismo.html">Nosotros hicimos un&nbsp; breve recopilatorio de estos b&aacute;rbaros festejos en este art&iacute;culo,</a> que recomiendo a los lectores y lectoras para una mayor informaci&oacute;n. Quiz&aacute; el espect&aacute;culo por antonomasia que encuadra en este grupo sean las corridas de toros, que ya hemos destacado en la cita de entradilla, y sobre las que volveremos m&aacute;s adelante. Pero otra forma de muerte indiscriminada, y por ello de sufrimiento y maltrato, es la caza. Tambi&eacute;n abordaremos el asunto de la caza en posteriores art&iacute;culos, pero baste ahora una simple semblanza. De entrada, nos preguntamos con Vel&aacute;zquez de Castro: &iquest;Qu&eacute; placer puede producir al ser humano terminar con la vida de un animal que solo quiere, como nosotros, vivir en libertad, y que como nosotros, huye del sufrimiento? Pues sin embargo, nuestro pa&iacute;s, como tambi&eacute;n otros, nos ofrece una muy extensa y variada &quot;cultura y tradici&oacute;n&quot; sobre la caza, donde por lo visto los cazadores disfrutan matando por doquier a m&uacute;ltiples especies de mam&iacute;feros, aves o roedores. Para desterrar todo esto, como ya hemos afirmado en m&uacute;ltiples ocasiones, ser&aacute; necesario un arduo y profundo trabajo educativo con las nuevas generaciones, que conduzca a que los futuros adultos encuentren m&aacute;s placer en dejar vivir que en matar. Pero desgraciadamente, el ejemplo que venimos ofreciendo es de nuevo b&aacute;rbaro, m&aacute;xime cuando destacadas personalidades del mundo de las letras, de la cultura, de la ciencia o de la pol&iacute;tica han sido o son aficionados a la caza. Y en cuanto a las posibles justificaciones, basta ya de aducir que son especies cineg&eacute;ticas (algunas de las cuales necesitan una regulaci&oacute;n en su din&aacute;mica poblacional) y que, por tanto, deben someterse a este juego macabro y sanguinario, porque es un argumento superado y cansino. Simplemente es falso. Y no digamos de la existencia de los cotos privados, que se apropian de importantes &aacute;reas que debieran ser patrimonio p&uacute;blico de disfrute com&uacute;n, en vez de parcelas dedicadas a tan aberrante actividad.&nbsp;</span></strong></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;">Otro tipo de maltrato, ya tambi&eacute;n se&ntilde;alado, es la cautividad. Disfrutar teniendo y visitando a especies de animales en determinados recintos (zool&oacute;gicos, y todas sus variantes) es privarlos de la libertad que necesariamente buscan, y provocarles un gran sufrimiento. En palabras de Sigmund Freud, dicha pr&aacute;ctica es s&iacute;ntoma de &quot;un modo tan&aacute;tico y anal de relaci&oacute;n con el mundo, que solo se satisface con la posesi&oacute;n&quot;. Y as&iacute;, tener animales enclaustrados, enjaulados, coleccionados, disecados o extra&iacute;dos de su entorno natural, pr&aacute;cticamente secuestrados, simplemente por placer de que los humanos puedan &quot;visitarlos&quot;, supone ignorar el valor de la libertad. Pero de nuevo, un profundo pensamiento antropoc&eacute;ntrico subyace aqu&iacute;, que solo valora la libertad del humano, pero no de los animales. Ellos necesitan la libertad al igual que nosotros, quiz&aacute; incluso m&aacute;s, pues su ligaz&oacute;n con el entorno ambiental, con la naturaleza, es muy superior al nuestro. Y por su parte, el empleo que hacemos de los animales para nuestro beneficio es intolerable en todas sus dimensiones, y tambi&eacute;n debe ser revisado. Hemos construido un mundo que se basa en gran medida en la explotaci&oacute;n de animales para nuestra diversi&oacute;n, nuestros lujos, nuestros deportes o nuestro vestuario. Las pieles, en climas templados como el nuestro, son absolutamente in&uacute;tiles y si bien es cierto que los animales de procedencia est&aacute;n en granjas (como los visones, por ejemplo), se trata de seres vivos a los que se va a sacrificar para satisfacer la vanidad o el capricho de personas sin escr&uacute;pulos. Por su parte, la alimentaci&oacute;n basada, en buena medida, en productos obtenidos de los animales, est&aacute; siendo cuestionada por motivos sanitarios, econ&oacute;micos, &eacute;ticos, y sobre todo, ambientales. De entrada, est&aacute; demostrado que el exceso de carnes representa para nuestra dieta una fuente de grasas saturadas muy perjudiciales para la salud, causa de enfermedades cardiovasculares y de algunos tipos de c&aacute;nceres, por no hablar de los problemas reum&aacute;ticos que genera el exceso de prote&iacute;nas o los productos qu&iacute;micos que se utilizan para tratar el ganado, que tambi&eacute;n pueden acabar en nuestra mesa.&nbsp;</span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:16px;">Pero no solo los mam&iacute;feros: muchos bancos de pesca est&aacute;n sobreexplotados y se consumen inmaduros de muchas especies, comprometiendo la sostenibilidad y la supervivencia de las mismas. Se talan bosques primarios para convertirlos en pastos, cuya deforestaci&oacute;n&nbsp;de entrada genera la destrucci&oacute;n de enormes sumideros de GEI. Los cereales o la soja que debieran estar destinados a la alimentaci&oacute;n humana, se destinan al ganado, en otra pol&iacute;tica completamente absurda. En el mundo, unos 15.000 millones de reses suponen una dedicaci&oacute;n de terreno insoportable para su mantenimiento, as&iacute; como una fuente principal de emisiones de metano (CH<sub>4</sub>), un gas invernadero 23 veces m&aacute;s potente que el CO<sub>2</sub> (de hecho, la cr&iacute;a de animales es responsable de una quinta parte de las emisiones de GEI). Producir 1 Kg. de carne para el consumo humano implica en su elaboraci&oacute;n el consumo de 9 Kg. de petr&oacute;leo y de 15.000 litros de agua. &iquest;No nos parece absurdo? Y al final, la energ&iacute;a que aporta una hamburguesa supone el 10% de la energ&iacute;a que se emple&oacute; en producirla. En todo el mundo, las tierras destinadas a la cr&iacute;a de animales para el consumo humano representan el 30% de las tierras cultivables. Est&aacute; absolutamente demostrado que el ser humano podr&iacute;a seguir una dieta vegana sin ning&uacute;n riesgo para su salud, ni p&eacute;rdida de ning&uacute;n elemento esencial en su dieta, tan solo apoyado por un consumo adicional de vitamina B12. Pero en los entresijos de la sociedad capitalista globalizada, son muchos los intereses cruzados para que no lleguemos a ese h&aacute;bito alimentario, que al fin y al cabo es un h&aacute;bito cultural (a prop&oacute;sito, la industria de la carne acaba de perder un pleito en el cual reclamaba que solo se pudiera llamar &quot;Hamburguesa&quot; a la elaborada con carne). En definitiva, una dieta vegana, en sus diferentes modalidades, se ha confirmado cient&iacute;ficamente como plenamente viable para satisfacer nuestras necesidades sin renunciar a ning&uacute;n principio nutritivo, y de su aplicaci&oacute;n se podr&iacute;an derivar consecuencias muy favorables para la salud de las personas, el cuidado y la sostenibilidad ambiental, y sobre todo, el bienestar animal. Pero no acaban aqu&iacute; las penurias a las que sometemos a los sufridos animales, siempre a nuestro servicio, porque adem&aacute;s de reducir (y eliminar totalmente, si se puede) la presencia de productos animales en la dieta, debi&eacute;ramos preocuparnos y velar porque se les diera un buen trato en todo el proceso de nacimiento-cr&iacute;a-transporte-sacrificio en los mataderos. </span></strong></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;">Y ello porque a nadie se le escapa que las condiciones intensivas que sufren muchos animales (pollos, cerdos, vacas...) y sus cr&iacute;as constituye una pr&aacute;ctica cruel y reduce al animal a una f&aacute;brica viviente para obtener un determinado producto. Sometidos a terribles sufrimientos desde que nacen, hacinados, sin poder moverse, sin poder respirar aire puro, sin ver la luz del sol, sin poder estirar las patas ni tumbarse (salvo los animales criados en el campo), y despu&eacute;s, sometidos a procesos en cadena para determinar su muerte absolutamente crueles y aberrantes, donde el ser humano destila&nbsp;su desprecio a la vida y al sufrimiento de los animales. El transporte de los mismos no suele ser mejor y la muerte, en particular en los mataderos m&aacute;s primarios, es toda una oda a la barbarie. Otras perversas pr&aacute;cticas a las que sometemos a los animales, como la vivisecci&oacute;n (que significa literalmente &quot;cortar animales vivos&quot;) y la experimentaci&oacute;n cient&iacute;fica para diversas industrias (medicina, biolog&iacute;a molecular, cosm&eacute;tica...) debieran estar rigurosamente controladas, y reducir al m&aacute;ximo, si no erradicar, el uso de animales en las mismas. Por ejemplo, utilizar animales para el desarrollo de productos cosm&eacute;ticos implica someterlos a terribles agresiones en los ojos o en la piel, lo cual es otra forma de brutalidad. En la ciencia m&eacute;dica y todas sus especialidades y disciplinas (ensayos cl&iacute;nicos, anatom&iacute;a patol&oacute;gica, epidemiolog&iacute;a...) podr&iacute;an realizarse in vitro gran parte de los experimentos, apoyados por modelos a trav&eacute;s de ordenador. Y por otra parte, no siempre las conclusiones de las pruebas con animales resultan extrapolables a los seres humanos. En resumidas cuentas, queda a&uacute;n mucho camino por recorrer en nuestras sociedades para migrar a normas de respeto y dignidad para todos los seres vivos, bajo criterios bioc&eacute;ntricos, que concedan valor a todas las formas de vida y a la propia Naturaleza como ecosistema planetario. La educaci&oacute;n, la &eacute;tica y el activismo tienen que ir desplazando estos par&aacute;metros, costumbres, comportamientos y creencias, hasta su supresi&oacute;n definitiva. No vemos a&uacute;n en el horizonte la consecuci&oacute;n de una sociedad plenamente respetuosa con todos los animales. Pero si pretendemos caminar hacia el Buen Vivir, hacia ese nuevo paradigma convivencial, es absolutamente imprescindible cambiar nuestros valores, nuestra &eacute;tica y nuestro comportamiento para con los animales, pues precisamente el crecimiento de las barreras entre ellos y nosotros, y el crecimiento de las barreras entre los humanos y los no humanos, son las principales causas de la peligrosa deriva civilizatoria a la que nos vemos abocados. Continuaremos en siguientes entregas.</span></p>
</div>
                          </div>

                
                							                							<div class="clear"></div>
                						</div>
                
                						<div class="clear"></div>
                
                						<div class="socialShare">
                							        

  
                
    <h3 class="ob-Shares-title">Compartir este post</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://rafaelsilva.over-blog.es/2020/11/filosofia-y-politica-del-buen-vivir-115.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://rafaelsilva.over-blog.es/2020/11/filosofia-y-politica-del-buen-vivir-115.html"
                    data-hashtags="Política"          data-text="Filosof&#x00ED;a&#x20;y&#x20;Pol&#x00ED;tica&#x20;del&#x20;Buen&#x20;Vivir&#x20;&#x28;115&#x29;"
          data-lang="en"
          ></a>
    </div>
                <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Filosof&#x00ED;a&#x20;y&#x20;Pol&#x00ED;tica&#x20;del&#x20;Buen&#x20;Vivir&#x20;&#x28;115&#x29;"
            data-pin-media="https://image.over-blog.com/-LwiKqEqTG0XN3FU0Z9i2e1rTr4=/filters:no_upscale()/image%2F1490847%2F20201121%2Fob_7e14af_salvar-el-artico-olivier-ploux.jpeg"
            data-pin-url="http://rafaelsilva.over-blog.es/2020/11/filosofia-y-politica-del-buen-vivir-115.html"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-179840779" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/179840779" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">0</span></a><script>
  ob.repost(document.querySelector("#repost-179840779"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.5.1">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>


                						</div>
                
                						<div class="clear"></div>
                
                						<div class="option afterArticle">
                							<span class="publishedBy">Published by Rafael Silva</span>                
                							                								<span class="topic">
                									<span class="separator">-</span>
                									en
                
                									                										<a href="/tag/politica/" title="Política" class="linkTopic">Política</a>
                									                								</span>
                							                							                								<br/>
                								<span class="spanAddComment">
                									<a href="http://rafaelsilva.over-blog.es/2020/11/filosofia-y-politica-del-buen-vivir-115.html#anchorComment" class="linkAddComment">
                										Comenta este artículo
                									</a>
                								</span>
                								<a href="http://rafaelsilva.over-blog.es/2020/11/filosofia-y-politica-del-buen-vivir-115.html#anchorComment" class="linkComment">
                									<span id="comment-count-179840779">…</span><script>
  ob.commentCount(document.querySelector("#comment-count-179840779"), {
    id: 179840779,
    resource: "http://rafaelsilva.over-blog.es/api/comment-count/179840779",
    format: (count) => {
      const string = count === 0
        ? " "
        : count === 1
          ? "Ver el comentario"
          : "Ver los %c comentarios"

      return string.replace("%c", count)
    }
  })
</script>
                								</a>
                							                						</div>
                					</div>
                
                					                						<div id="div-gpt-ad-mainColumn" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id="_917ae85"></div>                						</div>
                						<div id="div-gpt-ad-mainColumn_double" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id="_7892a67"></div>                						</div>
                						<div class="clear"></div>
                					                
                				                			                
                			<div class="after_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2020/11/contra-la-demonizacion-de-eh-bildu.html" rel="next" class="textPrevious">Contra la demonización de... >></a>
                					                				</div>
                			</div>
                
                			                				<div id="anchorComment"></div>
                				<h2 class="h2commentMessage" id="c">Comentarios</h2>
                				
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1490847,
    "id_post": 179840779,
    "lang": "es"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                				<div id="anchorEndComment" ></div>
                			                		</div>
                	</div>
                            </div>
        </div>
        
        <div id="cl_1_1" class="cl">
            <div class="column_content">
                                    <div class="box pub sidebar box0 ads">
                        <div id="_f2350b9"></div>                    </div>
                        
                        
                                                <div class="box presentation">
                    <div class="box-titre"><h2><span>Presentación</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <strong>
                                    <label>Blog</label>
                                </strong> :
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </li>
                                                                                    <li>
                                <a href="http://rafaelsilva.over-blog.es">
                                    <img src="https://image.over-blog.com/zTTf6apjanFmWPFq08JCX1leshg=/fit-in/200x200/filters:no_upscale()/image%2F1490847%2F20160601%2Fob_577532_mifoto.jpg" alt="" />
                                </a>
                            </li>
                                                                                    <li>
                                <strong>
                                    <label>
                                        Descripción
                                    </label>
                                </strong> :
                                Blog de Rafael Silva. Presenta art&iacute;culos de opini&oacute;n basados en la actualidad pol&iacute;tica, cultural y social.
                            </li>
                                                        <li>
                                <a class="linkContact"
                                    href="/contact">
                                    Contacto
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                <div class="box recherche">
                    <div class="box-titre"><h2><span>Búsqueda</span></h2></div>
                    <div class="box-content">
                        <!-- Search form -->
                		                		<div class="widget search" >
                			<h3>Búsqueda</h3>
                			<form action="/search" method="post">
                				<input type="text" name="q" placeholder="Buscar algo aquí..." />
                				<input type="submit" value="Búsqueda" class="button"/>
                			</form>
                		 </div>
                		                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box archive">
                    <div class="box-titre"><h2><span>Archivos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                            			                                                        <li>
                                <a href="/archive/2020-11/">
                                    Noviembre 2020
                                </a>
                                                                (10)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-10/">
                                    Octubre 2020
                                </a>
                                                                (12)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-09/">
                                    Setiembre 2020
                                </a>
                                                                (10)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-08/">
                                    Agosto 2020
                                </a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-07/">
                                    Julio 2020
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-06/">
                                    Junio 2020
                                </a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-05/">
                                    Mayo 2020
                                </a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-04/">
                                    Abril 2020
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-03/">
                                    Marzo 2020
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-02/">
                                    Febrero 2020
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-01/">
                                    Enero 2020
                                </a>
                                                                (14)
                                                            </li>
                                            			                                            			                                                        <li>
                                <a href="/archive/2019-12/">
                                    Diciembre 2019
                                </a>
                                                                (15)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-11/">
                                    Noviembre 2019
                                </a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-10/">
                                    Octubre 2019
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-09/">
                                    Setiembre 2019
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-08/">
                                    Agosto 2019
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-07/">
                                    Julio 2019
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-06/">
                                    Junio 2019
                                </a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-05/">
                                    Mayo 2019
                                </a>
                                                                (15)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-04/">
                                    Abril 2019
                                </a>
                                                                (16)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-03/">
                                    Marzo 2019
                                </a>
                                                                (16)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-02/">
                                    Febrero 2019
                                </a>
                                                                (18)
                                                            </li>
                                                        <li>
                                <a href="/archive/2019-01/">
                                    Enero 2019
                                </a>
                                                                (23)
                                                            </li>
                                            			                                            			                                            			                                            			                                            			                                            			                                            			                                            			                                            			                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                                                <div class="box articlerecent">
                    <div class="box-titre"><h2><span>Artículos Recientes</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/11/filosofia-y-politica-del-buen-vivir-115.html" title="Filosofía y Política del Buen Vivir (115)">
                                    Filosofía y Política del Buen Vivir (115)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/11/contra-la-demonizacion-de-eh-bildu.html" title="Contra la demonización de EH Bildu">
                                    Contra la demonización de EH Bildu
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/11/prostitucion-hacia-una-politica-abolicionista-v.html" title="Prostitución: Hacia una Política Abolicionista (V)">
                                    Prostitución: Hacia una Política Abolicionista (V)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/11/filosofia-y-politica-del-buen-vivir-114.html" title="Filosofía y Política del Buen Vivir (114)">
                                    Filosofía y Política del Buen Vivir (114)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/11/donald-trump-despedido.html" title="Donald Trump: ¡Despedido!">
                                    Donald Trump: ¡Despedido!
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/11/prostitucion-hacia-una-politica-abolicionista-iv.html" title="Prostitución: Hacia una Política Abolicionista (IV)">
                                    Prostitución: Hacia una Política Abolicionista (IV)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/11/filosofia-y-politica-del-buen-vivir-113.html" title="Filosofía y Política del Buen Vivir (113)">
                                    Filosofía y Política del Buen Vivir (113)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/10/por-una-reforma-educativa-para-todos-54.html" title="Por una Reforma Educativa para todos (y 54)">
                                    Por una Reforma Educativa para todos (y 54)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/10/prostitucion-hacia-una-politica-abolicionista-iii.html" title="Prostitución: Hacia una Política Abolicionista (III)">
                                    Prostitución: Hacia una Política Abolicionista (III)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/10/filosofia-y-politica-del-buen-vivir-112.html" title="Filosofía y Política del Buen Vivir (112)">
                                    Filosofía y Política del Buen Vivir (112)
                                </a>
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                
                                                <div class="box categorie">
                    <div class="box-titre"><h2><span>Categorías</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="/tag/politica/">Política</a>
                                                                (2102)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicología</a>
                                                                (95)
                                                            </li>
                                                        <li>
                                <a href="/tag/cultura/">Cultura</a>
                                                                (93)
                                                            </li>
                                                        <li>
                                <a href="/tag/educacion/">Educación</a>
                                                                (68)
                                                            </li>
                                                        <li>
                                <a href="/tag/flamenco/">Flamenco</a>
                                                                (9)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicologia</a>
                                                                (1)
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box newsletter">
                    <div class="box-titre"><h2><span>Boletín</span></h2></div>
                    <div class="box-content">
                        Suscríbete para recibir notificaciones de nuevos artículos.
                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Introduzca su correo electrónico" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="Suscribir" class="ob-input ob-input-submit" />
</form>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box lien">
                    <div class="box-titre"><h2><span>Mis Mejores Series De Artículos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a  href="http://rafaelsilva.over-blog.es/2016/12/hacia-la-superacion-del-franquismo-i.html"
                                    class="popup"
                                    title="Hacia la superación del franquismo">Hacia la superación del franquismo</a>
                            </li>
                                                                                    <li>
                                <a  href="http://rafaelsilva.over-blog.es/2019/09/el-genocidio-palestino.html"
                                    class="popup"
                                    title="El Genocidio Palestino">El Genocidio Palestino</a>
                            </li>
                                                                                    <li>
                                <a  href="http://rafaelsilva.over-blog.es/2020/07/cuba-lo-mas-cercano-al-paraiso-i.html"
                                    class="popup"
                                    title="Cuba: lo más cercano al Paraíso">Cuba: lo más cercano al Paraíso</a>
                            </li>
                                                                                    <li>
                                <a  href="http://rafaelsilva.over-blog.es/2016/04/por-la-senda-del-pacifismo-i.html"
                                    class="popup"
                                    title="Por la senda del Pacifismo">Por la senda del Pacifismo</a>
                            </li>
                                                                                    <li>
                                <a  href="http://rafaelsilva.over-blog.es/article-usa-estado-de-guerra-permanente-i-120551541.html"
                                    class="popup"
                                    title="USA: Estado de Guerra Permanente">USA: Estado de Guerra Permanente</a>
                            </li>
                                                                                    <li>
                                <a  href="http://rafaelsilva.over-blog.es/article-hacia-otra-politica-de-fronteras-i-122644241.html"
                                    class="popup"
                                    title="Hacia otra Política de Fronteras">Hacia otra Política de Fronteras</a>
                            </li>
                                                                                    <li>
                                <a  href="http://rafaelsilva.over-blog.es/2016/09/arquitectura-de-la-desigualdad-i.html"
                                    class="popup"
                                    title="Arquitectura de la Desigualdad">Arquitectura de la Desigualdad</a>
                            </li>
                                                                                    <li>
                                <a  href="http://rafaelsilva.over-blog.es/article-por-un-proceso-constituyente-i-112473161.html"
                                    class="popup"
                                    title="Por un Proceso Constituyente">Por un Proceso Constituyente</a>
                            </li>
                                                                                    <li>
                                <a  href="http://rafaelsilva.over-blog.es/article-contra-los-tratados-de-libre-comercio-i-125272345.html"
                                    class="popup"
                                    title="Contra los Tratados de Libre Comercio">Contra los Tratados de Libre Comercio</a>
                            </li>
                                                                                    <li>
                                <a  href="http://rafaelsilva.over-blog.es/article-la-transmision-del-pensamiento-dominante-para-enero-125103104.html"
                                    class="popup"
                                    title="La transmisión del pensamiento dominante">La transmisión del pensamiento dominante</a>
                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box promo">
                    <div class="box-content">
                        <a href="https://overblog.com" class="popup">
                            Crear un blog gratuito en overblog.com
                        </a>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_2" class="ln">
        <div id="cl_2_0" class="cl">
            <div class="column_content">
                <div id="footer" >
                                        <div>
                        <p><a href="/obv2JFGaanchor.php?ref=2524236&amp;module=blog&amp;action=default:home&amp;ref_site=6">rafaelsilva.over-blog.es</a></p>
                        <div class="clear"></div>
                    </div>
                                    </div>
                                    <div class="box pub bottom box0 ads ads-728x90">
                        <div id="_115f89c"></div>                    </div>
                            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script src="https://assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.pack.js"></script>
<script>
$(document).ready(function() {
	// Fancybox
	$(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");

	$("a[rel=fancybox]").fancybox({
					'overlayShow'	: true,
					'titlePosition' : 'over',
					'transitionIn'	: 'fadin',
					'transitionOut'	: 'fadin',
					'type'			: 'image'
				});
});
</script>
<script>
  var postTitle = "Filosof\u00eda y Pol\u00edtica del Buen Vivir (115)"
  ob.printPost(postTitle)
</script>
<div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Ver el perfil de <a href="https://es.over-blog.com/user/1390787.html" target="_blank">Rafael Silva</a> en el portal de Overblog</li>
                <li class="ob-footer-item"><a href="https://www.over-blog.com/" target="_blank">Crear un blog gratis en Overblog</a></li>
            <li class="ob-footer-item"><a href="/top">Top artículos</a></li>
        <li class="ob-footer-item"><a href="/contact">Contacto</a></li>
        <li class="ob-footer-item"><a href="https://es.over-blog.com/abuse/1490847"> Abuse report </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/features/earn-money.html" target="_blank">Ingresos en forma de derechos de autor</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/features/premium.html" target="_blank">Oferta Premium</a></li>
            <li class="ob-footer-item"><a href="https://es.over-blog.com/cookies" target="_blank">Cookies y datos personales</a></li>
    </ul>
</div>
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->
</body>
</html>
