<!DOCTYPE html>
<html lang="fr">
<head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link type="text/css" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.9.1" rel="stylesheet" />
        <!-- Basic theme id 52 [OverBlog theme Legacy Struct 7] - last modified : 2017-03-02T17:52:25+01:00 -->
    <meta content="text/html; charset=UTF-8" http-equiv="content-type"/>
            

                    

        <!-- Title -->
        <title>Hacia la superación del franquismo (XVI) - Actualidad Política y Cultural - Blog de Rafael Silva</title>
    <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/1/49/08/47/20160601/ob_577532_mifoto.jpg" />
    <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Rafael&#x20;Silva" />
        <meta property="og:site_name" content="Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta property="og:title" content="Hacia&#x20;la&#x20;superaci&#x00F3;n&#x20;del&#x20;franquismo&#x20;&#x28;XVI&#x29;&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="twitter:title" content="Hacia&#x20;la&#x20;superaci&#x00F3;n&#x20;del&#x20;franquismo&#x20;&#x28;XVI&#x29;&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="description" content="Estos&#x20;hechos,&#x20;el&#x20;olvido&#x20;del&#x20;h&#x00E9;roe&#x20;y&#x20;el&#x20;aceptado&#x20;ensalzamiento&#x20;del&#x20;asesino,&#x20;demuestran&#x20;lo&#x20;que&#x20;realmente&#x20;pasa&#x20;en&#x20;nuestra&#x20;querida&#x20;Espa&#x00F1;a.&#x20;Si&#x20;hoy&#x20;seguimos&#x20;as&#x00ED;,&#x20;sin&#x20;resolver&#x20;el&#x20;problema&#x20;de&#x20;Historia&#x20;y&#x20;de&#x20;Memoria&#x20;que&#x20;tiene&#x20;este&#x20;pa&#x00ED;s,&#x20;es,&#x20;entre&#x20;otras&#x20;cosas,&#x20;porque..." />
        <meta property="og:description" content="Estos&#x20;hechos,&#x20;el&#x20;olvido&#x20;del&#x20;h&#x00E9;roe&#x20;y&#x20;el&#x20;aceptado&#x20;ensalzamiento&#x20;del&#x20;asesino,&#x20;demuestran&#x20;lo&#x20;que&#x20;realmente&#x20;pasa&#x20;en&#x20;nuestra&#x20;querida&#x20;Espa&#x00F1;a.&#x20;Si&#x20;hoy&#x20;seguimos&#x20;as&#x00ED;,&#x20;sin&#x20;resolver&#x20;el&#x20;problema&#x20;de&#x20;Historia&#x20;y&#x20;de&#x20;Memoria&#x20;que&#x20;tiene&#x20;este&#x20;pa&#x00ED;s,&#x20;es,&#x20;entre&#x20;otras&#x20;cosas,&#x20;porque..." />
        <meta name="twitter:description" content="Estos&#x20;hechos,&#x20;el&#x20;olvido&#x20;del&#x20;h&#x00E9;roe&#x20;y&#x20;el&#x20;aceptado&#x20;ensalzamiento&#x20;del&#x20;asesino,&#x20;demuestran&#x20;lo&#x20;que&#x20;realmente&#x20;pasa&#x20;en&#x20;nuestra&#x20;querida&#x20;Espa&#x00F1;a.&#x20;Si&#x20;hoy&#x20;seguimos&#x20;as&#x00ED;,&#x20;sin&#x20;resolver&#x20;el&#x20;problema&#x20;de&#x20;Historia&#x20;y&#x20;de&#x20;Memoria..." />
        <meta property="og:locale" content="es_ES" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/1/49/08/47/20170324/ob_965a72_victimas-franquismo-ecorepublicano.png" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/1/49/08/47/20170324/ob_965a72_victimas-franquismo-ecorepublicano.png" />
        <meta property="og:url"  content="http://rafaelsilva.over-blog.es/2017/03/hacia-la-superacion-del-franquismo-xvi.html" />
        <meta name="twitter:url" content="http://rafaelsilva.over-blog.es/2017/03/hacia-la-superacion-del-franquismo-xvi.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->
    
    <style type="text/css" media="screen">
        .socialShare {
            zoom: 1;
            overflow: auto;
        }
        .socialShare>div {
            padding: 0 4px;
            margin: 0;
        }
        .socialShare iframe {
            width: 100px;
            height: 30px;
            float: left;
            border: none;
        }
        .box.social li {
            height: 40px;
        }
        .box.social .ob2-facebook {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-fb.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-twitter {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-twitter.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-rss {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-rss.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social li a {
            font-size: 14px;
        }
        .box.social li a.link {
            color: #aeb8c2;
            display: block;
            font-size: 12px;
            font-weight: normal;
            margin-top: -2px;
            max-width: 240px;
            overflow: hidden;
            text-overflow: ellipsis;
            white-space: nowrap;
        }
        .ob-commentsList .ob-button {
            background: none;
        }
        .widget.search h3 {
            display: none;
        }
        .box.promo a {
            display: block;
            background: url('http://assets.over-blog-kiwi.com/t/catalog/images/promo/es.png');
            width: 226px;
            height: 68px;
            text-indent: -10000px;
        }
        .box.promo a:hover {
            background-position: 0 -68px;
        }
    	.ads.ads-728x90{
    		margin: 0 auto;
    		width: 728px;
    	}
        .sidebar.ads{
            text-align: center;
        }
        .ob-section.ob-section-video
        {
            width: auto;
        }
        .ob-section.ob-section-video iframe
        {
            width: 100%;
        }
        .beforeArticle, .beforePage {
            width:auto;
        }
        .socialShare,
        .ob-Related,
        .ob-Outbrain {
            margin: 10px 4px;
        }
        
        .ob-Shares-title, 
        .ob-Outbrain_title,
        .ob-Related-title {
            margin: 12px 0;
        }
    </style>
    <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/csscombos/common-kiwi.css?kiwi" rel="stylesheet" />
        <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/common/7.css?kiwi" rel="stylesheet" />
            <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/default/7.css?kiwi" rel="stylesheet" />
        
                                                
    <link rel="stylesheet" href="http://fdata.over-blog.net/99/00/00/01/csscombos/ob-print.css" type="text/css" media="print" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <!-- SEO -->
            
    <style type="text/css">
            
            
            
            
            
            
            
            
    </style>
    
	<link href="//assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.css" rel="stylesheet" type="text/css" />
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.9.1"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'rafaelsilva.over-blog.es',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'es');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '1490847');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '1');
  ga('ob.set', 'dimension13', '1');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1490847/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.9.1"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.5.9.1"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.5.9.1"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.5.9.1"></script>

  <!-- DFP -->
<script>
			var PREBID_TIMEOUT = 1000;
	
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	function initAdserver() {
    if (typeof pbjs !== 'undefined' && pbjs.initAdserverSet) return;

    var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		(function() {
			var useSSL = 'https:' == document.location.protocol;
			var gads = document.createElement('script');
			var node = document.getElementsByTagName('script')[0];
			gads.async = true;
			gads.type = 'text/javascript';
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			node.parentNode.insertBefore(gads, node);
		})();

		    	if (pbjs) pbjs.initAdserverSet = true;
		  };

			setTimeout(initAdserver, PREBID_TIMEOUT);
	</script>

  <!-- PrebidJs -->
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogpdafront/prebid.js?v1.5.9.1" async></script>
<script>
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
  pbjs.que.push(function() {
    pbjs.enableAnalytics({
      provider: 'ga',
      options: {
        global: 'ga',
        enableDistribution: true
      }
    });
    pbjs.bidderSettings = {
      standard: {
        adserverTargeting: [{
          key: "hb_bidder",
          val: function(bidResponse) {
            return bidResponse.bidderCode;
          }
        }, {
          key: "hb_adid",
          val: function(bidResponse) {
            return bidResponse.adId;
          }
        }, {
          key: "custom_bid_price",
          val: function(bidResponse) {
            var cpm = bidResponse.cpm;
            if (cpm < 1.00) {
              return (Math.floor(cpm * 20) / 20).toFixed(2);
            } else if (cpm < 5.00) {
              return (Math.floor(cpm * 10) / 10).toFixed(2);
            } else if (cpm < 10.00) {
              return (Math.floor(cpm * 5) / 5).toFixed(2);
            } else if (cpm < 20.00) {
              return (Math.floor(cpm * 2) / 2).toFixed(2);
            } else if (cpm < 50.00) {
              return (Math.floor(cpm * 1) / 1).toFixed(2);
            } else if (cpm < 100.00) {
              return (Math.floor(cpm * 0.2) / 0.2).toFixed(2);
            } else if (cpm < 300.00) {
              return (Math.floor(cpm * 0.04) / 0.04).toFixed(2);
            } else {
              return '300.00';
            }
          }
        }]
      }
    };
  });
</script>
  <script>
  pbjs.que.push(function() {
  var adUnits = [];

        adUnits.push({
        code: '5f9edbf',
        sizes: [[728,90]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6542403
          }
        }]
      })
    
      adUnits.push({
        code: '4d67795',
        sizes: [[300,250]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6531816
          }
        }]
      })
    
      adUnits.push({
        code: '499708f',
        sizes: [[300,250]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6531817
          }
        }]
      })
    
      adUnits.push({
        code: 'b7d822a',
        sizes: [[300,250],[300,600]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6542408
          }
        }]
      })
    

  pbjs.addAdUnits(adUnits);
  pbjs.requestBids({
    bidsBackHandler: function(bidResponses) {
      initAdserver();
    }
  });
});
</script>

<script>
	    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [728,90], '5f9edbf')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [300,250], '4d67795')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [300,250], '499708f')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [[300,250],[300,600]], 'b7d822a')
                                                .addService(googletag.pubads());
    });
    
</script>

<script>
try {
	googletag.cmd.push(function() {
		// DFP Global Targeting
		googletag.pubads().setTargeting('Rating', 'BS');
		googletag.pubads().setTargeting('Disused', 'No');
		googletag.pubads().setTargeting('Adult', 'No');
				googletag.pubads().setTargeting('Category', 'politics');
						googletag.pubads().setTargeting('Theme', '52');
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();

				if (typeof pbjs !== 'undefined') {
			pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			});
		}
			});
}
catch(e) {}
</script>
<!-- DFP -->
<!-- DFP -->

    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
<body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.5.9.1"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1490847" target="_blank" rel="nofollow">
            <strong>Seguir</strong> este blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/84683577?blog=1490847" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Edit post</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/es/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Login</span>
        </a>
        <a href="https://connect.over-blog.com/es/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Create my blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.5.9.1"></script>
<script>
    var postTitle = "Hacia la superaci\u00f3n del franquismo (XVI)"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>
<div id="global">

    <div id="ln_0" class="ln">
        <div id="cl_0_0" class="cl">
            <div class="column_content">
                                    <div class="box pub top box0 ads ads-728x90">
                        <div id='5f9edbf'><script>
        try {
          if (!window._5f9edbf) {
            window._5f9edbf = true;
            googletag.cmd.push(function() { googletag.display('5f9edbf'); });
          }
        } catch(e) {}
      </script></div>                    </div>
                                <div id="header">
                    <div id="top">
                                                <h1>
                            <a href="http://rafaelsilva.over-blog.es">
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </a>
                        </h1>
                                                <div class="clear"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_1" class="ln">
        <div id="cl_1_0" class="cl">
            <div class="column_content">
                                
                                	<div class="articles">
                		<div>
                			<div class="before_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2017/03/crimenes-del-terrorismo-ambientalista.html" rel="next" class="textPrevious">Crímenes del terrorismo ambientalista >></a>
                					                				</div>
                			</div>
                
                			                				                					                
                					<div class="article article_even" id="article1" itemscope itemtype="http://schema.org/BlogPosting">
                						<div class="option beforeArticle">
                							<div class="date">
                								<span class="text">28 marzo 2017</span>
                								<span class="dow">2</span>
                								<span class="day">28</span>
                								<span class="month"><span class="separator">/</span>03</span>
                								<span class="litteralMonth"><span class="separator">/</span>marzo</span>
                								<span class="year"><span class="separator">/</span>2017</span>
                								<span class="hour">23:00</span>
                							</div>
                						</div>
                
                						                							<div class="divTitreArticle">
                								<h2>
                									<a href="http://rafaelsilva.over-blog.es/2017/03/hacia-la-superacion-del-franquismo-xvi.html" class="titreArticle" title="Hacia la superación del franquismo (XVI)">Hacia la superación del franquismo (XVI)</a>
                								</h2>
                							</div>
                						                
                						<div class="contenuArticle">
                							
    <div class="ob-sections">
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/49/08/47/20170324/ob_965a72_victimas-franquismo-ecorepublicano.png" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/49/08/47/20170324/ob_965a72_victimas-franquismo-ecorepublicano.png" alt="Hacia&#x20;la&#x20;superaci&#x00F3;n&#x20;del&#x20;franquismo&#x20;&#x28;XVI&#x29;" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-quote"><blockquote class="ob-quote" cite=""><svg class="ob-quote-left" width="25px" height="24px" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path
                d="M0.145536,21.327864 C0.145536,22.452232 1.088732,23.363128 2.253256,23.363128 L9.103694,23.363128 C10.268276,23.363128 11.211588,22.452232 11.211588,21.327864 L11.211588,13.187312 C11.211588,12.062888 10.268276,11.15216 9.103694,11.15216 L5.72067,11.15216 C5.135508,11.15216 4.66681,10.694248 4.66681,10.13464 C4.66681,9.951464 4.71408,9.824288 4.71408,9.824288 C5.483392,7.361576 7.42761,5.387576 9.920276,4.512576 L9.930716,4.502384 C10.684542,4.192144 11.21153,3.469464 11.21153,2.629912 C11.21153,1.5056 10.268218,0.594816 9.103636,0.594816 C8.819088,0.594816 8.550548,0.650704 8.303004,0.747304 L8.207652,0.783144 C3.49144,2.55868 0.145536,6.9852 0.145536,12.16968 L0.145536,21.327864 L0.145536,21.327864 Z M13.84647,21.327864 C13.84647,22.452232 14.789666,23.363128 15.954248,23.363128 L22.804744,23.363128 C23.969268,23.363128 24.912464,22.452232 24.912464,21.327864 L24.912464,13.187312 C24.912464,12.062888 23.969268,11.15216 22.804744,11.15216 L19.421604,11.15216 C18.8365,11.15216 18.367802,10.694248 18.367802,10.13464 C18.367802,9.946368 18.414956,9.824288 18.414956,9.824288 C19.184442,7.361576 21.128602,5.387576 23.621326,4.512576 L23.631766,4.502384 C24.385476,4.192144 24.912464,3.469464 24.912464,2.629912 C24.912464,1.5056 23.969268,0.594816 22.804744,0.594816 C22.520196,0.594816 22.25154,0.650704 22.004054,0.747304 L21.908702,0.783144 C17.192374,2.55868 13.84647,6.9852 13.84647,12.16968 L13.84647,21.327864 L13.84647,21.327864 Z"></path></svg><p>Estos hechos, el olvido del héroe y el aceptado ensalzamiento del asesino, demuestran lo que realmente pasa en nuestra querida España. Si hoy seguimos así, sin resolver el problema de Historia y de Memoria que tiene este país, es, entre otras cosas, porque los demócratas no hemos hablado con la suficiente claridad. No lo hicimos durante la Transición porque el aparato franquista tuteló ese proceso y lo condicionó con la permanente amenaza de acabar con él mediante su método favorito: el Golpe de Estado. Y no lo hemos hecho durante los 40 años de democracia porque vivimos tan acomplejados que acabamos comprando el discurso de los herederos del dictador</p><svg class="ob-quote-right" width="25px" height="24px" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path
                d="M0.145536,21.327864 C0.145536,22.452232 1.088732,23.363128 2.253256,23.363128 L9.103694,23.363128 C10.268276,23.363128 11.211588,22.452232 11.211588,21.327864 L11.211588,13.187312 C11.211588,12.062888 10.268276,11.15216 9.103694,11.15216 L5.72067,11.15216 C5.135508,11.15216 4.66681,10.694248 4.66681,10.13464 C4.66681,9.951464 4.71408,9.824288 4.71408,9.824288 C5.483392,7.361576 7.42761,5.387576 9.920276,4.512576 L9.930716,4.502384 C10.684542,4.192144 11.21153,3.469464 11.21153,2.629912 C11.21153,1.5056 10.268218,0.594816 9.103636,0.594816 C8.819088,0.594816 8.550548,0.650704 8.303004,0.747304 L8.207652,0.783144 C3.49144,2.55868 0.145536,6.9852 0.145536,12.16968 L0.145536,21.327864 L0.145536,21.327864 Z M13.84647,21.327864 C13.84647,22.452232 14.789666,23.363128 15.954248,23.363128 L22.804744,23.363128 C23.969268,23.363128 24.912464,22.452232 24.912464,21.327864 L24.912464,13.187312 C24.912464,12.062888 23.969268,11.15216 22.804744,11.15216 L19.421604,11.15216 C18.8365,11.15216 18.367802,10.694248 18.367802,10.13464 C18.367802,9.946368 18.414956,9.824288 18.414956,9.824288 C19.184442,7.361576 21.128602,5.387576 23.621326,4.512576 L23.631766,4.502384 C24.385476,4.192144 24.912464,3.469464 24.912464,2.629912 C24.912464,1.5056 23.969268,0.594816 22.804744,0.594816 C22.520196,0.594816 22.25154,0.650704 22.004054,0.747304 L21.908702,0.783144 C17.192374,2.55868 13.84647,6.9852 13.84647,12.16968 L13.84647,21.327864 L13.84647,21.327864 Z"
                transform="scale(-1,1) translate(-25)"></path></svg></blockquote><p class="ob-author">
                            Carlos Hernández
                    </p></div>            <div class="ob-section ob-section-html"><p><span style="font-size:16px;">Dedicaremos esta nuestra entrega n&uacute;mero 16 de la serie de art&iacute;culos sobre el franquismo al s&iacute;mbolo arquitect&oacute;nico por excelencia de aqu&eacute;lla etapa, que no es otro que el famoso Valle de los Ca&iacute;dos, siempre objeto de encendida pol&eacute;mica. De entrada, <a href="http://www.eldiario.es/sociedad/verdad-esconde-Valle-Caidos-minutos_0_620488873.html">hagamos una r&aacute;pida referencia bas&aacute;ndonos en este art&iacute;culo publicado en el medio eldiario.es</a> Este conjunto franquista, alzado en San Lorenzo del Escorial, se levant&oacute; inicialmente para honrar a los &quot;H&eacute;roes de la Cruzada&quot;, como dej&oacute; escrito Franco. Bajo sus cimientos hay m&aacute;s de 30.000 cad&aacute;veres, casi la mitad sin identificar, y muchos de ellos de republicanos represaliados por el r&eacute;gimen, cuyos cuerpos fueron llevados all&iacute; sin el consentimiento (ni siquiera el conocimiento)&nbsp;de sus familias. Seg&uacute;n nuestro indecente Gobierno del PP, los herederos naturales de Franco, aqu&eacute;llos que nunca condenaron el franquismo (aunque se levantan todos los d&iacute;as condenando el terrorismo etarra), el Valle de los Ca&iacute;dos no tiene un significado franquista. <a href="http://www.ecorepublicano.es/2017/01/el-gobierno-niega-que-el-valle-de-los.html">As&iacute; lo especificaba en la respuesta dada a dos preguntas registradas en septiembre de 2016 por el senador de Comprom&iacute;s Carles Mulet.</a> En dichas preguntas, la formaci&oacute;n progresista valenciana cuestionaba al Ejecutivo cu&aacute;les ser&iacute;an las medidas a tomar para &quot;desfranquizar&quot; el monumento, y conseguir que deje de ser &quot;un lugar de exaltaci&oacute;n del franquismo&quot;.&nbsp;</span></p><p>&nbsp;</p><p><strong><span style="font-size:16px;">El Valle de los Ca&iacute;dos se construy&oacute; por orden de Franco, y las obras, para las que se utiliz&oacute; mano de obra esclava (<a href="http://www.ecorepublicano.es/2017/03/democracia-franquista.html">aunque a&uacute;n haya periodistas, como la incombustible Victoria Prego, a la saz&oacute;n Presidenta de la APM, que nieguen este hecho</a>), duraron desde 1940 hasta 1958. Se levant&oacute;, literalmente, como un lugar de reposo para &quot;los h&eacute;roes y m&aacute;rtires de la Cruzada&quot;, no para la conciliaci&oacute;n tras la Guerra Civil. El conjunto arquitect&oacute;nico lo forman la Bas&iacute;lica, la Cruz (la m&aacute;s grande del mundo cristiano), una hospeder&iacute;a que se anuncia en Internet, una abad&iacute;a de monjes benedictinos, y una escolan&iacute;a de 50 ni&ntilde;os cantores. En la Bas&iacute;lica, gestionada por los monjes, est&aacute;n enterradas, en diferentes pisos y galer&iacute;as, un total de 33.847 personas, de las cuales 12.419 no est&aacute;n identificadas, lo que la convierte en la fosa com&uacute;n m&aacute;s grande de Espa&ntilde;a. Aunque la idea inicial era enterrar s&oacute;lo a qui&eacute;nes lucharon en el bando de Franco, luego se fueron llevando all&iacute; miles de cad&aacute;veres de republicanos represaliados, que permanecen en fosas comunes, pese a que muchas de sus familias los han reclamado. En el centro de la Bas&iacute;lica, junto al altar, est&aacute;n enterrados, con l&aacute;pidas y honores, Francisco Franco y Jos&eacute; Antonio Primo de Rivera, algo que las familias de las v&iacute;ctimas republicanas sienten como una ofensa. La simbolog&iacute;a franquista sigue intacta en el Valle de los Ca&iacute;dos desde su construcci&oacute;n. No hay ning&uacute;n cartel ni explicaci&oacute;n que informe a sus 680 visitantes diarios sobre nada de lo que aqu&iacute; acabamos de contar.&nbsp;</span></strong></p><p>&nbsp;</p><p><span style="font-size:16px;">En lo que sigue, <a href="http://www.eldiario.es/tribunaabierta/Valle-muertos-vivientes_6_621947819.html">tomamos como referencia un estupendo art&iacute;culo de Jos&eacute; Antonio Mart&iacute;n Pall&iacute;n (Magistrado Em&eacute;rito del Tribunal Supremo),</a> que se manifiesta y reflexiona en torno a la anomal&iacute;a democr&aacute;tica que supone la existencia de esta reliquia arquitect&oacute;nica franquista. En palabras de Mart&iacute;n Pall&iacute;n: &quot;<em>El Valle de los Ca&iacute;dos es la representaci&oacute;n, en piedra, de la megaloman&iacute;a de un dictador que se propuso exterminar, desde los comienzos del golpe militar, a todos los que configuraban la representaci&oacute;n democr&aacute;tica encarnada en el Gobierno surgido de las urnas en febrero de 1936. Terminada la guerra con la victoria de los que comulgaban con las ideas nazis y fascistas, continu&oacute; con su pol&iacute;tica represiva de los disidentes, despidi&eacute;ndose de este mundo con cinco ejecuciones de condenas a muerte, impuestas por tribunales militares id&eacute;nticos a los que pusieron en marcha, en los comienzos del golpe militar, la maquinaria para aplastar a los que permanecieron fieles a la Rep&uacute;blica y la democracia</em>&quot;. El precedente y gu&iacute;a inspiradora para el Mausoleo los encontr&oacute; Franco en la Alemania nazi, tan admirada por el Caudillo y los custodios de las esencias del nacionalcatolicismo. En efecto, fue el famoso arquitecto Albert Speer, sentado en el banquillo de los acusados durante los Juicios de N&uuml;remberg, el encargado por Hitler de ejecutar los monumentos y espacios que sirvieron de escenario para la exaltaci&oacute;n de la grandeza del imperio nazi. Es algo com&uacute;n a los m&aacute;s d&eacute;spotas y sanguinarios dictadores, pues en esa misma l&iacute;nea se expresa el Decreto (de 1 de Abril de 1940) que acuerda la construcci&oacute;n del Valle de los Ca&iacute;dos, justific&aacute;ndolo &quot;<em>por la dimensi&oacute;n de nuestra Cruzada y la trascendencia que ha tenido para el futuro de Espa&ntilde;a esta epopeya (...) Es necesario que las piedras que se levanten tengan la grandeza de los monumentos antiguos que desaf&iacute;en al tiempo y al olvido</em>&quot;.&nbsp;</span></p><p>&nbsp;</p><p><strong><span style="font-size:16px;">Actualmente, los pol&iacute;ticos y juristas que oponen obst&aacute;culos a la modificaci&oacute;n del estatus de tan aberrante edificaci&oacute;n se apoyan fundamentalmente en dos factores: la inclusi&oacute;n del monumento en el cat&aacute;logo del Patrimonio Nacional, y su consideraci&oacute;n como lugar de culto que impide tomar decisiones sobre la Bas&iacute;lica y Monasterio sin el consentimiento de la Iglesia Cat&oacute;lica. Ambos argumentos carecen de consistencia. Por una parte, porque la Ley Reguladora del Patrimonio Nacional (23/1982, de 16 de Junio) enumera solamente doce monumentos, entre los que no se encuentra el Valle de los Ca&iacute;dos. Por otra parte, los que invocan los Acuerdos Jur&iacute;dicos entre Espa&ntilde;a y la Santa Sede, que cede la capacidad de decisi&oacute;n sobre el monumento a la jerarqu&iacute;a cat&oacute;lica, no tienen en cuenta la potestad de un Estado soberano para denunciar los acuerdos internacionales que estime oportuno, a criterio de un Estado que se define como democr&aacute;tico, pero que contin&uacute;a honrando la labor de un dictador. En resumidas cuentas, mientras se mantenga la situaci&oacute;n actual, estamos permitiendo una anomal&iacute;a hist&oacute;rica, un rasgo claramente antidemocr&aacute;tico y una ofensa permanente para las familias de las v&iacute;ctimas del franquismo, a las que se debe, como ya hemos afirmado y detallaremos m&aacute;s en su momento, la verdad, justicia y reparaci&oacute;n debidas. El Valle de los Ca&iacute;dos es una anomal&iacute;a que deteriora inevitablemente la consolidaci&oacute;n de una democracia homologable a las que gozan de este reconocimiento en el resto de la comunidad internacional. Es un ataque contra la dignidad de las v&iacute;ctimas, es un vestigio que repugna a los sentimientos de qui&eacute;nes tuvieron que padecer el hambre, el fr&iacute;o, los trabajos forzados, la represi&oacute;n, el castigo, la tortura, el exilio o la muerte.&nbsp;</span></strong></p><p>&nbsp;</p><p><span style="font-size:16px;">Mantener hoy d&iacute;a en pie el Valle de los Ca&iacute;dos, o al menos no suprimirle el car&aacute;cter de homenaje franquista que a&uacute;n posee, es renunciar a la recuperaci&oacute;n de la Memoria Hist&oacute;rica, es continuar practicando una clara connivencia con el r&eacute;gimen fascista que orden&oacute; su construcci&oacute;n. Es una afrenta a la memoria mantener un mausoleo excavado en la roca, ocupado por miles de muertos vivientes, cuyos restos nos recuerdan la insostenible equidistancia entre una dictadura y una democracia. A&uacute;n tenemos algunas citas que lo expresan con acierto, como la de Raquel P&eacute;rez Ejerique, cuando afirma: &quot;<em>Franco manda mucho para llevar 40 a&ntilde;os muerto, esta vez sin necesidad de amenazar, hacer propaganda, decretar o fusilar. Manda porque cuatro d&eacute;cadas despu&eacute;s sigue habiendo defensores de lo suyo. Desde su tumba ilegal en el Valle de los Ca&iacute;dos --el derecho can&oacute;nico dice que s&oacute;lo se puede enterrar all&iacute; a pont&iacute;fices, cardenales u obispos-- sonr&iacute;e y disfruta de su premio. Nadie le tose porque, as&iacute; como a los musulmanes les esperan 72 v&iacute;rgenes en el cielo, a Franco le esperaban centenares de guardianes en la tierra para proteger su pasado y su futuro</em>&quot;. Y por su parte, Carlos Hern&aacute;ndez sentencia: &quot;<em>As&iacute; es, durante 40 a&ntilde;os de democracia se ha demostrado que no se acaba con la huella de Franco con medias tintas. La &uacute;nica lej&iacute;a democr&aacute;tica eficaz es la que emplearon en Alemania con el nazismo o en Italia con el fascismo: destruyamos todas y cada una de las huellas f&iacute;sicas, pol&iacute;ticas y jur&iacute;dicas del franquismo; y as&iacute;, saquemos a Franco de su tumba un minuto antes de reducir a escombros el maldito Valle de los Ca&iacute;dos</em>&quot;. Continuaremos en siguientes entregas.</span></p></div>
        </div>

                
                							                							<div class="clear"></div>
                						</div>
                
                						<div class="clear"></div>
                
                						                                            <div class="socialShare">
                                                        
                
    <h3 class="ob-Shares-title">Compartir este post</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">

        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://rafaelsilva.over-blog.es/2017/03/hacia-la-superacion-del-franquismo-xvi.html?utm_source=_ob_share&utm_medium=_ob_facebook&utm_campaign=_ob_sharebar" data-layout="button_count"></div>
    </div>
    <div class="ob-Shares-facebookLike">
        <div class="fb-like" data-href="http://rafaelsilva.over-blog.es/2017/03/hacia-la-superacion-del-franquismo-xvi.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
    
        <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://rafaelsilva.over-blog.es/2017/03/hacia-la-superacion-del-franquismo-xvi.html?utm_source=_ob_share&utm_medium=_ob_twitter&utm_campaign=_ob_sharebar"
          data-count-url="https://dev.twitter.com/web/tweet-button"
                    data-hashtags="Política"          data-text="Hacia&#x20;la&#x20;superaci&#x00F3;n&#x20;del&#x20;franquismo&#x20;&#x28;XVI&#x29;"
          data-count="horizontal"
          data-lang="en"
          ></a>
    </div>
    
    
    
        <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Hacia&#x20;la&#x20;superaci&#x00F3;n&#x20;del&#x20;franquismo&#x20;&#x28;XVI&#x29;"
            data-pin-media="https://img.over-blog-kiwi.com/1/49/08/47/20170324/ob_965a72_victimas-franquismo-ecorepublicano.png"
            data-pin-url="http://rafaelsilva.over-blog.es/2017/03/hacia-la-superacion-del-franquismo-xvi.html?utm_source=_ob_share&utm_medium=_ob_pinterest&utm_campaign=_ob_sharebar"
            count-layout="horizontal"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
    
        <div class="ob-Shares-overblog">
        <a class="ob-repost-btn ob-repost-btn-1381907636" href="https://admin.over-blog.com/_repost/84683577" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-1381907636"))
</script>
    </div>
    
    <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.5.9.1">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>


<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>


                                            </div>
                                            <div class="clear"></div>
                                                        
                                                                                        <div class="clear"></div>
                                                        
                                                            
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">También te recomendamos:</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/03/crimenes-del-terrorismo-ambientalista.html" title="Crímenes del terrorismo ambientalista">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170323/ob_e53a26_se-vende-planeta-sabela-arias.jpg" alt="Crímenes del terrorismo ambientalista"/>
    
    <div class="ob-RelatedPost-title" >
              Crímenes del terrorismo ambientalista
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/03/por-la-senda-del-pacifismo-43.html" title="Por la senda del Pacifismo (43)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170321/ob_8298ae_guerra-depositphotos.jpg" alt="Por la senda del Pacifismo (43)"/>
    
    <div class="ob-RelatedPost-title" >
              Por la senda del Pacifismo (43)
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/03/arquitectura-de-la-desigualdad-30.html" title="Arquitectura de la Desigualdad (30)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170320/ob_330d0c_desigualdad-oxfam5.jpeg" alt="Arquitectura de la Desigualdad (30)"/>
    
    <div class="ob-RelatedPost-title" >
              Arquitectura de la Desigualdad (30)
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/03/las-marchas-de-la-dignidad-preparan-su-vuelta-a-madrid-el-27-de-mayo.html" title="Las Marchas de la Dignidad preparan su vuelta a Madrid el 27 de Mayo">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170316/ob_151265_marchas-dignidad.png" alt="Las Marchas de la Dignidad preparan su vuelta a Madrid el 27 de Mayo"/>
    
    <div class="ob-RelatedPost-title" >
              Las Marchas de la Dignidad preparan su vuelta a Madrid el 27 de Mayo
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                            <div class="clear"></div>
                                                        
                						<div class="option afterArticle">
                							<span class="publishedBy">Published by Rafael Silva</span>                
                							                								<span class="topic">
                									<span class="separator">-</span>
                									en
                
                									                										<a href="/tag/politica/" title="Política" class="linkTopic">Política</a>
                									                								</span>
                							                							                								<br/>
                								<span class="spanAddComment">
                									<a href="http://rafaelsilva.over-blog.es/2017/03/hacia-la-superacion-del-franquismo-xvi.html#anchorComment" class="linkAddComment">
                										Comenta este artículo
                									</a>
                								</span>
                								<a href="http://rafaelsilva.over-blog.es/2017/03/hacia-la-superacion-del-franquismo-xvi.html#anchorComment" class="linkComment">
                									<span   data-ob-comments-one="Ver el comentario"
	   	data-ob-comments-many="Ver los %c comentarios"
	   	data-ob-comments-none=" "
	   	data-ob-comments="post_84683577"></span>
                								</a>
                							                						</div>
                					</div>
                
                					                						<div id="div-gpt-ad-mainColumn" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id='4d67795'><script>
        try {
          if (!window._4d67795) {
            window._4d67795 = true;
            googletag.cmd.push(function() { googletag.display('4d67795'); });
          }
        } catch(e) {}
      </script></div>                						</div>
                						<div id="div-gpt-ad-mainColumn_double" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id='499708f'><script>
        try {
          if (!window._499708f) {
            window._499708f = true;
            googletag.cmd.push(function() { googletag.display('499708f'); });
          }
        } catch(e) {}
      </script></div>                						</div>
                						<div class="clear"></div>
                					                
                				                			                
                			<div class="after_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2017/03/crimenes-del-terrorismo-ambientalista.html" rel="next" class="textPrevious">Crímenes del terrorismo ambientalista >></a>
                					                				</div>
                			</div>
                
                			                				<div id="anchorComment"></div>
                				<h2 class="h2commentMessage" id="c">Comentarios</h2>
                				
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1490847,
    "id_post": 84683577,
    "lang": "es"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                				<div id="anchorEndComment" ></div>
                			                		</div>
                	</div>
                            </div>
        </div>
        
        <div id="cl_1_1" class="cl">
            <div class="column_content">
                                    <div class="box pub sidebar box0 ads">
                        <div id='b7d822a'><script>
        try {
          if (!window._b7d822a) {
            window._b7d822a = true;
            googletag.cmd.push(function() { googletag.display('b7d822a'); });
          }
        } catch(e) {}
      </script></div>                    </div>
                        
                        
                                                <div class="box presentation">
                    <div class="box-titre"><h2><span>Presentación</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <strong>
                                    <label>Blog</label>
                                </strong> :
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </li>
                                                                                    <li>
                                <a href="http://rafaelsilva.over-blog.es">
                                    <img src="http://img.over-blog-kiwi.com/200x200/1/49/08/47/20160601/ob_577532_mifoto.jpg" alt="Actualidad Política y Cultural - Blog de Rafael Silva" />
                                </a>
                            </li>
                                                                                    <li>
                                <strong>
                                    <label>
                                        Descripción
                                    </label>
                                </strong> :
                                Blog de Rafael Silva. Presenta art&iacute;culos de opini&oacute;n basados en la actualidad pol&iacute;tica, cultural y social.
                            </li>
                                                        <li>
                                <a class="linkContact"
                                    href="/contact">
                                    Contacto
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                <div class="box recherche">
                    <div class="box-titre"><h2><span>Búsqueda</span></h2></div>
                    <div class="box-content">
                        <!-- Search form -->
                		                		<div class="widget search" >
                			<h3>Búsqueda</h3>
                			<form action="/search" method="post">
                				<input type="text" name="q" placeholder="Buscar algo aquí..." />
                				<input type="submit" value="Búsqueda" class="button"/>
                			</form>
                		 </div>
                		                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box archive">
                    <div class="box-titre"><h2><span>Archivos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                            			                                                        <li>
                                <a href="/archive/2017-03/">
                                    Marzo 2017
                                </a>
                                                                (21)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-02/">
                                    Febrero 2017
                                </a>
                                                                (20)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-01/">
                                    Enero 2017
                                </a>
                                                                (24)
                                                            </li>
                                            			                                            			                                                        <li>
                                <a href="/archive/2016-12/">
                                    Diciembre 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-11/">
                                    Noviembre 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-10/">
                                    Octubre 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-09/">
                                    Setiembre 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-08/">
                                    Agosto 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-07/">
                                    Julio 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-06/">
                                    Junio 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-05/">
                                    Mayo 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-04/">
                                    Abril 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-03/">
                                    Marzo 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-02/">
                                    Febrero 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-01/">
                                    Enero 2016
                                </a>
                                                                (22)
                                                            </li>
                                            			                                            			                                            			                                            			                                            			                                            			                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                                                <div class="box articlerecent">
                    <div class="box-titre"><h2><span>Artículos Recientes</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/03/hacia-la-superacion-del-franquismo-xvi.html" title="Hacia la superación del franquismo (XVI)">
                                    Hacia la superación del franquismo (XVI)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/03/crimenes-del-terrorismo-ambientalista.html" title="Crímenes del terrorismo ambientalista">
                                    Crímenes del terrorismo ambientalista
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/03/por-la-senda-del-pacifismo-43.html" title="Por la senda del Pacifismo (43)">
                                    Por la senda del Pacifismo (43)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/03/arquitectura-de-la-desigualdad-30.html" title="Arquitectura de la Desigualdad (30)">
                                    Arquitectura de la Desigualdad (30)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/03/las-marchas-de-la-dignidad-preparan-su-vuelta-a-madrid-el-27-de-mayo.html" title="Las Marchas de la Dignidad preparan su vuelta a Madrid el 27 de Mayo">
                                    Las Marchas de la Dignidad preparan su vuelta a Madrid el 27 de Mayo
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/03/hacia-la-superacion-del-franquismo-xv.html" title="Hacia la superación del franquismo (XV)">
                                    Hacia la superación del franquismo (XV)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/03/sobre-la-vuelta-del-servicio-militar-obligatorio.html" title="Sobre la vuelta del Servicio Militar Obligatorio">
                                    Sobre la vuelta del Servicio Militar Obligatorio
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/03/por-la-senda-del-pacifismo-42.html" title="Por la senda del Pacifismo (42)">
                                    Por la senda del Pacifismo (42)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/03/arquitectura-de-la-desigualdad-29.html" title="Arquitectura de la Desigualdad (29)">
                                    Arquitectura de la Desigualdad (29)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/02/la-transmision-del-pensamiento-dominante-57.html" title="La transmisión del pensamiento dominante (57)">
                                    La transmisión del pensamiento dominante (57)
                                </a>
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                
                                                <div class="box categorie">
                    <div class="box-titre"><h2><span>Categorías</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="/tag/politica/">Política</a>
                                                                (1417)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicología</a>
                                                                (88)
                                                            </li>
                                                        <li>
                                <a href="/tag/cultura/">Cultura</a>
                                                                (32)
                                                            </li>
                                                        <li>
                                <a href="/tag/educacion/">Educación</a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/tag/flamenco/">Flamenco</a>
                                                                (8)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicologia</a>
                                                                (1)
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box newsletter">
                    <div class="box-titre"><h2><span>Boletín</span></h2></div>
                    <div class="box-content">
                        Suscríbete para recibir notificaciones de nuevos artículos.
                        <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="ejemplo@direccion.com" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="Suscribir" class="ob-input ob-input-submit" />
</form>                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box lien">
                    <div class="box-titre"><h2><span>Blogs Y Medios Alternativos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a  href="http://www.centredelas.org/es/"
                                    class="popup"
                                    title="Centro de Estudios para la Paz">Centro de Estudios para la Paz</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.consumocolaborativo.com/"
                                    class="popup"
                                    title="Consumo Colaborativo">Consumo Colaborativo</a>
                            </li>
                                                                                    <li>
                                <a  href="https://colectivonovecento.org/"
                                    class="popup"
                                    title="Blog del Colectivo Novecento">Blog del Colectivo Novecento</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.yoestudieenlapublica.org"
                                    class="popup"
                                    title="Yo estudié en la Pública">Yo estudié en la Pública</a>
                            </li>
                                                                                    <li>
                                <a  href="http://colectivoprometeo.blogspot.com.es/"
                                    class="popup"
                                    title="Blog del Colectivo Prometeo">Blog del Colectivo Prometeo</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.labolsaylavida.org/"
                                    class="popup"
                                    title="La Bolsa y la Vida (El Blog de Paco Álvarez)">La Bolsa y la Vida (El Blog de Paco Álvarez)</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.latorturanoescultura.org/es/"
                                    class="popup"
                                    title="La Tortura no es Cultura">La Tortura no es Cultura</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.ecoportal.net/"
                                    class="popup"
                                    title="Portal sobre Medio Ambiente y Ecología">Portal sobre Medio Ambiente y Ecología</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.asturbulla.org/"
                                    class="popup"
                                    title="Asturbulla">Asturbulla</a>
                            </li>
                                                                                    <li>
                                <a  href="http://socialismo21.net/"
                                    class="popup"
                                    title="Socialismo 21">Socialismo 21</a>
                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box promo">
                    <div class="box-content">
                        <a href="http://overblog.com" class="popup">
                            Crear un blog gratuito en overblog.com
                        </a>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_2" class="ln">
        <div id="cl_2_0" class="cl">
            <div class="column_content">
                <div id="footer" >
                                        <div>
                        <p><a href="/obv2JFGaanchor.php?ref=2524236&amp;module=blog&amp;action=default:home&amp;ref_site=6">rafaelsilva.over-blog.es</a></p>
                        <div class="clear"></div>
                    </div>
                                    </div>
                                    <div class="box pub bottom box0 ads ads-728x90">
                                            </div>
                            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script src="//assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.pack.js"></script>
<script>
$(document).ready(function() {
	// Fancybox
	$(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");

	$("a[rel=fancybox]").fancybox({
					'overlayShow'	: true,
					'titlePosition' : 'over',
					'transitionIn'	: 'fadin',
					'transitionOut'	: 'fadin',
					'type'			: 'image'
				});
});
</script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.5.9.1"></script>
<script>
  var postTitle = "Hacia la superaci\u00f3n del franquismo (XVI)"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Ver el perfil de <a href="http://es.over-blog-kiwi.com/user/1390787.html" target="_blank">Rafael Silva</a> en el portal de Overblog</li>
                <li class="ob-footer-item"><a href="https://www.over-blog.com/" target="_blank">Crear un blog gratis en Overblog</a></li>
            <li class="ob-footer-item"><a href="/top">Top artículos</a></li>
        <li class="ob-footer-item"><a href="/contact">Contacto</a></li>
        <li class="ob-footer-item"><a href="https://es.over-blog.com/abuse/1490847"> Abuse report </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/features/earn-money.html" target="_blank">Ingresos en forma de derechos de autor</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/features/premium.html" target="_blank">Oferta Premium</a></li>
            <li class="ob-footer-item"><a href="https://es.over-blog.com/cookies" target="_blank">Cookies y datos personales</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category': 'Politics',
        'rating'  : 'BS',
        'unused'  : 'No',
        'adult'   : 'No',
        'pda'     : 'No',
        'hasAds'  : 'No',
        'lang'    : 'es'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "By continuing your visit to this site, you accept the use of cookies. They ensure the proper functioning of our services and display relevant ads. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>Learn more</a> about cookies and act. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>Accept</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>