<!DOCTYPE html>
<html lang="fr">
<head><!-- DIDOMI CPM TAG STARTS -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
   else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
   var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
   if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
   var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0")})();
</script>
<!-- DIDOMI CPM TAG ENDS -->            
  
          
          
                                                                                                    
                                                                                                                                                                        
    <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.1"></script>
  <!-- Google Tag Manager -->
  <script>
      dataLayer = [{
        'source'   : 'OVERBLOG',
        'theme'    : '52',
        'adUnitID' : '/6783/OverBlogKiwi/es',
        'group'    : null,
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'No',
        'hasAds'   : 'Yes',
        'lang'     : 'es',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes',
        'blog_id'  : '1490847',
        'blog_name': "Actualidad Pol\u00edtica y Cultural - Blog de Rafael Silva",
        'premium'  : 'No',
        'user_id'  : window.obuserid !== undefined ? ('' + window.obuserid) : undefined,
        'slots'    : {
    "_b41f34d": {
        "name": "leaderboard"
    },
    "_ffcf268": {
        "name": "medium_rectangle"
    },
    "_3ddd682": {
        "name": "medium_rectangle"
    },
    "_73accf7": {
        "name": "medium_rectangle_or_half_page"
    },
    "_518a25f": {
        "name": "leaderboard"
    }
},
                  'article_type': 'article',
          'article_id': '180374923',
          'article_categories': [
                        "Pol\u00edtica"                    ]
              }];
  </script>
  <script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
              new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer', "GTM-WG3SK3P");
  </script>
  <!-- end Google Tag Manager -->
  <script>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</script>
<script type="text/javascript" src="https://j.adlooxtracking.com/ads/js/tfav_adl_262.js#platform=130&scriptname=adl_262&tagid=769&typejs=tvaf&fwtype=2&creatype=2&targetelt=&custom2area=0&custom2sec=0&id11=overblog"></script>
<style>
    [class^=app_gdpr] a {
        color: white !important;
    }
    [class^=app_gdpr] a[href], [class^=app_gdpr] [class^=banner_message] a:not([class^=banner_continue]) {
        text-decoration: underline;
    }
    [class^=app_gdpr] a svg {
        fill: white !important;
    }
    [class^=app_gdpr] [class^=banner_banner], [class^=app_gdpr] [class^=popup_popup]{
        z-index: 2147483647 !important;
    }
</style>
  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.1" />
        <!-- Basic theme id 52 [OverBlog theme Legacy Struct 7] - last modified : 2020-10-16T20:23:05+02:00 -->
    <meta content="text/html; charset=UTF-8" http-equiv="content-type"/>
            

                    

        <!-- Title -->
        <title>Sáhara Occidental: el Régimen del Terror y del Silencio (IV) - Actualidad Política y Cultural - Blog de Rafael Silva</title>
    <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/1/49/08/47/20160601/ob_577532_mifoto.jpg" />
    <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Rafael&#x20;Silva" />

        <meta property="og:site_name" content="Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta property="og:title" content="S&#x00E1;hara&#x20;Occidental&#x3A;&#x20;el&#x20;R&#x00E9;gimen&#x20;del&#x20;Terror&#x20;y&#x20;del&#x20;Silencio&#x20;&#x28;IV&#x29;&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="twitter:title" content="S&#x00E1;hara&#x20;Occidental&#x3A;&#x20;el&#x20;R&#x00E9;gimen&#x20;del&#x20;Terror&#x20;y&#x20;del&#x20;Silencio&#x20;&#x28;IV&#x29;&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="description" content="Frente&#x20;a&#x20;la&#x20;indiferencia&#x20;internacional,&#x20;a&#x20;las&#x20;promesas&#x20;incumplidas&#x20;durante&#x20;m&#x00E1;s&#x20;de&#x20;cuarenta&#x20;a&#x00F1;os&#x20;y&#x20;a&#x20;la&#x20;dureza&#x20;de&#x20;la&#x20;represi&#x00F3;n&#x20;marroqu&#x00ED;&#x20;de&#x20;las&#x20;protestas,&#x20;nosotros&#x20;los&#x20;saharauis&#x20;no&#x20;vamos&#x20;a&#x20;dejar&#x20;la&#x20;lucha&#x20;por&#x20;nuestros&#x20;derechos&#x20;v&#x00ED;a&#x20;generacional&#x0A;Y&#x20;as&#x00ED;&#x20;como..." />
        <meta property="og:description" content="Frente&#x20;a&#x20;la&#x20;indiferencia&#x20;internacional,&#x20;a&#x20;las&#x20;promesas&#x20;incumplidas&#x20;durante&#x20;m&#x00E1;s&#x20;de&#x20;cuarenta&#x20;a&#x00F1;os&#x20;y&#x20;a&#x20;la&#x20;dureza&#x20;de&#x20;la&#x20;represi&#x00F3;n&#x20;marroqu&#x00ED;&#x20;de&#x20;las&#x20;protestas,&#x20;nosotros&#x20;los&#x20;saharauis&#x20;no&#x20;vamos&#x20;a&#x20;dejar&#x20;la&#x20;lucha&#x20;por&#x20;nuestros&#x20;derechos&#x20;v&#x00ED;a&#x20;generacional&#x0A;Y&#x20;as&#x00ED;&#x20;como..." />
        <meta name="twitter:description" content="Frente&#x20;a&#x20;la&#x20;indiferencia&#x20;internacional,&#x20;a&#x20;las&#x20;promesas&#x20;incumplidas&#x20;durante&#x20;m&#x00E1;s&#x20;de&#x20;cuarenta&#x20;a&#x00F1;os&#x20;y&#x20;a&#x20;la&#x20;dureza&#x20;de&#x20;la&#x20;represi&#x00F3;n&#x20;marroqu&#x00ED;&#x20;de&#x20;las&#x20;protestas,&#x20;nosotros&#x20;los&#x20;saharauis&#x20;no&#x20;vamos&#x20;a&#x20;dejar&#x20;la&#x20;lucha..." />
        <meta property="og:locale" content="es_ES" />

        <meta property="og:image" content="https://image.over-blog.com/lzUmZxnwH8KgRvm-2anHOKJl7ls=/filters:no_upscale()/image%2F1490847%2F20201230%2Fob_5703d9_conflicto-sahara.jpg" />
        <meta name="twitter:image:src" content="https://image.over-blog.com/lzUmZxnwH8KgRvm-2anHOKJl7ls=/filters:no_upscale()/image%2F1490847%2F20201230%2Fob_5703d9_conflicto-sahara.jpg" />
        <meta property="og:url"  content="http://rafaelsilva.over-blog.es/2020/12/sahara-occidental-el-regimen-del-terror-y-del-silencio-iv.html" />
        <meta name="twitter:url" content="http://rafaelsilva.over-blog.es/2020/12/sahara-occidental-el-regimen-del-terror-y-del-silencio-iv.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    

        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

    
                
<!-- Analytics -->
<!-- NewsArticle schema -->
<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "S\u00e1hara Occidental: el R\u00e9gimen del Terror y del Silencio (IV)",
    "description": "Frente a la indiferencia internacional, a las promesas incumplidas durante m\u00e1s de cuarenta a\u00f1os y a la dureza de la represi\u00f3n marroqu\u00ed de las protestas, nosotros los saharauis no vamos a dejar la lucha por nuestros derechos v\u00eda generacional\nY as\u00ed como...",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "http://rafaelsilva.over-blog.es/2020/12/sahara-occidental-el-regimen-del-terror-y-del-silencio-iv.html"
    },
        "datePublished": "2021-01-01T00:00:00+01:00",
    "dateModified": "2021-01-01T00:00:10+01:00",
            "author": {
      "@type": "Person",
      "name": "Rafael Silva"
    },
        "image": [
      "https:\/\/image.over-blog.com\/lzUmZxnwH8KgRvm-2anHOKJl7ls=\/filters:no_upscale()\/image%2F1490847%2F20201230%2Fob_5703d9_conflicto-sahara.jpg"
    ],
    "publisher": {
      "@type": "Organization",
      "name": "Actualidad Pol\u00edtica y Cultural - Blog de Rafael Silva",
      "url": "http:\/\/rafaelsilva.over-blog.es",
      "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/assets.over-blog-kiwi.com\/b\/blog\/bundles\/overblogblogblog\/images\/logo-overblog-big.png?v1.5.1",
        "width": 550,
        "height": 210
      }
    }
  }
</script>
    
    <style type="text/css" media="screen">
        .socialShare {
            height: 30px;
            padding: 10px 4px 0px 4px;
        }
        .socialShare>div {
            padding: 0 4px;
            margin: 0;
        }
        .socialShare h3 {
            display: none;
        }
        .socialShare iframe {
            width: 100px;
            height: 30px;
            float: left;
            border: none;
        }
        .box.social li {
            height: 40px;
        }
        .box.social .ob2-facebook {
            background: url("https://assets.over-blog-kiwi.com/themes/1/images/social-fb.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-twitter {
            background: url("https://assets.over-blog-kiwi.com/themes/1/images/social-twitter.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-rss {
            background: url("https://assets.over-blog-kiwi.com/themes/1/images/social-rss.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social li a {
            font-size: 14px;
        }
        .box.social li a.link {
            color: #aeb8c2;
            display: block;
            font-size: 12px;
            font-weight: normal;
            margin-top: -2px;
            max-width: 240px;
            overflow: hidden;
            text-overflow: ellipsis;
            white-space: nowrap;
        }
        .ob-commentsList .ob-button {
            background: none;
        }
        .widget.search h3 {
            display: none;
        }
        .box.promo a {
            display: block;
            background: url('https://assets.over-blog-kiwi.com/t/catalog/images/promo/es.png');
            width: 226px;
            height: 68px;
            text-indent: -10000px;
        }
        .box.promo a:hover {
            background-position: 0 -68px;
        }
    	.ads.ads-728x90{
    		margin: 0 auto;
    		width: 728px;
    	}
        .sidebar.ads{
            text-align: center;
        }
        .ob-section.ob-section-video
        {
            width: auto;
        }
        .ob-section.ob-section-video iframe
        {
            width: 100%;
        }
        .beforeArticle, .beforePage {
            width:auto;
        }
    </style>
    <link type="text/css" href="https://fdata.over-blog.net/99/00/00/01/csscombos/common-kiwi.css?kiwi" rel="stylesheet" />
        <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/common/7.css?kiwi" rel="stylesheet" />
            <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/default/7.css?kiwi" rel="stylesheet" />
        
                                                
    <link rel="stylesheet" href="https://fdata.over-blog.net/99/00/00/01/csscombos/ob-print.css" type="text/css" media="print" />
    
        
                                                                                            
                
        
                        
                    
            
                                                                                                
                
                
                    
                        
                
                
                
                
                    
                
                    
                    
                    
                    
                    
                    
                    
                                                    
    <!-- SEO -->
            
    <style type="text/css">
            
            
            
            
            
            
            
            
    </style>
    
	<link href="https://assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.css" rel="stylesheet" type="text/css" />
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5354236-47', {
    cookieDomain: 'rafaelsilva.over-blog.es',
    cookieExpires: 31536000,
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'anonymizeIp', true);
  ga('ob.set', 'dimension1', '__ads_loaded__' in window ? '0' : '1');
  ga('ob.set', 'dimension2', 'es');
  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '1490847');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '1');
  ga('ob.set', 'dimension13', '1');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');
  ga('ob.set', 'dimension15', '__ads_loaded__' in window ? '0' : '1');
  ga('ob.set', 'dimension16', '1490847');
  ga('ob.set', 'dimension17', "Actualidad Pol\u00edtica y Cultural - Blog de Rafael Silva");
      ga('ob.set', 'dimension18', 'article');
    ga('ob.set', 'dimension19', '180374923');
    ga('ob.set', 'dimension20', 'Política');
    if(window.obuserid){
    ga('ob.set', 'dimension21', '' + window.obuserid);
  }
  if (location) {
    ga('ob.set', 'dimension22', '' + location.hostname);
  }
  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0
  var obuserid = undefined

  function isConnected(connected, connected_owner, timestamp, user_id) {
    obconnected = connected
    obconnectedblog = connected_owner
    obtimestamp = timestamp
    obuserid = user_id
    if (obconnected) {
      document.querySelector('html').classList.add('ob-connected')
    }
    if (obconnectedblog) {
      document.querySelector('html').classList.add('ob-connected-blog')
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1490847/isConnected"></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/build/main.d1b414d0.js"></script>
<script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.1"></script>

  <script src="https://static1.webedia.fr/js/gs.js" async></script>

    <script>
    var _eStat_Whap_loaded = 0
  </script>
  <script src="https://w.estat.com/js/whap.js"></script>
  <script>
    if (_eStat_Whap_loaded) {
      eStatWhap.serial("800000207013")
      eStatWhap.send()
    }
  </script>
</head>
<body>
                                    
  <div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
      
      <a href="https://www.over-blog.com" class="ob-ShareBar-branding">
        <img class="ob-ShareBar-brandingImg" src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.5.1" alt="Overblog">
      </a>
    </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                      <a href="#" data-href="https://www.facebook.com/sharer/sharer.php?u={referer}" title=" facebook"="FACEBOOK"|trans }}"" class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#" data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}" title=" twitter"="TWITTER"|trans }}"" class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#" data-href="#" title=" pinterest"="PINTEREST"|trans }}"" class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>

        <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
          <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
          <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/1490847/write/180374923" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span class="ob-ShareBar-text">Edit post</span>
          </a>
        
                  <a class="js-ob-ShareBar-follow ob-ShareBar--connected ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1490847" target="_blank" rel="nofollow">
              Seguir este blog
          </a>
        
        <a href="https://admin.over-blog.com/" class="ob-ShareBar-admin ob-ShareBar--connected">
          <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/lock-alt-dark.svg?v1.5.1" class="ob-ShareBar-lock">
          <span class="ob-ShareBar-text">Administration</span>
        </a>
      
      <a href="https://connect.over-blog.com/es/login" class="ob-ShareBar-login ob-ShareBar--notconnected">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/lock-alt-dark.svg?v1.5.1" class="ob-ShareBar-lock">
        <span class="ob-ShareBar-text">Login</span>
      </a>
            <a href="https://es.over-blog.com/creacion" class="ob-ShareBar-create ob-ShareBar--notconnected">
        <span class="ob-ShareBar-plus">+</span>
        <span class="ob-ShareBar-text">Create my blog</span>
      </a>

              <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
          </div>
  </div>

      <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
      <div class="ob-ShareBar-container">
        <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
      </div>
    </div>
  
  <script src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.5.1"></script>
    <script>
        var postTitle = "S\u00e1hara Occidental: el R\u00e9gimen del Terror y del Silencio (IV)"
        socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
        socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
      </script>
<div id="global">

    <div id="ln_0" class="ln">
        <div id="cl_0_0" class="cl">
            <div class="column_content">
                                    <div class="box pub top box0 ads ads-728x90">
                        <div id="_b41f34d"></div>                    </div>
                                <div id="header">
                    <div id="top">
                                                <h1>
                            <a href="http://rafaelsilva.over-blog.es">
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </a>
                        </h1>
                                                <div class="clear"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_1" class="ln">
        <div id="cl_1_0" class="cl">
            <div class="column_content">
                                
                                	<div class="articles">
                		<div>
                			<div class="before_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2020/12/prostitucion-hacia-una-politica-abolicionista-xi.html" rel="next" class="textPrevious">Prostitución: Hacia una Política... >></a>
                					                				</div>
                			</div>
                
                			                				                					                
                					<div class="article article_even" id="article1" itemscope itemtype="https://schema.org/BlogPosting">
                						<div class="option beforeArticle">
                							<div class="date">
                								<span class="text">1 enero 2021</span>
                								<span class="dow">5</span>
                								<span class="day">01</span>
                								<span class="month"><span class="separator">/</span>01</span>
                								<span class="litteralMonth"><span class="separator">/</span>enero</span>
                								<span class="year"><span class="separator">/</span>2021</span>
                								<span class="hour">00:00</span>
                							</div>
                						</div>
                
                						                							<div class="divTitreArticle">
                								<h2>
                									<a href="http://rafaelsilva.over-blog.es/2020/12/sahara-occidental-el-regimen-del-terror-y-del-silencio-iv.html" class="titreArticle" title="Sáhara Occidental: el Régimen del Terror y del Silencio (IV)">Sáhara Occidental: el Régimen del Terror y del Silencio (IV)</a>
                								</h2>
                							</div>
                						                
                						<div class="contenuArticle">
                							
  <div class="ob-sections">
              <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="https://image.over-blog.com/lzUmZxnwH8KgRvm-2anHOKJl7ls=/filters:no_upscale()/image%2F1490847%2F20201230%2Fob_5703d9_conflicto-sahara.jpg" class="ob-link-img"><img src="https://image.over-blog.com/lzUmZxnwH8KgRvm-2anHOKJl7ls=/filters:no_upscale()/image%2F1490847%2F20201230%2Fob_5703d9_conflicto-sahara.jpg" alt="S&#x00E1;hara&#x20;Occidental&#x3A;&#x20;el&#x20;R&#x00E9;gimen&#x20;del&#x20;Terror&#x20;y&#x20;del&#x20;Silencio&#x20;&#x28;IV&#x29;" class="ob-cell ob-img ob-media" /></a></div></div>                              <div class="ob-section ob-section-quote"><blockquote class="ob-quote" cite=""><svg class="ob-quote-left" width="25px" height="24px" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path
                d="M0.145536,21.327864 C0.145536,22.452232 1.088732,23.363128 2.253256,23.363128 L9.103694,23.363128 C10.268276,23.363128 11.211588,22.452232 11.211588,21.327864 L11.211588,13.187312 C11.211588,12.062888 10.268276,11.15216 9.103694,11.15216 L5.72067,11.15216 C5.135508,11.15216 4.66681,10.694248 4.66681,10.13464 C4.66681,9.951464 4.71408,9.824288 4.71408,9.824288 C5.483392,7.361576 7.42761,5.387576 9.920276,4.512576 L9.930716,4.502384 C10.684542,4.192144 11.21153,3.469464 11.21153,2.629912 C11.21153,1.5056 10.268218,0.594816 9.103636,0.594816 C8.819088,0.594816 8.550548,0.650704 8.303004,0.747304 L8.207652,0.783144 C3.49144,2.55868 0.145536,6.9852 0.145536,12.16968 L0.145536,21.327864 L0.145536,21.327864 Z M13.84647,21.327864 C13.84647,22.452232 14.789666,23.363128 15.954248,23.363128 L22.804744,23.363128 C23.969268,23.363128 24.912464,22.452232 24.912464,21.327864 L24.912464,13.187312 C24.912464,12.062888 23.969268,11.15216 22.804744,11.15216 L19.421604,11.15216 C18.8365,11.15216 18.367802,10.694248 18.367802,10.13464 C18.367802,9.946368 18.414956,9.824288 18.414956,9.824288 C19.184442,7.361576 21.128602,5.387576 23.621326,4.512576 L23.631766,4.502384 C24.385476,4.192144 24.912464,3.469464 24.912464,2.629912 C24.912464,1.5056 23.969268,0.594816 22.804744,0.594816 C22.520196,0.594816 22.25154,0.650704 22.004054,0.747304 L21.908702,0.783144 C17.192374,2.55868 13.84647,6.9852 13.84647,12.16968 L13.84647,21.327864 L13.84647,21.327864 Z"></path></svg><p>Frente a la indiferencia internacional, a las promesas incumplidas durante más de cuarenta años y a la dureza de la represión marroquí de las protestas, nosotros los saharauis no vamos a dejar la lucha por nuestros derechos vía generacional</p><svg class="ob-quote-right" width="25px" height="24px" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path
                d="M0.145536,21.327864 C0.145536,22.452232 1.088732,23.363128 2.253256,23.363128 L9.103694,23.363128 C10.268276,23.363128 11.211588,22.452232 11.211588,21.327864 L11.211588,13.187312 C11.211588,12.062888 10.268276,11.15216 9.103694,11.15216 L5.72067,11.15216 C5.135508,11.15216 4.66681,10.694248 4.66681,10.13464 C4.66681,9.951464 4.71408,9.824288 4.71408,9.824288 C5.483392,7.361576 7.42761,5.387576 9.920276,4.512576 L9.930716,4.502384 C10.684542,4.192144 11.21153,3.469464 11.21153,2.629912 C11.21153,1.5056 10.268218,0.594816 9.103636,0.594816 C8.819088,0.594816 8.550548,0.650704 8.303004,0.747304 L8.207652,0.783144 C3.49144,2.55868 0.145536,6.9852 0.145536,12.16968 L0.145536,21.327864 L0.145536,21.327864 Z M13.84647,21.327864 C13.84647,22.452232 14.789666,23.363128 15.954248,23.363128 L22.804744,23.363128 C23.969268,23.363128 24.912464,22.452232 24.912464,21.327864 L24.912464,13.187312 C24.912464,12.062888 23.969268,11.15216 22.804744,11.15216 L19.421604,11.15216 C18.8365,11.15216 18.367802,10.694248 18.367802,10.13464 C18.367802,9.946368 18.414956,9.824288 18.414956,9.824288 C19.184442,7.361576 21.128602,5.387576 23.621326,4.512576 L23.631766,4.502384 C24.385476,4.192144 24.912464,3.469464 24.912464,2.629912 C24.912464,1.5056 23.969268,0.594816 22.804744,0.594816 C22.520196,0.594816 22.25154,0.650704 22.004054,0.747304 L21.908702,0.783144 C17.192374,2.55868 13.84647,6.9852 13.84647,12.16968 L13.84647,21.327864 L13.84647,21.327864 Z"
                transform="scale(-1,1) translate(-25)"></path></svg></blockquote><p class="ob-author">
                            Aminetu Haidar (activista saharaui)
                    </p></div>                              <div class="ob-section ob-section-html"><p><span style="font-size:16px;">Y as&iacute; como la soberan&iacute;a marroqu&iacute; sobre el S&aacute;hara Occidental no ha sido reconocida por ning&uacute;n pa&iacute;s del mundo (exceptuando el reconocimiento interesado por parte de Donald Trump hace dos semanas, que no estamos seguros que la Administraci&oacute;n del Presidente entrante Joe Biden confirme), la Rep&uacute;blica &Aacute;rabe Saharaui Democr&aacute;tica (RASD) ha sido reconocida por m&aacute;s de 80 pa&iacute;ses. Por tanto, si el refer&eacute;ndum de autodeterminaci&oacute;n no se ha celebrado ya ha sido por la incompetencia de la ONU, as&iacute; como por la cobard&iacute;a de algunos pa&iacute;ses, entre los cuales se encuentra, a la cabeza de todos ellos, Espa&ntilde;a. Por su parte, la Monarqu&iacute;a alauita tampoco est&aacute; dispuesta a reconocer el derecho a la autonom&iacute;a regional, por lo cual deber&iacute;a ser Espa&ntilde;a y el resto de la comunidad internacional la que ejerciera presi&oacute;n para poder contrarrestar esta situaci&oacute;n y promover el refer&eacute;ndum. <a href="http://www.multiforo.eu/Colaboraciones/2015/MarchaVerdePuebloSaharaui.htm">V&iacute;ctor Arrogante resume magn&iacute;ficamente la situaci&oacute;n en este art&iacute;culo de su propio Blog:</a> &quot;<em>En resumen, para la ONU el S&aacute;hara Occidental es un territorio espa&ntilde;ol pendiente de descolonizaci&oacute;n y nunca ha reconocido a Marruecos como potencia administradora. El Tribunal Internacional de La Haya concluy&oacute; que no existe ning&uacute;n v&iacute;nculo de soberan&iacute;a entre el territorio del S&aacute;hara Occidental y el Reino de Marruecos. Los distintos gobiernos de Espa&ntilde;a, desde el final de la dictadura franquista, se han alineado con la ONU. El Gobierno de Zapatero se comprometi&oacute; a hacer todo lo necesario para una soluci&oacute;n, pero su actitud de acercamiento a Rabat de hecho se entiende como abandono de la l&iacute;nea de apoyo a la causa saharaui. El Partido Popular, tradicionalmente no alineado con la causa, defiende la nula responsabilidad espa&ntilde;ola en el conflicto, con el vago deseo de que las partes encuentren r&aacute;pidas v&iacute;as de soluci&oacute;n. Ceuta y Melilla aparecen en el tablero, cuando las autoridades marroqu&iacute;es dejan claro que un cambio de la postura oficial espa&ntilde;ola provocar&iacute;a la reivindicaci&oacute;n de ambas ciudades. Todo provocar&iacute;a un aumento de la inestabilidad en la zona del Estrecho, que nadie quiere que ocurra</em>&quot;. En efecto, todas las piezas del puzzle est&aacute;n endiabladamente colocadas, pero son todas ellas consecuencia de la dejaci&oacute;n de responsabilidades de nuestro pa&iacute;s. Si en su momento se hubiera zanjado el conflicto como era esperable y deseable (adem&aacute;s de justo), no estar&iacute;amos ahora en esta situaci&oacute;n.&nbsp;</span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:16px;">Y mientras tanto, y es lo m&aacute;s sangrante de todo, el pueblo saharaui sigue sufriendo. La pol&iacute;tica (mejor dicho los intereses pol&iacute;ticos de pa&iacute;ses sin la solidaridad debida) sigue alejada de la realidad del sufrimiento de las personas, de espaldas al sufrimiento humano, ignorando el sometimiento de los pueblos. M&aacute;s de 150.000 personas malviven en la parte del S&aacute;hara Occidental bajo ocupaci&oacute;n marroqu&iacute;, sometidas a crueles violaciones de sus derechos m&aacute;s elementales. Por su parte, unas 30.000 personas viven en la parte del S&aacute;hara controlada por el Frente Polisario. En los campamentos de refugiados de Tinduf, en Argelia, donde tiene su sede el Frente Polisario, viven aproximadamente unos 165.000 refugiados/as saharauis (90.000 seg&uacute;n el c&oacute;mputo de la MINURSO). Los refugiados dependen para su subsistencia de la ayuda humanitaria internacional que se viene desplegando para esta causa. Pero adem&aacute;s, el muro construido por Marruecos lleva provocando que miles de familias se encuentren separadas desde hace d&eacute;cadas. Y as&iacute; llevamos d&eacute;cadas de un conflicto estancado, dejando que cientos de miles de personas contin&uacute;en viviendo en la m&aacute;s oscura precariedad, porque la comunidad internacional ni el inter&eacute;s geopol&iacute;tico de los pa&iacute;ses en liza no tienen la suficiente valent&iacute;a ni determinaci&oacute;n para acabar con este conflicto. Y &uacute;nicamente el refer&eacute;ndum ser&aacute; una soluci&oacute;n v&aacute;lida, puesto que las que se han planteado hasta ahora como alternativas son claramente injustas: por un lado, la concesi&oacute;n del estatus de autonom&iacute;a dentro del territorio marroqu&iacute;, durante un per&iacute;odo de 5 a&ntilde;os, es completamente inadmisible, si se mantiene la idea de que bandera, moneda, aduanas, pol&iacute;tica exterior, asuntos internos, pol&iacute;tica comercial, polic&iacute;a y justicia, entre otros aspectos, sigan dependiendo del reino alauita. Por otro lado, la alternativa de divisi&oacute;n del territorio en dos partes, es igualmente inaceptable si Marruecos, como pretende, se queda con la zona del norte, que es la que concentra los mayores recursos naturales de la regi&oacute;n. &iquest;Cu&aacute;l ser&iacute;a entonces la mejor soluci&oacute;n?</span></strong></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;">Pues para nosotros, reside en cambiar el imaginario dominante, comenzando por abolir todas las formas y vestigios de colonialismo: en el caso que nos ocupa, habr&iacute;a que alcanzar un estatus de completa independencia, bajo un r&eacute;gimen republicano, y por supuesto garantizando las libertades y derechos ciudadanos fundamentales. Precisamente los defensores del refer&eacute;ndum de autodeterminaci&oacute;n poseen este proyecto de pa&iacute;s para la RASD. Pero hasta ahora, &uacute;nicamente han recibido palos en las ruedas. Nuestro pa&iacute;s es, sin duda, el actor fundamental en todo este conflicto, ya que nuestras relaciones con el S&aacute;hara se extienden en el pasado largo y tendido.&nbsp;Para hacer valer, una vez m&aacute;s, la responsabilidad espa&ntilde;ola ante el territorio del S&aacute;hara Occidental, <a href="https://rebelion.org/el-ex-sahara-espanol-y-la-legalidad-historico-juridica/">tomaremos como referencia el testimonio&nbsp;de Abdalahe Hameyada Abdelcader, quien en su art&iacute;culo &quot;El ex-S&aacute;hara espa&ntilde;ol y la legalidad hist&oacute;rico-jur&iacute;dica&quot;,</a> explica lo siguiente: &quot;<em>La dilatada presencia de Espa&ntilde;a en el S&aacute;hara pas&oacute; por diversas vicisitudes y etapas hist&oacute;ricas, en las que tuvieron lugar reorganizaciones administrativas, promulgaciones de leyes, reglamentos, etc., emanantes del ordenamiento jur&iacute;dico espa&ntilde;ol general (por supuesto teniendo en cuenta las peculiaridades del territorio, tales como religi&oacute;n, idioma o lengua &aacute;rabe o hasan&iacute;a, costumbres, justicia cor&aacute;nica...), que eran de general aplicaci&oacute;n para todos los habitantes: peninsulares, saharauis y canarios, de igual manera. Todos ostentaban la nacionalidad espa&ntilde;ola, sin distinci&oacute;n alguna. En toda esta etapa de colonizaci&oacute;n el S&aacute;hara estaba integrado en los territorios bajo dominaci&oacute;n espa&ntilde;ola en &Aacute;frica, conocidos con el nombre de &Aacute;frica Occidental Espa&ntilde;ola (AOE) y dirigidos desde Madrid por la Direcci&oacute;n General de Plazas y Provincias Africanas, dependiente del Ministerio de la Presidencia del Gobierno. Durante el &uacute;ltimo y largo per&iacute;odo colonial, la Direcci&oacute;n General de Plazas y Provincias Africanas estuvo dirigida por Francisco D&iacute;az de Villegas y el Ministerio de la Presidencia por el Almirante Luis Carrero Blanco, primero como Ministro subsecretario y despu&eacute;s como Presidente del Gobierno hasta su fallecimiento [en atentado terrorista de ETA] en el a&ntilde;o 1973. De hecho, el territorio de Ifni (S&aacute;hara) ten&iacute;a su capital en Sidi Ifni, donde resid&iacute;a el Gobernador General del territorio, cuyo mandato o jurisdicci&oacute;n se extend&iacute;a hasta Lag&uuml;era como puesto extremo meridional. Hab&iacute;a gobernadores en El Aai&uacute;n y Villa Cisneros. La organizaci&oacute;n administrativa y pol&iacute;tica, y sus normas de aplicaci&oacute;n, tanto las de car&aacute;cter general como las espec&iacute;ficas al territorio est&aacute;n recogidas en una recopilaci&oacute;n jur&iacute;dica bajo el t&iacute;tulo de &quot;Legislaci&oacute;n Jur&iacute;dica y Organizaci&oacute;n Pol&iacute;tico-Administrativa de Ifni y S&aacute;hara&quot;, de Jos&eacute; Mar&iacute;a Yanguas Miravete</em>&quot;.&nbsp;</span></p>

<p>&nbsp;</p>

<p><strong><span style="font-size:16px;">Con esta breve semblanza hist&oacute;rica, podemos llegar a comprender hasta qu&eacute; punto nos un&iacute;an lazos y relaciones hist&oacute;ricas (coloniales) con dicho territorio. Incluso se llegaron a crear colegios de ense&ntilde;anza primaria e institutos de ense&ntilde;anza media para posterior incorporaci&oacute;n de sus estudiantes en las universidades espa&ntilde;olas. Durante la &uacute;ltima etapa, a partir de 1958, tanto Ifni como el S&aacute;hara se convirtieron en provincias espa&ntilde;olas de pleno derecho. Tanto es as&iacute; que en el pre&aacute;mbulo de las leyes y normas que promulgaron su provincializaci&oacute;n se dec&iacute;a textualmente que &quot;son tan provincias espa&ntilde;olas como Madrid, Burgos, Asturias o cualquier provincia espa&ntilde;ola, sin distinci&oacute;n alguna&quot;, procediendo as&iacute; a una nueva reorganizaci&oacute;n administrativa y pol&iacute;tica, en total y estrecho contacto con la Administraci&oacute;n espa&ntilde;ola de la &eacute;poca (franquista). Se nombraron sus gobernadores generales respectivos, y quedaron bajo la jurisdicci&oacute;n espa&ntilde;ola a todos los efectos. Pero por si todo ello fuera poco, se crea la Seguridad Social, se crean cuerpos militares (Agrupaci&oacute;n de Tropas N&oacute;madas), Polic&iacute;a (Polic&iacute;a Territorial del S&aacute;hara), se crean tribunales de justicia, tanto a nivel nacional como los peculiares al territorio (juzgado cor&aacute;nico), y sus habitantes disfrutan de la nacionalidad espa&ntilde;ola con su DNI, pasaportes, libros de familia, Registro Civil espa&ntilde;ol, etc. En definitiva, el S&aacute;hara y sus habitantes alcanzaron una situaci&oacute;n, tanto de hecho como de derecho, de plena equiparaci&oacute;n e igualdad a todas las dem&aacute;s provincias espa&ntilde;olas, y con los mismos derechos y deberes que los dem&aacute;s ciudadanos espa&ntilde;oles de cualquier punto del territorio peninsular. Es evidente, despu&eacute;s de todo lo indicado, que nuestro pa&iacute;s era el &uacute;nico que pod&iacute;a dirigir de facto un proceso de descolonizaci&oacute;n en toda regla. A&ntilde;adamos un dato m&aacute;s: la doctrina y la jurisprudencia espa&ntilde;olas han reconocido en multitud de casos que la nacionalidad espa&ntilde;ola de los saharauis es de origen. As&iacute; lo han venido dictando los tribunales espa&ntilde;oles de todas las instancias: jueces y magistrados durante a&ntilde;os en repetidas sentencias, Juzgados de Primera Instancia, Audiencias Provinciales, Audiencias Nacionales y el propio Tribunal Supremo, desde el a&ntilde;o 1976 hasta la actualidad.&nbsp;</span></strong></p>

<p>&nbsp;</p>

<p><span style="font-size:16px;">Con todas estas credenciales...&iquest;alguien puede negar la &quot;espa&ntilde;olidad&quot; del S&aacute;hara hasta 1976? &iquest;Es que puede haber equ&iacute;voco en esta cuesti&oacute;n? &iquest;Es que alg&uacute;n tribunal podr&iacute;a dictar otro criterio a la luz de los hechos hist&oacute;ricos, sociales, pol&iacute;ticos, culturales y administrativos? Todo este panorama continu&oacute; como hemos descrito, hasta la entrada en la d&eacute;cada de los 70, <a href="https://rebelion.org/50-anos-del-despertar-saharaui/">cuando se produce lo que Alberto Maestre, Doctor en Historia por la Universidad de Barcelona,&nbsp;llama en este art&iacute;culo &quot;el despertar saharaui&quot;.</a> Se trataba de la gestaci&oacute;n de una especie de movimiento popular, de car&aacute;cter nacionalista saharaui, que se mov&iacute;a a&uacute;n en la clandestinidad, hasta el 17 de junio de 1970, cuando realiza su primera gran manifestaci&oacute;n p&uacute;blica. Este movimiento popular de liberaci&oacute;n se hab&iacute;a extendido muy r&aacute;pidamente, consiguiendo cada vez que m&aacute;s saharauis se identificaran con &eacute;l, haciendo que las afiliaciones al mismo crecieran muy r&aacute;pidamente por todo el territorio. Seg&uacute;n explica Alberto Maestre: &quot;<em>B&aacute;sicamente, el Movimiento de Liberaci&oacute;n demandaba simples mejoras para los saharauis, muchos de los cuales viv&iacute;an en condiciones precarias, existiendo un elevado n&uacute;mero de j&oacute;venes que no ten&iacute;a ning&uacute;n tipo de trabajo. Adem&aacute;s, solicitaban tambi&eacute;n el fin de la corrupci&oacute;n de los chiuj, y una independencia final del pa&iacute;s, pero por medios pac&iacute;ficos y de mutuo acuerdo con la potencia colonial</em>&quot;. Los saharauis desconfiaban totalmente de Espa&ntilde;a, pues tem&iacute;an que finalmente nuestro pa&iacute;s los abandonara a su suerte, porque adem&aacute;s ya exist&iacute;an precedentes (Cabo Juby fue cedido a Marruecos en 1958). Por este tiempo ya Marruecos ejerc&iacute;a presi&oacute;n para que Espa&ntilde;a le cediera unilateralmente el S&aacute;hara Occidental, al margen de las resoluciones de las Naciones Unidas y en base a absurdas reclamaciones hist&oacute;ricas (recordemos que el Tribunal Internacional de Justicia las desestim&oacute;) sobre un territorio que nunca hab&iacute;a sido marroqu&iacute;, pero que simplemente interesaba por cuestiones geoestrat&eacute;gicas. La manifestaci&oacute;n en 1970 de este primer Movimiento de Liberaci&oacute;n fue violentamente reprimida por la Legi&oacute;n, y su l&iacute;der fue recluido en prisi&oacute;n, sin volver a saberse nada m&aacute;s de &eacute;l, al menos oficialmente. Seg&uacute;n Alberto Maestre, las evidencias dejan claro que fue impunemente asesinado, despu&eacute;s de haber sido sometido a torturas. Todos estos sucesos fueron el inicio de la lucha por la emancipaci&oacute;n del pueblo saharaui, m&aacute;s de medio siglo de lucha frente al colonialismo espa&ntilde;ol y luego marroqu&iacute;, que contin&uacute;a en la actualidad. Continuaremos en siguientes entregas.</span></p>
</div>
                          </div>

                
                							                							<div class="clear"></div>
                						</div>
                
                						<div class="clear"></div>
                
                						<div class="socialShare">
                							        

  
                
    <h3 class="ob-Shares-title">Compartir este post</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">
        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://rafaelsilva.over-blog.es/2020/12/sahara-occidental-el-regimen-del-terror-y-del-silencio-iv.html" data-layout="button_count"></div>
    </div>
            <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://rafaelsilva.over-blog.es/2020/12/sahara-occidental-el-regimen-del-terror-y-del-silencio-iv.html"
                    data-hashtags="Política"          data-text="S&#x00E1;hara&#x20;Occidental&#x3A;&#x20;el&#x20;R&#x00E9;gimen&#x20;del&#x20;Terror&#x20;y&#x20;del&#x20;Silencio&#x20;&#x28;IV&#x29;"
          data-lang="en"
          ></a>
    </div>
                <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
                        data-pin-count="beside"
                        data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="S&#x00E1;hara&#x20;Occidental&#x3A;&#x20;el&#x20;R&#x00E9;gimen&#x20;del&#x20;Terror&#x20;y&#x20;del&#x20;Silencio&#x20;&#x28;IV&#x29;"
            data-pin-media="https://image.over-blog.com/lzUmZxnwH8KgRvm-2anHOKJl7ls=/filters:no_upscale()/image%2F1490847%2F20201230%2Fob_5703d9_conflicto-sahara.jpg"
            data-pin-url="http://rafaelsilva.over-blog.es/2020/12/sahara-occidental-el-regimen-del-terror-y-del-silencio-iv.html"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
            <div class="ob-Shares-overblog">
        <a id="repost-180374923" class="ob-repost-btn" href="https://admin.over-blog.com/_repost/180374923" rel="nofollow" target="_blank"><span class="ob-repost-label">Repost</span><span class="ob-repost-count">0</span></a><script>
  ob.repost(document.querySelector("#repost-180374923"))
</script>
    </div>
        <div class="ob-Shares-print" style="display:none">
        <img src="https://assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.5.1">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>


                						</div>
                
                						<div class="clear"></div>
                
                						<div class="option afterArticle">
                							<span class="publishedBy">Published by Rafael Silva</span>                
                							                								<span class="topic">
                									<span class="separator">-</span>
                									en
                
                									                										<a href="/tag/politica/" title="Política" class="linkTopic">Política</a>
                									                								</span>
                							                							                								<br/>
                								<span class="spanAddComment">
                									<a href="http://rafaelsilva.over-blog.es/2020/12/sahara-occidental-el-regimen-del-terror-y-del-silencio-iv.html#anchorComment" class="linkAddComment">
                										Comenta este artículo
                									</a>
                								</span>
                								<a href="http://rafaelsilva.over-blog.es/2020/12/sahara-occidental-el-regimen-del-terror-y-del-silencio-iv.html#anchorComment" class="linkComment">
                									<span id="comment-count-180374923">…</span><script>
  ob.commentCount(document.querySelector("#comment-count-180374923"), {
    id: 180374923,
    resource: "http://rafaelsilva.over-blog.es/api/comment-count/180374923",
    format: (count) => {
      const string = count === 0
        ? " "
        : count === 1
          ? "Ver el comentario"
          : "Ver los %c comentarios"

      return string.replace("%c", count)
    }
  })
</script>
                								</a>
                							                						</div>
                					</div>
                
                					                						<div id="div-gpt-ad-mainColumn" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id="_ffcf268"></div>                						</div>
                						<div id="div-gpt-ad-mainColumn_double" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id="_3ddd682"></div>                						</div>
                						<div class="clear"></div>
                					                
                				                			                
                			<div class="after_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2020/12/prostitucion-hacia-una-politica-abolicionista-xi.html" rel="next" class="textPrevious">Prostitución: Hacia una Política... >></a>
                					                				</div>
                			</div>
                
                			                				<div id="anchorComment"></div>
                				<h2 class="h2commentMessage" id="c">Comentarios</h2>
                				
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1490847,
    "id_post": 180374923,
    "lang": "es"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                				<div id="anchorEndComment" ></div>
                			                		</div>
                	</div>
                            </div>
        </div>
        
        <div id="cl_1_1" class="cl">
            <div class="column_content">
                                    <div class="box pub sidebar box0 ads">
                        <div id="_73accf7"></div>                    </div>
                        
                        
                                                <div class="box presentation">
                    <div class="box-titre"><h2><span>Presentación</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <strong>
                                    <label>Blog</label>
                                </strong> :
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </li>
                                                                                    <li>
                                <a href="http://rafaelsilva.over-blog.es">
                                    <img src="https://image.over-blog.com/zTTf6apjanFmWPFq08JCX1leshg=/fit-in/200x200/filters:no_upscale()/image%2F1490847%2F20160601%2Fob_577532_mifoto.jpg" alt="" />
                                </a>
                            </li>
                                                                                    <li>
                                <strong>
                                    <label>
                                        Descripción
                                    </label>
                                </strong> :
                                Blog de Rafael Silva. Presenta art&iacute;culos de opini&oacute;n basados en la actualidad pol&iacute;tica, cultural y social.
                            </li>
                                                        <li>
                                <a class="linkContact"
                                    href="/contact">
                                    Contacto
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                <div class="box recherche">
                    <div class="box-titre"><h2><span>Búsqueda</span></h2></div>
                    <div class="box-content">
                        <!-- Search form -->
                		                		<div class="widget search" >
                			<h3>Búsqueda</h3>
                			<form action="/search" method="post">
                				<input type="text" name="q" placeholder="Buscar algo aquí..." />
                				<input type="submit" value="Búsqueda" class="button"/>
                			</form>
                		 </div>
                		                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box archive">
                    <div class="box-titre"><h2><span>Archivos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                            			                                                        <li>
                                <a href="/archive/2021-01/">
                                    Enero 2021
                                </a>
                                                                (1)
                                                            </li>
                                            			                                            			                                                        <li>
                                <a href="/archive/2020-12/">
                                    Diciembre 2020
                                </a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-11/">
                                    Noviembre 2020
                                </a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-10/">
                                    Octubre 2020
                                </a>
                                                                (12)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-09/">
                                    Setiembre 2020
                                </a>
                                                                (10)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-08/">
                                    Agosto 2020
                                </a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-07/">
                                    Julio 2020
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-06/">
                                    Junio 2020
                                </a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-05/">
                                    Mayo 2020
                                </a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-04/">
                                    Abril 2020
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-03/">
                                    Marzo 2020
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-02/">
                                    Febrero 2020
                                </a>
                                                                (14)
                                                            </li>
                                                        <li>
                                <a href="/archive/2020-01/">
                                    Enero 2020
                                </a>
                                                                (14)
                                                            </li>
                                            			                                            			                                            			                                            			                                            			                                            			                                            			                                            			                                            			                                            			                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                                                <div class="box articlerecent">
                    <div class="box-titre"><h2><span>Artículos Recientes</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/12/sahara-occidental-el-regimen-del-terror-y-del-silencio-iv.html" title="Sáhara Occidental: el Régimen del Terror y del Silencio (IV)">
                                    Sáhara Occidental: el Régimen del Terror y del Silencio (IV)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/12/prostitucion-hacia-una-politica-abolicionista-xi.html" title="Prostitución: Hacia una Política Abolicionista (XI)">
                                    Prostitución: Hacia una Política Abolicionista (XI)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/12/el-vacio-mensaje-del-rey.html" title="El vacío mensaje del Rey">
                                    El vacío mensaje del Rey
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/12/sahara-occidental-el-regimen-del-terror-y-del-silencio-iii.html" title="Sáhara Occidental: el Régimen del Terror y del Silencio (III)">
                                    Sáhara Occidental: el Régimen del Terror y del Silencio (III)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/12/prostitucion-hacia-una-politica-abolicionista-x.html" title="Prostitución: Hacia una Política Abolicionista (X)">
                                    Prostitución: Hacia una Política Abolicionista (X)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/12/filosofia-y-politica-del-buen-vivir-119.html" title="Filosofía y Política del Buen Vivir (119)">
                                    Filosofía y Política del Buen Vivir (119)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/12/sahara-occidental-el-regimen-del-terror-y-del-silencio-ii.html" title="Sáhara Occidental: el Régimen del Terror y del Silencio (II)">
                                    Sáhara Occidental: el Régimen del Terror y del Silencio (II)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/12/prostitucion-hacia-una-politica-abolicionista-ix.html" title="Prostitución: Hacia una Política Abolicionista (IX)">
                                    Prostitución: Hacia una Política Abolicionista (IX)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/12/filosofia-y-politica-del-buen-vivir-118.html" title="Filosofía y Política del Buen Vivir (118)">
                                    Filosofía y Política del Buen Vivir (118)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2020/12/sahara-occidental-el-regimen-del-terror-y-del-silencio-i.html" title="Sáhara Occidental: el Régimen del Terror y del Silencio (I)">
                                    Sáhara Occidental: el Régimen del Terror y del Silencio (I)
                                </a>
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                
                                                <div class="box categorie">
                    <div class="box-titre"><h2><span>Categorías</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="/tag/politica/">Política</a>
                                                                (2119)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicología</a>
                                                                (95)
                                                            </li>
                                                        <li>
                                <a href="/tag/cultura/">Cultura</a>
                                                                (93)
                                                            </li>
                                                        <li>
                                <a href="/tag/educacion/">Educación</a>
                                                                (69)
                                                            </li>
                                                        <li>
                                <a href="/tag/flamenco/">Flamenco</a>
                                                                (9)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicologia</a>
                                                                (1)
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box newsletter">
                    <div class="box-titre"><h2><span>Boletín</span></h2></div>
                    <div class="box-content">
                        Suscríbete para recibir notificaciones de nuevos artículos.
                        <!-- subscription form -->
<form action="/mail/subscribe?utm_source=_ob_abo_newsletter&amp;utm_medium=_ob_sidebar" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="Introduzca su correo electrónico" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="Suscribir" class="ob-input ob-input-submit" />
</form>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box lien">
                    <div class="box-titre"><h2><span>Mis Mejores Series De Artículos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a  href="http://rafaelsilva.over-blog.es/2016/12/hacia-la-superacion-del-franquismo-i.html"
                                    class="popup"
                                    title="Hacia la superación del franquismo">Hacia la superación del franquismo</a>
                            </li>
                                                                                    <li>
                                <a  href="http://rafaelsilva.over-blog.es/2019/09/el-genocidio-palestino.html"
                                    class="popup"
                                    title="El Genocidio Palestino">El Genocidio Palestino</a>
                            </li>
                                                                                    <li>
                                <a  href="http://rafaelsilva.over-blog.es/2020/07/cuba-lo-mas-cercano-al-paraiso-i.html"
                                    class="popup"
                                    title="Cuba: lo más cercano al Paraíso">Cuba: lo más cercano al Paraíso</a>
                            </li>
                                                                                    <li>
                                <a  href="http://rafaelsilva.over-blog.es/2016/04/por-la-senda-del-pacifismo-i.html"
                                    class="popup"
                                    title="Por la senda del Pacifismo">Por la senda del Pacifismo</a>
                            </li>
                                                                                    <li>
                                <a  href="http://rafaelsilva.over-blog.es/article-usa-estado-de-guerra-permanente-i-120551541.html"
                                    class="popup"
                                    title="USA: Estado de Guerra Permanente">USA: Estado de Guerra Permanente</a>
                            </li>
                                                                                    <li>
                                <a  href="http://rafaelsilva.over-blog.es/article-hacia-otra-politica-de-fronteras-i-122644241.html"
                                    class="popup"
                                    title="Hacia otra Política de Fronteras">Hacia otra Política de Fronteras</a>
                            </li>
                                                                                    <li>
                                <a  href="http://rafaelsilva.over-blog.es/2016/09/arquitectura-de-la-desigualdad-i.html"
                                    class="popup"
                                    title="Arquitectura de la Desigualdad">Arquitectura de la Desigualdad</a>
                            </li>
                                                                                    <li>
                                <a  href="http://rafaelsilva.over-blog.es/article-por-un-proceso-constituyente-i-112473161.html"
                                    class="popup"
                                    title="Por un Proceso Constituyente">Por un Proceso Constituyente</a>
                            </li>
                                                                                    <li>
                                <a  href="http://rafaelsilva.over-blog.es/article-contra-los-tratados-de-libre-comercio-i-125272345.html"
                                    class="popup"
                                    title="Contra los Tratados de Libre Comercio">Contra los Tratados de Libre Comercio</a>
                            </li>
                                                                                    <li>
                                <a  href="http://rafaelsilva.over-blog.es/article-la-transmision-del-pensamiento-dominante-para-enero-125103104.html"
                                    class="popup"
                                    title="La transmisión del pensamiento dominante">La transmisión del pensamiento dominante</a>
                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box promo">
                    <div class="box-content">
                        <a href="https://overblog.com" class="popup">
                            Crear un blog gratuito en overblog.com
                        </a>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_2" class="ln">
        <div id="cl_2_0" class="cl">
            <div class="column_content">
                <div id="footer" >
                                        <div>
                        <p><a href="/obv2JFGaanchor.php?ref=2524236&amp;module=blog&amp;action=default:home&amp;ref_site=6">rafaelsilva.over-blog.es</a></p>
                        <div class="clear"></div>
                    </div>
                                    </div>
                                    <div class="box pub bottom box0 ads ads-728x90">
                        <div id="_518a25f"></div>                    </div>
                            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script src="https://assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.pack.js"></script>
<script>
$(document).ready(function() {
	// Fancybox
	$(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");

	$("a[rel=fancybox]").fancybox({
					'overlayShow'	: true,
					'titlePosition' : 'over',
					'transitionIn'	: 'fadin',
					'transitionOut'	: 'fadin',
					'type'			: 'image'
				});
});
</script>
<script>
  var postTitle = "S\u00e1hara Occidental: el R\u00e9gimen del Terror y del Silencio (IV)"
  ob.printPost(postTitle)
</script>
<div class="ob-footer ob-footer-padded" id="legals" >
    <ul>
        <li class="ob-footer-item">Ver el perfil de <a href="https://es.over-blog.com/user/1390787.html" target="_blank">Rafael Silva</a> en el portal de Overblog</li>
                <li class="ob-footer-item"><a href="https://www.over-blog.com/" target="_blank">Crear un blog gratis en Overblog</a></li>
            <li class="ob-footer-item"><a href="/top">Top artículos</a></li>
        <li class="ob-footer-item"><a href="/contact">Contacto</a></li>
        <li class="ob-footer-item"><a href="https://es.over-blog.com/abuse/1490847"> Abuse report </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/features/earn-money.html" target="_blank">Ingresos en forma de derechos de autor</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/features/premium.html" target="_blank">Oferta Premium</a></li>
            <li class="ob-footer-item"><a href="https://es.over-blog.com/cookies" target="_blank">Cookies y datos personales</a></li>
    </ul>
</div>
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->
</body>
</html>
