<!DOCTYPE html>
<html lang="fr">
<head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.14.3" />
<link rel="stylesheet" href="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.css" />
        <!-- Basic theme id 52 [OverBlog theme Legacy Struct 7] - last modified : 2017-07-03T11:33:52+02:00 -->
    <meta content="text/html; charset=UTF-8" http-equiv="content-type"/>
            

                    

        <!-- Title -->
        <title>Los peligrosos valores del neoliberalismo - Actualidad Política y Cultural - Blog de Rafael Silva</title>
    <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/1/49/08/47/20160601/ob_577532_mifoto.jpg" />
    <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Rafael&#x20;Silva" />
        <meta property="og:site_name" content="Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta property="og:title" content="Los&#x20;peligrosos&#x20;valores&#x20;del&#x20;neoliberalismo&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="twitter:title" content="Los&#x20;peligrosos&#x20;valores&#x20;del&#x20;neoliberalismo&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="description" content="Vi&#x00F1;eta&#x3A;&#x20;Josetxo&#x20;Ezcurra&#x0A;Bajo&#x20;el&#x20;capitalismo&#x20;se&#x20;han&#x20;globalizado&#x20;la&#x20;injusticia,&#x20;la&#x20;desesperaci&#x00F3;n&#x20;y&#x20;el&#x20;desprecio&#x0A;Hablamos&#x20;del&#x20;neoliberalismo&#x20;como&#x20;la&#x20;base&#x20;moral,&#x20;conceptual,&#x20;pol&#x00ED;tica,&#x20;social&#x20;y&#x20;econ&#x00F3;mica&#x20;de&#x20;nuestra&#x20;sociedad&#x20;actual,&#x20;aqu&#x00E9;l&#x20;conjunto&#x20;de&#x20;valores..." />
        <meta property="og:description" content="Vi&#x00F1;eta&#x3A;&#x20;Josetxo&#x20;Ezcurra&#x0A;Bajo&#x20;el&#x20;capitalismo&#x20;se&#x20;han&#x20;globalizado&#x20;la&#x20;injusticia,&#x20;la&#x20;desesperaci&#x00F3;n&#x20;y&#x20;el&#x20;desprecio&#x0A;Hablamos&#x20;del&#x20;neoliberalismo&#x20;como&#x20;la&#x20;base&#x20;moral,&#x20;conceptual,&#x20;pol&#x00ED;tica,&#x20;social&#x20;y&#x20;econ&#x00F3;mica&#x20;de&#x20;nuestra&#x20;sociedad&#x20;actual,&#x20;aqu&#x00E9;l&#x20;conjunto&#x20;de&#x20;valores..." />
        <meta name="twitter:description" content="Vi&#x00F1;eta&#x3A;&#x20;Josetxo&#x20;Ezcurra&#x0A;Bajo&#x20;el&#x20;capitalismo&#x20;se&#x20;han&#x20;globalizado&#x20;la&#x20;injusticia,&#x20;la&#x20;desesperaci&#x00F3;n&#x20;y&#x20;el&#x20;desprecio&#x0A;Hablamos&#x20;del&#x20;neoliberalismo&#x20;como&#x20;la&#x20;base&#x20;moral,&#x20;conceptual,&#x20;pol&#x00ED;tica,&#x20;social&#x20;y&#x20;econ&#x00F3;mica&#x20;de..." />
        <meta property="og:locale" content="es_ES" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/1/49/08/47/20170707/ob_0adf03_larga-noche-neoliberal-josetxo-ezcurra.jpg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/1/49/08/47/20170707/ob_0adf03_larga-noche-neoliberal-josetxo-ezcurra.jpg" />
        <meta property="og:url"  content="http://rafaelsilva.over-blog.es/2017/07/los-peligrosos-valores-del-neoliberalismo.html" />
        <meta name="twitter:url" content="http://rafaelsilva.over-blog.es/2017/07/los-peligrosos-valores-del-neoliberalismo.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->
    
    <style type="text/css" media="screen">
        .socialShare {
            zoom: 1;
            overflow: auto;
        }
        .socialShare>div {
            padding: 0 4px;
            margin: 0;
        }
        .socialShare iframe {
            width: 100px;
            height: 30px;
            float: left;
            border: none;
        }
        .box.social li {
            height: 40px;
        }
        .box.social .ob2-facebook {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-fb.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-twitter {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-twitter.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-rss {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-rss.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social li a {
            font-size: 14px;
        }
        .box.social li a.link {
            color: #aeb8c2;
            display: block;
            font-size: 12px;
            font-weight: normal;
            margin-top: -2px;
            max-width: 240px;
            overflow: hidden;
            text-overflow: ellipsis;
            white-space: nowrap;
        }
        .ob-commentsList .ob-button {
            background: none;
        }
        .widget.search h3 {
            display: none;
        }
        .box.promo a {
            display: block;
            background: url('http://assets.over-blog-kiwi.com/t/catalog/images/promo/es.png');
            width: 226px;
            height: 68px;
            text-indent: -10000px;
        }
        .box.promo a:hover {
            background-position: 0 -68px;
        }
    	.ads.ads-728x90{
    		margin: 0 auto;
    		width: 728px;
    	}
        .sidebar.ads{
            text-align: center;
        }
        .ob-section.ob-section-video
        {
            width: auto;
        }
        .ob-section.ob-section-video iframe
        {
            width: 100%;
        }
        .beforeArticle, .beforePage {
            width:auto;
        }
        .socialShare,
        .ob-Related,
        .ob-Outbrain {
            margin: 10px 4px;
        }
        
        .ob-Shares-title, 
        .ob-Outbrain_title,
        .ob-Related-title {
            margin: 12px 0;
        }
    </style>
    <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/csscombos/common-kiwi.css?kiwi" rel="stylesheet" />
        <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/common/7.css?kiwi" rel="stylesheet" />
            <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/default/7.css?kiwi" rel="stylesheet" />
        
                                                
    <link rel="stylesheet" href="http://fdata.over-blog.net/99/00/00/01/csscombos/ob-print.css" type="text/css" media="print" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <!-- SEO -->
            
    <style type="text/css">
            
            
            
            
            
            
            
            
    </style>
    
	<link href="//assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.css" rel="stylesheet" type="text/css" />
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.14.3"></script>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'rafaelsilva.over-blog.es',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'es');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '1490847');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '1');
  ga('ob.set', 'dimension13', '1');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1490847/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.14.3"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.5.14.3"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.5.14.3"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/build/soundplayer.fe1282e.js"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.5.14.3"></script>

  <!-- DFP -->
<script>
			var PREBID_TIMEOUT = 2000;
	
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	function initAdserver() {
    if (typeof pbjs !== 'undefined' && pbjs.initAdserverSet) return;

    var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		(function() {
			var useSSL = 'https:' == document.location.protocol;
			var gads = document.createElement('script');
			var node = document.getElementsByTagName('script')[0];
			gads.async = true;
			gads.type = 'text/javascript';
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			node.parentNode.insertBefore(gads, node);
		})();

		    	if (pbjs) pbjs.initAdserverSet = true;
		  };

			setTimeout(initAdserver, PREBID_TIMEOUT);
	</script>

  <!-- PrebidJs -->
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogpdafront/prebid.js?v1.5.14.3" async></script>
<script>
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
  pbjs.que.push(function() {
    pbjs.enableAnalytics({
      provider: 'ga',
      options: {
        global: 'ga',
        enableDistribution: false,
        sampling: 0.01
      }
    });
    pbjs.bidderSettings = {
      standard: {
        adserverTargeting: [{
          key: "hb_bidder",
          val: function(bidResponse) {
            return bidResponse.bidderCode;
          }
        }, {
          key: "hb_adid",
          val: function(bidResponse) {
            return bidResponse.adId;
          }
        }, {
          key: "custom_bid_price",
          val: function(bidResponse) {
            var cpm = bidResponse.cpm;
            if (cpm < 1.00) {
              return (Math.floor(cpm * 20) / 20).toFixed(2);
            } else if (cpm < 5.00) {
              return (Math.floor(cpm * 10) / 10).toFixed(2);
            } else if (cpm < 10.00) {
              return (Math.floor(cpm * 5) / 5).toFixed(2);
            } else if (cpm < 20.00) {
              return (Math.floor(cpm * 2) / 2).toFixed(2);
            } else if (cpm < 50.00) {
              return (Math.floor(cpm * 1) / 1).toFixed(2);
            } else if (cpm < 100.00) {
              return (Math.floor(cpm * 0.2) / 0.2).toFixed(2);
            } else if (cpm < 300.00) {
              return (Math.floor(cpm * 0.04) / 0.04).toFixed(2);
            } else {
              return '300.00';
            }
          }
        }]
      }
    };
  });
</script>
  <script>
  pbjs.que.push(function() {
  var adUnits = [];

        adUnits.push({
        code: '7124f13',
        sizes: [[728,90]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6542403
          }
        }]
      })
    
      adUnits.push({
        code: '1b372f1',
        sizes: [[300,250]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6531816
          }
        }]
      })
    
      adUnits.push({
        code: '9754642',
        sizes: [[300,250]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6531817
          }
        }]
      })
    
      adUnits.push({
        code: '07ba872',
        sizes: [[300,250],[300,600]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6542408
          }
        }]
      })
    

  pbjs.addAdUnits(adUnits);
  pbjs.requestBids({
    bidsBackHandler: function(bidResponses) {
      initAdserver();
    }
  });
});
</script>

<script>
	    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [728,90], '7124f13')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [300,250], '1b372f1')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [300,250], '9754642')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [[300,250],[300,600]], '07ba872')
                                                .addService(googletag.pubads());
    });
    
</script>

<script>
try {
	googletag.cmd.push(function() {
		// DFP Global Targeting
		googletag.pubads().setTargeting('Rating', 'BS');
		googletag.pubads().setTargeting('Disused', 'No');
		googletag.pubads().setTargeting('Adult', 'No');
				googletag.pubads().setTargeting('Category', 'politics');
						googletag.pubads().setTargeting('Theme', '52');
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();

				if (typeof pbjs !== 'undefined') {
			pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			});
		}
			});
}
catch(e) {}
</script>
<!-- DFP -->
<!-- DFP -->

    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
<body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.5.14.3"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1490847" target="_blank" rel="nofollow">
            <strong>Seguir</strong> este blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/86692835?blog=1490847" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Edit post</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/es/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Login</span>
        </a>
        <a href="https://connect.over-blog.com/es/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Create my blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.5.14.3"></script>
<script>
    var postTitle = "Los peligrosos valores del neoliberalismo"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>
<div id="global">

    <div id="ln_0" class="ln">
        <div id="cl_0_0" class="cl">
            <div class="column_content">
                                    <div class="box pub top box0 ads ads-728x90">
                        <div id='7124f13'><script>
        try {
          if (!window._7124f13) {
            window._7124f13 = true;
            googletag.cmd.push(function() { googletag.display('7124f13'); });
          }
        } catch(e) {}
      </script></div>                    </div>
                                <div id="header">
                    <div id="top">
                                                <h1>
                            <a href="http://rafaelsilva.over-blog.es">
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </a>
                        </h1>
                                                <div class="clear"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_1" class="ln">
        <div id="cl_1_0" class="cl">
            <div class="column_content">
                                
                                	<div class="articles">
                		<div>
                			<div class="before_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2017/07/por-la-senda-del-pacifismo-59.html" rel="next" class="textPrevious">Por la senda del Pacifismo... >></a>
                					                				</div>
                			</div>
                
                			                				                					                
                					<div class="article article_even" id="article1" itemscope itemtype="http://schema.org/BlogPosting">
                						<div class="option beforeArticle">
                							<div class="date">
                								<span class="text">17 julio 2017</span>
                								<span class="dow">1</span>
                								<span class="day">17</span>
                								<span class="month"><span class="separator">/</span>07</span>
                								<span class="litteralMonth"><span class="separator">/</span>julio</span>
                								<span class="year"><span class="separator">/</span>2017</span>
                								<span class="hour">23:00</span>
                							</div>
                						</div>
                
                						                							<div class="divTitreArticle">
                								<h2>
                									<a href="http://rafaelsilva.over-blog.es/2017/07/los-peligrosos-valores-del-neoliberalismo.html" class="titreArticle" title="Los peligrosos valores del neoliberalismo">Los peligrosos valores del neoliberalismo</a>
                								</h2>
                							</div>
                						                
                						<div class="contenuArticle">
                							
    <div class="ob-sections">
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/49/08/47/20170707/ob_0adf03_larga-noche-neoliberal-josetxo-ezcurra.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/49/08/47/20170707/ob_0adf03_larga-noche-neoliberal-josetxo-ezcurra.jpg" alt="Vi&#x00F1;eta&#x3A;&#x20;Josetxo&#x20;Ezcurra" class="ob-cell ob-img ob-media" /></a></div><p class="ob-desc">Vi&#x00F1;eta&#x3A;&#x20;Josetxo&#x20;Ezcurra</p></div>            <div class="ob-section ob-section-quote"><blockquote class="ob-quote" cite=""><svg class="ob-quote-left" width="25px" height="24px" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path
                d="M0.145536,21.327864 C0.145536,22.452232 1.088732,23.363128 2.253256,23.363128 L9.103694,23.363128 C10.268276,23.363128 11.211588,22.452232 11.211588,21.327864 L11.211588,13.187312 C11.211588,12.062888 10.268276,11.15216 9.103694,11.15216 L5.72067,11.15216 C5.135508,11.15216 4.66681,10.694248 4.66681,10.13464 C4.66681,9.951464 4.71408,9.824288 4.71408,9.824288 C5.483392,7.361576 7.42761,5.387576 9.920276,4.512576 L9.930716,4.502384 C10.684542,4.192144 11.21153,3.469464 11.21153,2.629912 C11.21153,1.5056 10.268218,0.594816 9.103636,0.594816 C8.819088,0.594816 8.550548,0.650704 8.303004,0.747304 L8.207652,0.783144 C3.49144,2.55868 0.145536,6.9852 0.145536,12.16968 L0.145536,21.327864 L0.145536,21.327864 Z M13.84647,21.327864 C13.84647,22.452232 14.789666,23.363128 15.954248,23.363128 L22.804744,23.363128 C23.969268,23.363128 24.912464,22.452232 24.912464,21.327864 L24.912464,13.187312 C24.912464,12.062888 23.969268,11.15216 22.804744,11.15216 L19.421604,11.15216 C18.8365,11.15216 18.367802,10.694248 18.367802,10.13464 C18.367802,9.946368 18.414956,9.824288 18.414956,9.824288 C19.184442,7.361576 21.128602,5.387576 23.621326,4.512576 L23.631766,4.502384 C24.385476,4.192144 24.912464,3.469464 24.912464,2.629912 C24.912464,1.5056 23.969268,0.594816 22.804744,0.594816 C22.520196,0.594816 22.25154,0.650704 22.004054,0.747304 L21.908702,0.783144 C17.192374,2.55868 13.84647,6.9852 13.84647,12.16968 L13.84647,21.327864 L13.84647,21.327864 Z"></path></svg><p>Bajo el capitalismo se han globalizado la injusticia, la desesperación y el desprecio</p><svg class="ob-quote-right" width="25px" height="24px" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path
                d="M0.145536,21.327864 C0.145536,22.452232 1.088732,23.363128 2.253256,23.363128 L9.103694,23.363128 C10.268276,23.363128 11.211588,22.452232 11.211588,21.327864 L11.211588,13.187312 C11.211588,12.062888 10.268276,11.15216 9.103694,11.15216 L5.72067,11.15216 C5.135508,11.15216 4.66681,10.694248 4.66681,10.13464 C4.66681,9.951464 4.71408,9.824288 4.71408,9.824288 C5.483392,7.361576 7.42761,5.387576 9.920276,4.512576 L9.930716,4.502384 C10.684542,4.192144 11.21153,3.469464 11.21153,2.629912 C11.21153,1.5056 10.268218,0.594816 9.103636,0.594816 C8.819088,0.594816 8.550548,0.650704 8.303004,0.747304 L8.207652,0.783144 C3.49144,2.55868 0.145536,6.9852 0.145536,12.16968 L0.145536,21.327864 L0.145536,21.327864 Z M13.84647,21.327864 C13.84647,22.452232 14.789666,23.363128 15.954248,23.363128 L22.804744,23.363128 C23.969268,23.363128 24.912464,22.452232 24.912464,21.327864 L24.912464,13.187312 C24.912464,12.062888 23.969268,11.15216 22.804744,11.15216 L19.421604,11.15216 C18.8365,11.15216 18.367802,10.694248 18.367802,10.13464 C18.367802,9.946368 18.414956,9.824288 18.414956,9.824288 C19.184442,7.361576 21.128602,5.387576 23.621326,4.512576 L23.631766,4.502384 C24.385476,4.192144 24.912464,3.469464 24.912464,2.629912 C24.912464,1.5056 23.969268,0.594816 22.804744,0.594816 C22.520196,0.594816 22.25154,0.650704 22.004054,0.747304 L21.908702,0.783144 C17.192374,2.55868 13.84647,6.9852 13.84647,12.16968 L13.84647,21.327864 L13.84647,21.327864 Z"
                transform="scale(-1,1) translate(-25)"></path></svg></blockquote><p class="ob-author">
                            Aminata Traoré
                    </p></div>            <div class="ob-section ob-section-html"><p><span style="font-size:16px;">Hablamos del neoliberalismo como la base moral, conceptual, pol&iacute;tica, social y econ&oacute;mica de nuestra sociedad actual, aqu&eacute;l conjunto de valores que predominan en el modelo de sociedad que padecemos. El neoliberalismo configura en el fondo toda la cosmovisi&oacute;n de la mayor&iacute;a social, aglutinando la mayor&iacute;a de los valores y comportamientos colectivos de los que hacemos gala. Pero...&iquest;cu&aacute;les son esos valores? Hagamos primero una somera introducci&oacute;n: el neoliberalismo como modelo econ&oacute;mico, social y pol&iacute;tico presenta las siguientes caracter&iacute;sticas: te&oacute;ricamente se basa en los postulados del economista Milton Friedman y su Escuela de Chicago. Alcanz&oacute; dimensi&oacute;n mundial durante la d&eacute;cada de los 80 con los gobiernos de Ronald Reagan en los Estados Unidos y de Margaret Thatcher en el Reino Unido (que fueron tomados como referentes), y se export&oacute; de manera feroz a los pa&iacute;ses de Am&eacute;rica Latina durante la d&eacute;cada de los 90. Su modelo da prioridad a la l&oacute;gica del mercado en la regulaci&oacute;n, no &nbsp;s&oacute;lo de la econom&iacute;a, sino de toda la sociedad en su conjunto. El neoliberalismo es adalid de las grandes privatizaciones de empresas, servicios y sectores p&uacute;blicos&nbsp;en aras del capital privado, reduciendo dr&aacute;sticamente los fondos p&uacute;blicos destinados a su sostenimiento. Propugna la liberalizaci&oacute;n del comercio internacional, y demoniza al Estado como interventor en la econom&iacute;a y promotor de pol&iacute;ticas sociales. Tiende a concentrar la regulaci&oacute;n econ&oacute;mica global en una serie de instituciones internacionales, normalmente dominadas por el capitalismo norteamericano (BM, FMI...), defiende la desregulaci&oacute;n de los mercados financieros, as&iacute; como la sustituci&oacute;n de la regulaci&oacute;n econ&oacute;mica estatal por la autorregulaci&oacute;n controlada por las grandes empresas transnacionales. <a href="http://rafaelsilva.over-blog.es/article-el-consenso-de-washington-en-el-origen-de-todo-118494195.html">Su cat&aacute;logo general fue enunciado en el famoso Consenso de Washington.&nbsp;</a></span></p><p>&nbsp;</p><p><strong><span style="font-size:16px;">El neoliberalismo conforma hoy d&iacute;a el pensamiento &uacute;nico, en el sentido de recoger los principales dogmas que se aplican a los campos pol&iacute;tico, social y econ&oacute;mico, y que est&aacute;n ampliamente extendidos, difundidos y practicados por la inmensa mayor&iacute;a de los pa&iacute;ses, y a su vez amplificados bajo el altavoz de sus voceros medi&aacute;ticos. Es el pensamiento dominante de nuestro tiempo, donde adem&aacute;s, la globalizaci&oacute;n capitalista deja poco resquicio para poder escapar de &eacute;l. Pero m&aacute;s all&aacute; de sus concepciones pol&iacute;ticas y sociales, que las podemos comprobar hoy d&iacute;a en la mayor&iacute;a de los pa&iacute;ses del globo, nos interesan en este art&iacute;culo los peligrosos valores en los que se basa. Sin pretender hacer un cat&aacute;logo exhaustivo, podr&iacute;an ser los siguientes:</span></strong></p><p>&nbsp;</p><p><span style="font-size:16px;"><strong>1.- El consumismo.</strong> El consumismo determina la identidad por lo que se tiene, y no por lo que se es. La fiebre consumista es necesitada por el propio motor econ&oacute;mico capitalista, que est&aacute; en la base del neoliberalismo, como un nuevo grado evolutivo del sistema capitalista. Pero el consumismo desaforado deviene en otras consecuencias colaterales, ya que no s&oacute;lo somos consumidores, sino tambi&eacute;n trabajadores, y la competencia por obtener bajos precios de los productos que compramos se traduce tambi&eacute;n en bajos salarios en nuestras condiciones laborales, como forma principal de abaratamiento de costes. De hecho, las sucesivas reformas laborales llevadas a cabo durante los &uacute;ltimos a&ntilde;os, han incidido especialmente en hacernos competitivos en un mercado globalizado, y esto s&oacute;lo se consigue reduciendo los costes laborales y salariales. La consecuencia inmediata y palpable es la precariedad laboral imperante hoy d&iacute;a. Pero nuestra sociedad consumista tambi&eacute;n funciona gracias a otros mecanismos implementados en ella, y que garantizan su retroalimentaci&oacute;n, como son la publicidad (cada vez m&aacute;s agresiva), la obsolescencia programada de los productos (cada vez m&aacute;s corta), y el cr&eacute;dito f&aacute;cil y accesible (que fomenta el endeudamiento privado). <a href="http://rafaelsilva.over-blog.es/article-capitalismo-y-sociedad-de-consumo-i-123041591.html">Para los lectores y lectoras interesadas en profundizar sobre este asunto, les recomiendo la serie de art&iacute;culos &quot;Capitalismo y Sociedad de Consumo&quot;.&nbsp;</a></span></p><p>&nbsp;</p><p><span style="font-size:16px;"><strong>2.- El culto y adoraci&oacute;n por los ricos y poderosos.</strong> El dinero, la fama, el poder, las riquezas, las influencias, etc., van modelando un mundo artificial basado en el culto a las posesiones materiales, y a la veneraci&oacute;n de los m&aacute;s ricos y poderosos, que son tomados como referentes y modelos a seguir. Sus &quot;&eacute;xitos&quot; personales y empresariales son amplificados y vanagloriados, y su grado de influencia en las decisiones pol&iacute;ticas y econ&oacute;micas llega a ser muy potente. Los m&aacute;s ricos y poderosos, grandes empresarios y grandes fortunas (a los que se suman hoy d&iacute;a los actores y actrices, deportistas o escritores, etc., de primera l&iacute;nea) son la expresi&oacute;n misma de la desigualdad, ya que mientras la sociedad permite (y alaba) el crecimiento exponencial de su riqueza, permite que existan millones de personas que est&aacute;n justo en el otro extremo, es decir, en situaci&oacute;n de pobreza y exclusi&oacute;n social.&nbsp;</span></p><p>&nbsp;</p><p><span style="font-size:16px;"><strong>3.- La banalidad y la frivolidad sociales.</strong> Como en cualquier sistema de pensamiento dominante que se precie, el neoliberalismo despliega para su supervivencia y dominaci&oacute;n un conjunto de pr&aacute;cticas, h&aacute;bitos y comportamientos sociales destinados a la distracci&oacute;n de las mayor&iacute;as sociales, para desviar su foco de atenci&oacute;n sobre los asuntos realmente importantes. En este sentido, tanto la propia evoluci&oacute;n tecnol&oacute;gica (con las redes sociales) como los mensajes y formatos&nbsp;de los medios de comunicaci&oacute;n contribuyen continuamente a esta filosof&iacute;a de la banalidad, de lo superfluo, de lo intrascendente, de lo inmediato, de la alienaci&oacute;n, de la frivolidad y de la estupidez social, que exaltan en grado sumo.&nbsp;</span></p><p>&nbsp;</p><p><span style="font-size:16px;"><strong>4.- La visi&oacute;n uniforme y excluyente de la sociedad.</strong> Inmerso en una especie de cultura del odio, el neoliberalismo, como pensamiento dominante, descalifica y sataniza a cualquier sistema o modelo de sociedad alternativo al mismo. En este sentido, su carga cultural se utiliza como arma arrojadiza contra los pueblos que libremente decidan emanciparse de la cultura y los valores del neoliberalismo, y pongan en pr&aacute;ctica otros modelos. El neoliberalismo por tanto no s&oacute;lo es el pensamiento mayoritario, sino que adem&aacute;s ejerce activamente todo su poder e influencia para no dejar de serlo.&nbsp;</span></p><p>&nbsp;</p><p><span style="font-size:16px;"><strong>5.- La legitimaci&oacute;n de la desigualdad.</strong> Para el neoliberalismo, la desigualdad es un proceso natural, una caracter&iacute;stica inherente de nuestras sociedades. El neoliberalismo no entiende la desigualdad como una consecuencia l&oacute;gica de su propio modelo, de sus propias decisiones, es decir, de sus propias pol&iacute;ticas, sino que concibe, justifica y explica las desigualdades como si &eacute;stas fueran un accidente natural, contra lo que no se puede luchar, como un terremoto o una tormenta. Para los fan&aacute;ticos del pensamiento neoliberal, la desigualdad es intr&iacute;nseca a los seres humanos, y tal como existen personas altas y bajas, gordas y flacas, negras o blancas, existe la desigualdad econ&oacute;mica, pol&iacute;tica, social y de g&eacute;nero entre ellas. Por tanto, las pol&iacute;ticas neoliberales jam&aacute;s tendr&aacute;n en cuenta las desigualdades sociales como un problema, ni se preocupar&aacute;n por reducirlas o eliminarlas.&nbsp;</span></p><p>&nbsp;</p><p><span style="font-size:16px;"><strong>6.- La competitividad.</strong> Pudi&eacute;ramos afirmar que la competitividad es la base de la esencia capitalista propiamente dicha, pues al estar &eacute;sta basada en la legitimaci&oacute;n y b&uacute;squeda del mayor beneficio econ&oacute;mico, obtenido &eacute;ste de cualquier forma y por cualquier medio, el ser competitivos est&aacute; como decimos en la base de la concepci&oacute;n capitalista, y por tanto, tambi&eacute;n neoliberal. B&aacute;sicamente la competitividad es la lucha por ser el mejor, por ser superior al otro. E incluso pudi&eacute;ramos aceptar, desde el punto de vista antropol&oacute;gico,&nbsp;que cierto grado de competitividad es inherente al ser humano, pero nunca en el grado sumo en que es justificado por el neoliberalismo. Este sistema hace de la competitividad un credo, una m&aacute;xima suprema, un dogma per se, y premia y reconoce a los m&aacute;s competitivos (es decir, a los m&aacute;s agresivos) como los ganadores y supervivientes del sistema. Este valor est&aacute; muy relacionado con los anteriores, en el sentido de legitimar las desigualdades, y de reconocer y ofrecer culto a los que ganan, es decir, a los m&aacute;s ricos y poderosos de la sociedad.&nbsp;</span></p><p>&nbsp;</p><p><span style="font-size:16px;"><strong>7.- El individualismo.</strong> Y para ser competitivos, para ser m&aacute;s agresivos, el neoliberalismo necesita despojarse de todas las ataduras y dependencias sociales. De hecho, el neoliberalismo no cree en la sociedad, no cree en el ser humano como ser social. El individualismo es la m&aacute;xima expresi&oacute;n de este valor, pues impide y reniega de la socializaci&oacute;n, y desacredita todo lo que huela a iniciativa, servicio o bien com&uacute;n, poniendo el foco de atenci&oacute;n en los m&eacute;ritos, la capacidad y los logros personales, en su justificaci&oacute;n de que el &quot;&eacute;xito&quot; de las personas, siempre tomadas aislada e individualmente, es responsabilidad &uacute;nicamente de ellas y ellos mismos.&nbsp;</span></p><p>&nbsp;</p><p><span style="font-size:16px;"><strong>8.- La mercantilizaci&oacute;n de todos los aspectos y facetas de la vida humana.</strong> Este valor tiene mucho que ver con el primero que hemos mencionado, es decir, con el consumismo en sentido estricto. Para fomentar la iniciativa privada y los nuevos nichos de mercado, el neoliberalismo no puede poner trabas ni barreras a cualquier parcela de la actividad humana. Y en este sentido, las &oacute;pticas neoliberales intentan abrir a la pura mercantilizaci&oacute;n (es decir, a convertir en un objeto m&aacute;s del mercado, sujeto a consumo, a oferta y demanda) todas las actividades, parcelas, aspectos y facetas de la vida humana. Comenzando por el propio trabajo (que se convierte en un simple &quot;empleo&quot;), incluso los derechos humanos m&aacute;s b&aacute;sicos y&nbsp;fundamentales se van convirtiendo en mercanc&iacute;a (la vivienda, la alimentaci&oacute;n, los suministros b&aacute;sicos, los servicios p&uacute;blicos del Estado Social o del Bienestar, etc.). Y as&iacute;, en su fundamentalismo de mercado, el neoliberalismo apuesta por una reducci&oacute;n del tama&ntilde;o del sector p&uacute;blico (Estado y sus Administraciones, y empresas p&uacute;blicas), para as&iacute; reconvertirlas al mercado de la iniciativa privada. La mercantilizaci&oacute;n es un valor muy peligroso, pues cuando nos introducimos en su dimensi&oacute;n, renunciamos a la rentabilidad social que pudiera tener dicho producto o servicio, y s&oacute;lo atendemos a su rentabilidad econ&oacute;mica, destinada a enriquecer a los agentes o actores econ&oacute;micos que intervienen en su mercantilizaci&oacute;n.&nbsp;</span></p><p>&nbsp;</p><p><span style="font-size:16px;"><strong>9.- La alergia a los mecanismos de reparto.</strong> El neoliberalismo desprecia absolutamente todo lo que implique reparto. Y ello porque el reparto implicar&iacute;a cierto grado de solidaridad, lo cual es contrario al neoliberalismo.&nbsp;Bajo sus dogmas y principios, que estamos relatando, todo lo que implique alg&uacute;n tipo de reparto o de redistribuci&oacute;n (y sobre todo si es controlada por la intervenci&oacute;n p&uacute;blica) es absolutamente descartado. Y as&iacute;, por ejemplo, el reparto de cuotas de mercado,&nbsp;el reparto (o redistribuci&oacute;n)&nbsp;de la riqueza, el reparto del trabajo, etc., son siempre mal vistos por el neoliberalismo, que ataca ferozmente cualquier iniciativa que tienda a implementarlos, aunque sea t&iacute;midamente.&nbsp;</span></p><p>&nbsp;</p><p><span style="font-size:16px;"><strong>10.- La privatizaci&oacute;n de los servicios p&uacute;blicos.</strong> Es en realidad continuaci&oacute;n y consecuencia directa de los valores que hemos relatado m&aacute;s arriba. Porque est&aacute; en la base conceptual del neoliberalismo la creencia de que la iniciativa privada siempre gestiona mejor que la p&uacute;blica, y adem&aacute;s &eacute;sta resulta insostenible. Su famoso mantra de que el &quot;todo gratis&quot; (que ya de por s&iacute; resulta una falacia, pues los servicios p&uacute;blicos se financian a trav&eacute;s de los impuestos de todos) es insostenible, les lleva a justificar que la iniciativa privada se introduzca y se vaya apropiando de la gesti&oacute;n de los servicios p&uacute;blicos y universales (que dejar&aacute;n de serlo), incluso los que atienden a los derechos humanos m&aacute;s fundamentales.&nbsp;</span></p><p>&nbsp;</p><p><span style="font-size:16px;"><strong>11.- El emprendimiento.</strong> El paradigma del emprendimiento personal propugna b&aacute;sicamente que todos debemos hacernos empresarios, hombres y mujeres de empresa, o bien aut&oacute;nomos, tanto de nosotros mismos, como tambi&eacute;n de los dem&aacute;s. Es la quintaesencia que en realidad obedece a los valores de la competitividad y del individualismo, mencionados anteriormente. Y as&iacute; todo forma parte de una cadena evolutiva conceptual: soy individualista (no creo en la sociedad), soy competitivo &nbsp;(tengo que competir con el resto de los individuos para poder triunfar a toda costa), soy empresario (aunque sea de m&iacute; mismo). Podr&iacute;amos decir que es la forma natural de expresarse socialmente en el neoliberalismo, es decir, poseer tu propia empresa. Para el pensamiento neoliberal, los empresarios son los grandes creadores del empleo y de la riqueza de una sociedad (lo cual es absolutamente falso), y a ellos/as debemos agradecerles el crecimiento econ&oacute;mico, la iniciativa y el riesgo personales, la creaci&oacute;n de empleo y el aumento de la riqueza de un pa&iacute;s. En este sentido, el &quot;emprendedor&quot; es venerado siempre como modelo a seguir.&nbsp;</span></p><p>&nbsp;</p><p><span style="font-size:16px;"><strong>12.- La normalizaci&oacute;n de la corrupci&oacute;n.</strong> De cara a la galer&iacute;a, el pensamiento neoliberal y sus adalides fomentan un discurso contrario a la corrupci&oacute;n, la atacan y dicen velar por minimizarla, e incluso erradicarla, pero en el fondo, el neoliberalismo normaliza, suaviza y disculpa la corrupci&oacute;n como no puede ser de otra manera, pues pr&aacute;cticamente el conjunto de sus valores tienden a introducir o permitir cierto grado de corrupci&oacute;n. Y ello porque la corrupci&oacute;n s&iacute; que es parte inherente del sistema (y no las desigualdades, tal como ellos creen), la corrupci&oacute;n (o al menos cierto grado de ella) es la materia prima del pensamiento capitalista y neoliberal, pues desde el punto de vista en que se legitima la competitividad, el emprendimiento, la competencia, el individualismo y el desprecio al bien com&uacute;n, la mercantilizaci&oacute;n de todas las actividades, y el culto fan&aacute;tico al consumismo, todo ello no puede sostenerse sin que la corrupci&oacute;n sea siquiera m&iacute;nimamente tolerada y auspiciada. Porque...&iquest;acaso no es corrupci&oacute;n un desahucio? &iquest;No es corrupci&oacute;n soportar una tasa de paro del 20%? &iquest;No es corrupci&oacute;n la privatizaci&oacute;n de un sector p&uacute;blico rentable socialmente? &iquest;No son corrupci&oacute;n los recortes en sanidad o educaci&oacute;n, ejecutados adem&aacute;s por personajes que poseen enormes cuentas en para&iacute;sos fiscales? &iquest;No son corrupci&oacute;n las &quot;puertas giratorias&quot;?&nbsp;&iquest;No es corrupci&oacute;n rescatar a los bancos, mientras hay gente buscando comida en la basura?&nbsp;El neoliberalismo necesita corruptos y corruptores, as&iacute; como un sistema que los encubra y los proteja. Hablamos entonces de una cierta corrupci&oacute;n institucionalizada.&nbsp;</span></p><p>&nbsp;</p><p><span style="font-size:16px;"><strong>13.- El desprecio a los animales y a la naturaleza.</strong> El pensamiento neoliberal no es s&oacute;lo egoc&eacute;ntrico, individualista y perverso, sino que tambi&eacute;n ejerce un desprecio absoluto al resto de animales, y al planeta y la naturaleza donde todos habitamos, y de la que todos formamos parte. Desde este punto de vista, tanto los recursos naturales como el resto de animales son sometidos bajo el neoliberalismo a todo tipo de experimentos y de explotaci&oacute;n, y jam&aacute;s son reconocidos como sujetos de derechos. El neoliberalismo (como fase evolutiva del capitalismo) legitima la explotaci&oacute;n salvaje de todos los recursos naturales, el saqueo y destrucci&oacute;n de la propia naturaleza como objeto de despojo, la mercantilizaci&oacute;n de personas y recursos en su endiablado ciclo de expansi&oacute;n del capital, y el uso y abuso de los animales &uacute;nicamente en su vertiente de servidores del hombre y para el hombre. El expolio de los recursos naturales (que a veces sirve incluso de excusa para las guerras y conflictos armados), la explotaci&oacute;n de las especies animales, y el propio cambio clim&aacute;tico son acciones y consecuencias directas de las indecentes pol&iacute;ticas llevadas a cabo bajo el neoliberalismo.&nbsp;</span></p><p>&nbsp;</p><p><span style="font-size:16px;"><strong>14.- El culto al heteropatriarcado.</strong> El conjunto de las desigualdades llevadas al terreno de las relaciones humanas no comprenden s&oacute;lo a las desigualdades econ&oacute;micas, entre ricos y pobres, entre incluidos y excluidos, sino que tambi&eacute;n se introducen en otros campos, como son aqu&eacute;llos que tienen que ver con el sexo (desigualdades de g&eacute;nero), con las razas o etnias (racismo, discriminaci&oacute;n, xenofobia, etc.), y con la diversidad sexual (discriminaci&oacute;n hacia el mundo LGTBI). En este sentido, el culto al patriarcado (en concreto al heteropatriarcado, es decir, al patriarcado bajo los valores de la heterosexualidad) es legitimado desde el neoliberalismo, aunque aqu&iacute; es donde quiz&aacute; las posturas est&eacute;n m&aacute;s relajadas y permisivas, y hayan evolucionado en mayor grado hacia la integraci&oacute;n de todos los colectivos. De todos modos, en nuestras sociedades neoliberales, y en conjunci&oacute;n con todo lo anterior, los valores patriarcales se contin&uacute;an transmitiendo y cultivando, que son aqu&eacute;llos que b&aacute;sicamente relegan a la mujer a un segundo plano, y la discriminan con respecto al hombre en cuestiones econ&oacute;micas (divisi&oacute;n sexual del trabajo, feminizaci&oacute;n de la pobreza, brecha salarial, etc.), y sociales (micromachismo, cosificaci&oacute;n de la mujer, violencia de g&eacute;nero, etc.).&nbsp;</span></p><p>&nbsp;</p><p><span style="font-size:16px;"><strong>15.- La negaci&oacute;n de ciertos derechos y la exaltaci&oacute;n de otros.</strong> El neoliberalismo, a medida que nos introduce m&aacute;s en su terreno, y para legitimar sus posturas, ha de manipular en su favor el cat&aacute;logo de los Derechos Humanos, despreciando o ignorando muchos derechos reconocidos desde hace siglos (o d&eacute;cadas), y d&aacute;ndole valor a otros muchos de forma interesada. El paradigma del derecho que el neoliberalismo defiende a capa y espada es el de la propiedad privada, que seg&uacute;n su pensamiento, es un derecho b&aacute;sico, fundamental e inalienable, hasta tal punto que no s&oacute;lo colocan por delante de otros muchos derechos, sino que adem&aacute;s instauran variantes del mismo para poderlos defender. Por ejemplo, mientras no se defiende el derecho humano a una vivienda, se defiende el derecho a la propiedad (privada) que un banco puede ejercer sobre una vivienda. Para ellos es superior el derecho de propiedad que un banco pueda poseer sobre una vivienda que el derecho de una persona o familia a poderla habitar si lo necesita. Y de esta forma, camuflan muchos derechos que no existen bajo su dogma &quot;liberalizador&quot; (como el derecho a la &quot;libertad de ense&ntilde;anza&quot;), mientras denigran o no reconocen ciertos derechos individuales o colectivos (como el derecho a la paz, el derecho al aborto, el derecho a un puesto de trabajo, etc.). Otra variante se produce con los derechos emergentes, pues mientras atacan a los colectivos LGTBI, dicen defender &quot;el derecho a la vida&quot; (y por ello est&aacute;n en contra del aborto, en realidad bajo una concepci&oacute;n fundamentalista religiosa), o dicen defender el &quot;derecho a ser padres&quot; (y por eso muchos defienden, por ejemplo, la gestaci&oacute;n subrogada).&nbsp;</span></p><p>&nbsp;</p><p><strong><span style="font-size:16px;">En fin, los 15 principios o valores del neoliberalismo que hemos presentado aqu&iacute; no agotan el cat&aacute;logo, como ya advertimos al principio, s&oacute;lo intentan componer un puzzle para que los lectores y lectoras tengan una visi&oacute;n de conjunto, cuanto m&aacute;s compacta, coherente y homog&eacute;nea mejor, sobre las peligrosas bases del pensamiento neoliberal. Cuidado con el neoliberalismo, pues como estamos viendo, si no somos capaces de revertir y minimizar el efecto de estos perversos valores, estaremos caminando hacia sociedades cada vez m&aacute;s injustas, crueles, desp&oacute;ticas, insensibles y deshumanizadas. El neoliberalismo y los agentes sociales, pol&iacute;ticos, econ&oacute;micos y medi&aacute;ticos&nbsp;que lo defienden y lo desarrollan representan un gran peligro para la Humanidad. S&oacute;lo desde una decidida lucha por rescatar los valores que defienden a la sociedad, al componente social del ser humano, a la naturaleza, a los derechos humanos y del resto de animales y especies, recuperando la armon&iacute;a, la igualdad, la inclusi&oacute;n, el pensamiento cr&iacute;tico,&nbsp;la dignidad, la cooperaci&oacute;n, la solidaridad, el buen vivir, los bienes y servicios p&uacute;blicos, la democracia y el respeto a la soberan&iacute;a popular, ser&aacute; posible ir poco a poco revirtiendo los peligrosos valores de este neoliberalismo que nos destruye.&nbsp;</span></strong></p></div>
        </div>

                
                							                							<div class="clear"></div>
                						</div>
                
                						<div class="clear"></div>
                
                						                                            <div class="socialShare">
                                                        
                
    <h3 class="ob-Shares-title">Compartir este post</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">

        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://rafaelsilva.over-blog.es/2017/07/los-peligrosos-valores-del-neoliberalismo.html?utm_source=_ob_share&utm_medium=_ob_facebook&utm_campaign=_ob_sharebar" data-layout="button_count"></div>
    </div>
    <div class="ob-Shares-facebookLike">
        <div class="fb-like" data-href="http://rafaelsilva.over-blog.es/2017/07/los-peligrosos-valores-del-neoliberalismo.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
    
        <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://rafaelsilva.over-blog.es/2017/07/los-peligrosos-valores-del-neoliberalismo.html?utm_source=_ob_share&utm_medium=_ob_twitter&utm_campaign=_ob_sharebar"
          data-count-url="https://dev.twitter.com/web/tweet-button"
                    data-hashtags="Política"          data-text="Los&#x20;peligrosos&#x20;valores&#x20;del&#x20;neoliberalismo"
          data-count="horizontal"
          data-lang="en"
          ></a>
    </div>
    
    
    
        <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="Los&#x20;peligrosos&#x20;valores&#x20;del&#x20;neoliberalismo"
            data-pin-media="https://img.over-blog-kiwi.com/1/49/08/47/20170707/ob_0adf03_larga-noche-neoliberal-josetxo-ezcurra.jpg"
            data-pin-url="http://rafaelsilva.over-blog.es/2017/07/los-peligrosos-valores-del-neoliberalismo.html?utm_source=_ob_share&utm_medium=_ob_pinterest&utm_campaign=_ob_sharebar"
            count-layout="horizontal"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
    
        <div class="ob-Shares-overblog">
        <a class="ob-repost-btn ob-repost-btn-781246530" href="https://admin.over-blog.com/_repost/86692835" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-781246530"))
</script>
    </div>
    
    <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.5.14.3">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>


<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>


                                            </div>
                                            <div class="clear"></div>
                                                        
                                                                                        <div class="clear"></div>
                                                        
                                                            
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">También te recomendamos:</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/07/por-la-senda-del-pacifismo-59.html" title="Por la senda del Pacifismo (59)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170711/ob_6edc69_paloma-paz-luc-descheemaeker.jpeg" alt="Por la senda del Pacifismo (59)"/>
    
    <div class="ob-RelatedPost-title" >
              Por la senda del Pacifismo (59)
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/07/arquitectura-de-la-desigualdad-46.html" title="Arquitectura de la Desigualdad (46)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170708/ob_36e61e_desigualdad-pobreza.jpg" alt="Arquitectura de la Desigualdad (46)"/>
    
    <div class="ob-RelatedPost-title" >
              Arquitectura de la Desigualdad (46)
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/07/acogida-si-guerra-no-poetas-y-artistas-con-los-refugiados.html" title="Acogida sí, Guerra no: poetas y artistas con los refugiados">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170707/ob_0cb96e_acogida-si-guerra-no.jpg" alt="Acogida sí, Guerra no: poetas y artistas con los refugiados"/>
    
    <div class="ob-RelatedPost-title" >
              Acogida sí, Guerra no: poetas y artistas con los refugiados
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/06/hacia-la-superacion-del-franquismo-31.html" title="Hacia la superación del franquismo (31)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170706/ob_09231c_valle-de-los-caidos.png" alt="Hacia la superación del franquismo (31)"/>
    
    <div class="ob-RelatedPost-title" >
              Hacia la superación del franquismo (31)
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                            <div class="clear"></div>
                                                        
                						<div class="option afterArticle">
                							<span class="publishedBy">Published by Rafael Silva</span>                
                							                								<span class="topic">
                									<span class="separator">-</span>
                									en
                
                									                										<a href="/tag/politica/" title="Política" class="linkTopic">Política</a>
                									                								</span>
                							                							                								<br/>
                								<span class="spanAddComment">
                									<a href="http://rafaelsilva.over-blog.es/2017/07/los-peligrosos-valores-del-neoliberalismo.html#anchorComment" class="linkAddComment">
                										Comenta este artículo
                									</a>
                								</span>
                								<a href="http://rafaelsilva.over-blog.es/2017/07/los-peligrosos-valores-del-neoliberalismo.html#anchorComment" class="linkComment">
                									<span   data-ob-comments-one="Ver el comentario"
	   	data-ob-comments-many="Ver los %c comentarios"
	   	data-ob-comments-none=" "
	   	data-ob-comments="post_86692835"></span>
                								</a>
                							                						</div>
                					</div>
                
                					                						<div id="div-gpt-ad-mainColumn" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id='1b372f1'><script>
        try {
          if (!window._1b372f1) {
            window._1b372f1 = true;
            googletag.cmd.push(function() { googletag.display('1b372f1'); });
          }
        } catch(e) {}
      </script></div>                						</div>
                						<div id="div-gpt-ad-mainColumn_double" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id='9754642'><script>
        try {
          if (!window._9754642) {
            window._9754642 = true;
            googletag.cmd.push(function() { googletag.display('9754642'); });
          }
        } catch(e) {}
      </script></div>                						</div>
                						<div class="clear"></div>
                					                
                				                			                
                			<div class="after_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2017/07/por-la-senda-del-pacifismo-59.html" rel="next" class="textPrevious">Por la senda del Pacifismo... >></a>
                					                				</div>
                			</div>
                
                			                				<div id="anchorComment"></div>
                				<h2 class="h2commentMessage" id="c">Comentarios</h2>
                				
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1490847,
    "id_post": 86692835,
    "lang": "es"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                				<div id="anchorEndComment" ></div>
                			                		</div>
                	</div>
                            </div>
        </div>
        
        <div id="cl_1_1" class="cl">
            <div class="column_content">
                                    <div class="box pub sidebar box0 ads">
                        <div id='07ba872'><script>
        try {
          if (!window._07ba872) {
            window._07ba872 = true;
            googletag.cmd.push(function() { googletag.display('07ba872'); });
          }
        } catch(e) {}
      </script></div>                    </div>
                        
                        
                                                <div class="box presentation">
                    <div class="box-titre"><h2><span>Presentación</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <strong>
                                    <label>Blog</label>
                                </strong> :
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </li>
                                                                                    <li>
                                <a href="http://rafaelsilva.over-blog.es">
                                    <img src="http://img.over-blog-kiwi.com/200x200/1/49/08/47/20160601/ob_577532_mifoto.jpg" alt="Actualidad Política y Cultural - Blog de Rafael Silva" />
                                </a>
                            </li>
                                                                                    <li>
                                <strong>
                                    <label>
                                        Descripción
                                    </label>
                                </strong> :
                                Blog de Rafael Silva. Presenta art&iacute;culos de opini&oacute;n basados en la actualidad pol&iacute;tica, cultural y social.
                            </li>
                                                        <li>
                                <a class="linkContact"
                                    href="/contact">
                                    Contacto
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                <div class="box recherche">
                    <div class="box-titre"><h2><span>Búsqueda</span></h2></div>
                    <div class="box-content">
                        <!-- Search form -->
                		                		<div class="widget search" >
                			<h3>Búsqueda</h3>
                			<form action="/search" method="post">
                				<input type="text" name="q" placeholder="Buscar algo aquí..." />
                				<input type="submit" value="Búsqueda" class="button"/>
                			</form>
                		 </div>
                		                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box archive">
                    <div class="box-titre"><h2><span>Archivos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                            			                                                        <li>
                                <a href="/archive/2017-07/">
                                    Julio 2017
                                </a>
                                                                (12)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-06/">
                                    Junio 2017
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-05/">
                                    Mayo 2017
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-04/">
                                    Abril 2017
                                </a>
                                                                (20)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-03/">
                                    Marzo 2017
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-02/">
                                    Febrero 2017
                                </a>
                                                                (20)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-01/">
                                    Enero 2017
                                </a>
                                                                (23)
                                                            </li>
                                            			                                            			                                                        <li>
                                <a href="/archive/2016-12/">
                                    Diciembre 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-11/">
                                    Noviembre 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-10/">
                                    Octubre 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-09/">
                                    Setiembre 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-08/">
                                    Agosto 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-07/">
                                    Julio 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-06/">
                                    Junio 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-05/">
                                    Mayo 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-04/">
                                    Abril 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-03/">
                                    Marzo 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-02/">
                                    Febrero 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-01/">
                                    Enero 2016
                                </a>
                                                                (22)
                                                            </li>
                                            			                                            			                                            			                                            			                                            			                                            			                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                                                <div class="box articlerecent">
                    <div class="box-titre"><h2><span>Artículos Recientes</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/07/los-peligrosos-valores-del-neoliberalismo.html" title="Los peligrosos valores del neoliberalismo">
                                    Los peligrosos valores del neoliberalismo
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/07/por-la-senda-del-pacifismo-59.html" title="Por la senda del Pacifismo (59)">
                                    Por la senda del Pacifismo (59)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/07/arquitectura-de-la-desigualdad-46.html" title="Arquitectura de la Desigualdad (46)">
                                    Arquitectura de la Desigualdad (46)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/07/acogida-si-guerra-no-poetas-y-artistas-con-los-refugiados.html" title="Acogida sí, Guerra no: poetas y artistas con los refugiados">
                                    Acogida sí, Guerra no: poetas y artistas con los refugiados
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/06/hacia-la-superacion-del-franquismo-31.html" title="Hacia la superación del franquismo (31)">
                                    Hacia la superación del franquismo (31)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/06/sobre-las-donaciones-de-amancio-ortega.html" title="Mecenazgos y donaciones de los poderosos">
                                    Mecenazgos y donaciones de los poderosos
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/06/por-la-senda-del-pacifismo-58.html" title="Por la senda del Pacifismo (58)">
                                    Por la senda del Pacifismo (58)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/06/arquitectura-de-la-desigualdad-45.html" title="Arquitectura de la Desigualdad (45)">
                                    Arquitectura de la Desigualdad (45)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/06/contra-los-tratados-de-libre-comercio-41.html" title="Contra los Tratados de Libre Comercio (41)">
                                    Contra los Tratados de Libre Comercio (41)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/06/hacia-la-superacion-del-franquismo-30.html" title="Hacia la superación del franquismo (30)">
                                    Hacia la superación del franquismo (30)
                                </a>
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                
                                                <div class="box categorie">
                    <div class="box-titre"><h2><span>Categorías</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="/tag/politica/">Política</a>
                                                                (1488)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicología</a>
                                                                (95)
                                                            </li>
                                                        <li>
                                <a href="/tag/cultura/">Cultura</a>
                                                                (32)
                                                            </li>
                                                        <li>
                                <a href="/tag/educacion/">Educación</a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/tag/flamenco/">Flamenco</a>
                                                                (8)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicologia</a>
                                                                (1)
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box newsletter">
                    <div class="box-titre"><h2><span>Boletín</span></h2></div>
                    <div class="box-content">
                        Suscríbete para recibir notificaciones de nuevos artículos.
                        <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="ejemplo@direccion.com" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="Suscribir" class="ob-input ob-input-submit" />
</form>                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box lien">
                    <div class="box-titre"><h2><span>Blogs Y Medios Alternativos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a  href="http://www.españaporlarepublica.es"
                                    class="popup"
                                    title="Blog "España por la República"">Blog "España por la República"</a>
                            </li>
                                                                                    <li>
                                <a  href="http://postdigital.es/"
                                    class="popup"
                                    title="PostDigital">PostDigital</a>
                            </li>
                                                                                    <li>
                                <a  href="http://arinoconsultores.blogspot.com.es/"
                                    class="popup"
                                    title="Bailando con ratas (Blog de Benito Sacaluga)">Bailando con ratas (Blog de Benito Sacaluga)</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.puertasgiratorias.org/"
                                    class="popup"
                                    title="Puertas giratorias - Conectando políticos y empresas">Puertas giratorias - Conectando políticos y empresas</a>
                            </li>
                                                                                    <li>
                                <a  href="https://elotroblogdeveronicadelcarpio.wordpress.com/"
                                    class="popup"
                                    title="El Blog de Verónica del Carpio">El Blog de Verónica del Carpio</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.igualdadanimal.org/"
                                    class="popup"
                                    title="Igualdad Animal">Igualdad Animal</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.digo-yo.es/"
                                    class="popup"
                                    title="Digo-Yo Opinión Ciudadana">Digo-Yo Opinión Ciudadana</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.locarconio.com/"
                                    class="popup"
                                    title="Locas del Coño Magazine">Locas del Coño Magazine</a>
                            </li>
                                                                                    <li>
                                <a  href="https://frandelgado.wordpress.com/"
                                    class="popup"
                                    title="El Blog de Fran Delgado">El Blog de Fran Delgado</a>
                            </li>
                                                                                    <li>
                                <a  href="http://prensa-latina.cu/"
                                    class="popup"
                                    title="Prensa Latina">Prensa Latina</a>
                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box promo">
                    <div class="box-content">
                        <a href="http://overblog.com" class="popup">
                            Crear un blog gratuito en overblog.com
                        </a>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_2" class="ln">
        <div id="cl_2_0" class="cl">
            <div class="column_content">
                <div id="footer" >
                                        <div>
                        <p><a href="/obv2JFGaanchor.php?ref=2524236&amp;module=blog&amp;action=default:home&amp;ref_site=6">rafaelsilva.over-blog.es</a></p>
                        <div class="clear"></div>
                    </div>
                                    </div>
                                    <div class="box pub bottom box0 ads ads-728x90">
                                            </div>
                            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script src="//assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.pack.js"></script>
<script>
$(document).ready(function() {
	// Fancybox
	$(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");

	$("a[rel=fancybox]").fancybox({
					'overlayShow'	: true,
					'titlePosition' : 'over',
					'transitionIn'	: 'fadin',
					'transitionOut'	: 'fadin',
					'type'			: 'image'
				});
});
</script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.5.14.3"></script>
<script>
  var postTitle = "Los peligrosos valores del neoliberalismo"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Ver el perfil de <a href="http://es.over-blog-kiwi.com/user/1390787.html" target="_blank">Rafael Silva</a> en el portal de Overblog</li>
                <li class="ob-footer-item"><a href="https://www.over-blog.com/" target="_blank">Crear un blog gratis en Overblog</a></li>
            <li class="ob-footer-item"><a href="/top">Top artículos</a></li>
        <li class="ob-footer-item"><a href="/contact">Contacto</a></li>
        <li class="ob-footer-item"><a href="https://es.over-blog.com/abuse/1490847"> Abuse report </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/features/earn-money.html" target="_blank">Ingresos en forma de derechos de autor</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/features/premium.html" target="_blank">Oferta Premium</a></li>
            <li class="ob-footer-item"><a href="https://es.over-blog.com/cookies" target="_blank">Cookies y datos personales</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category' : 'Politics',
        'rating'   : 'BS',
        'unused'   : 'No',
        'adult'    : 'No',
        'pda'      : 'No',
        'hasAds'   : 'No',
        'lang'     : 'es',
        'adblock'  : '__ads_loaded__' in window ? 'No' : 'Yes'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "By continuing your visit to this site, you accept the use of cookies. They ensure the proper functioning of our services and display relevant ads. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>Learn more</a> about cookies and act. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>Accept</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>