<!DOCTYPE html>
<html lang="fr">
<head>  <script>
    if (window.parent !== window) {
      if (typeof btoa !== "function") {
        window.btoa = function (input) {
          var str = String(input);
          for (var block, charCode, idx = 0, map = chars, output = ''; str.charAt(idx | 0) || (map = '=', idx % 1); output += map.charAt(63 & block >> 8 - idx % 1 * 8)) {
            charCode = str.charCodeAt(idx += 3/4)
            block = block << 8 | charCode
          }
          return output
        }
      }
      var re = /^(?:https?:)?(?:\/\/)?([^\/\?]+)/i
      var res = re.exec(document.referrer)
      var domain = res[1]
      var forbidden = ["aGVsbG8ubGFuZA==","Y3Vpc2luZS5sYW5k","cmVjZXR0ZS5sYW5k","cmVjZXR0ZXMubGFuZA==",]
      if (forbidden.indexOf(btoa(domain)) > -1) {
        document.location = document.location.origin + "/system/noframed"
      }
    }
  </script>
<link type="text/css" href="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/css/ob-style.css?v1.5.12.3" rel="stylesheet" />
        <!-- Basic theme id 52 [OverBlog theme Legacy Struct 7] - last modified : 2017-04-01T12:59:09+02:00 -->
    <meta content="text/html; charset=UTF-8" http-equiv="content-type"/>
            

                    

        <!-- Title -->
        <title>El PP es la charca - Actualidad Política y Cultural - Blog de Rafael Silva</title>
    <!-- Metas -->
        <link rel="icon" type="image/png" href="http://img.over-blog-kiwi.com/1/49/08/47/20160601/ob_577532_mifoto.jpg" />
    <!-- Metas -->
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <meta name="author" content="Rafael&#x20;Silva" />
        <meta property="og:site_name" content="Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta property="og:title" content="El&#x20;PP&#x20;es&#x20;la&#x20;charca&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="twitter:title" content="El&#x20;PP&#x20;es&#x20;la&#x20;charca&#x20;-&#x20;Actualidad&#x20;Pol&#x00ED;tica&#x20;y&#x20;Cultural&#x20;-&#x20;Blog&#x20;de&#x20;Rafael&#x20;Silva" />
        <meta name="description" content="En&#x20;realidad,&#x20;el&#x20;capitalismo&#x20;es&#x20;en&#x20;esencia&#x20;un&#x20;robo&#x20;legitimado&#x3B;&#x20;la&#x20;corrupci&#x00F3;n&#x20;es&#x20;simplemente&#x20;un&#x20;efecto&#x20;secundario&#x20;de&#x20;su&#x20;estructura.&#x20;El&#x20;problema&#x20;no&#x20;est&#x00E1;&#x20;en&#x20;la&#x20;corrupci&#x00F3;n&#x20;sino&#x20;en&#x20;el&#x20;sistema&#x20;que&#x20;la&#x20;produce&#x0A;En&#x20;multitud&#x20;de&#x20;ocasiones&#x20;nos&#x20;dec&#x00ED;a&#x20;Esperanza&#x20;Aguirre,..." />
        <meta property="og:description" content="En&#x20;realidad,&#x20;el&#x20;capitalismo&#x20;es&#x20;en&#x20;esencia&#x20;un&#x20;robo&#x20;legitimado&#x3B;&#x20;la&#x20;corrupci&#x00F3;n&#x20;es&#x20;simplemente&#x20;un&#x20;efecto&#x20;secundario&#x20;de&#x20;su&#x20;estructura.&#x20;El&#x20;problema&#x20;no&#x20;est&#x00E1;&#x20;en&#x20;la&#x20;corrupci&#x00F3;n&#x20;sino&#x20;en&#x20;el&#x20;sistema&#x20;que&#x20;la&#x20;produce&#x0A;En&#x20;multitud&#x20;de&#x20;ocasiones&#x20;nos&#x20;dec&#x00ED;a&#x20;Esperanza&#x20;Aguirre,..." />
        <meta name="twitter:description" content="En&#x20;realidad,&#x20;el&#x20;capitalismo&#x20;es&#x20;en&#x20;esencia&#x20;un&#x20;robo&#x20;legitimado&#x3B;&#x20;la&#x20;corrupci&#x00F3;n&#x20;es&#x20;simplemente&#x20;un&#x20;efecto&#x20;secundario&#x20;de&#x20;su&#x20;estructura.&#x20;El&#x20;problema&#x20;no&#x20;est&#x00E1;&#x20;en&#x20;la&#x20;corrupci&#x00F3;n&#x20;sino&#x20;en&#x20;el&#x20;sistema&#x20;que&#x20;la&#x20;produce&#x0A;En..." />
        <meta property="og:locale" content="es_ES" />

        <meta property="og:image" content="https://img.over-blog-kiwi.com/1/49/08/47/20170420/ob_fafef5_logo-pp.jpg" />
        <meta name="twitter:image:src" content="https://img.over-blog-kiwi.com/1/49/08/47/20170420/ob_fafef5_logo-pp.jpg" />
        <meta property="og:url"  content="http://rafaelsilva.over-blog.es/2017/04/el-pp-es-la-charca.html" />
        <meta name="twitter:url" content="http://rafaelsilva.over-blog.es/2017/04/el-pp-es-la-charca.html" />
        <meta property="og:type" content="article" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@overblog" />
        <meta name="twitter:creator" content="@" />
        <meta property="fb:app_id" content="284865384904712" />

    
                                    
        <!-- Robots -->
        <meta name="robots" content="index,follow" />

        <!-- RSS -->
        <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss" />

                
<!-- Analytics -->
    
    <style type="text/css" media="screen">
        .socialShare {
            zoom: 1;
            overflow: auto;
        }
        .socialShare>div {
            padding: 0 4px;
            margin: 0;
        }
        .socialShare iframe {
            width: 100px;
            height: 30px;
            float: left;
            border: none;
        }
        .box.social li {
            height: 40px;
        }
        .box.social .ob2-facebook {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-fb.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-twitter {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-twitter.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social .ob2-rss {
            background: url("http://assets.over-blog-kiwi.com/themes/1/images/social-rss.png") no-repeat scroll 0 3px transparent;
            padding-left: 40px;
        }
        .box.social li a {
            font-size: 14px;
        }
        .box.social li a.link {
            color: #aeb8c2;
            display: block;
            font-size: 12px;
            font-weight: normal;
            margin-top: -2px;
            max-width: 240px;
            overflow: hidden;
            text-overflow: ellipsis;
            white-space: nowrap;
        }
        .ob-commentsList .ob-button {
            background: none;
        }
        .widget.search h3 {
            display: none;
        }
        .box.promo a {
            display: block;
            background: url('http://assets.over-blog-kiwi.com/t/catalog/images/promo/es.png');
            width: 226px;
            height: 68px;
            text-indent: -10000px;
        }
        .box.promo a:hover {
            background-position: 0 -68px;
        }
    	.ads.ads-728x90{
    		margin: 0 auto;
    		width: 728px;
    	}
        .sidebar.ads{
            text-align: center;
        }
        .ob-section.ob-section-video
        {
            width: auto;
        }
        .ob-section.ob-section-video iframe
        {
            width: 100%;
        }
        .beforeArticle, .beforePage {
            width:auto;
        }
        .socialShare,
        .ob-Related,
        .ob-Outbrain {
            margin: 10px 4px;
        }
        
        .ob-Shares-title, 
        .ob-Outbrain_title,
        .ob-Related-title {
            margin: 12px 0;
        }
    </style>
    <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/csscombos/common-kiwi.css?kiwi" rel="stylesheet" />
        <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/common/7.css?kiwi" rel="stylesheet" />
            <link type="text/css" href="http://fdata.over-blog.net/99/00/00/01/designs/391/default/7.css?kiwi" rel="stylesheet" />
        
                                                
    <link rel="stylesheet" href="http://fdata.over-blog.net/99/00/00/01/csscombos/ob-print.css" type="text/css" media="print" />
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    <!-- SEO -->
            
    <style type="text/css">
            
            
            
            
            
            
            
            
    </style>
    
	<link href="//assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.css" rel="stylesheet" type="text/css" />
    <script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/ads.js?v1.5.12.3"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5354236-47', {
    cookieDomain: 'rafaelsilva.over-blog.es',
    name: 'ob',
    allowLinker: true
  });

  ga('ob.require', 'displayfeatures');
  ga('ob.require', 'linkid', 'linkid.js');
  ga('ob.set', 'dimension1', 'kiwi');
  ga('ob.set', 'dimension2', 'es');

  ga('ob.set', 'dimension3', 'BS');
  ga('ob.set', 'dimension4', 'politics');
  ga('ob.set', 'dimension5', '0');
  ga('ob.set', 'dimension6', '0');
  ga('ob.set', 'dimension7', '1');
  ga('ob.set', 'dimension10', '1490847');
  ga('ob.set', 'dimension11', '1');
  ga('ob.set', 'dimension12', '1');
  ga('ob.set', 'dimension13', '1');
  ga('ob.set', 'dimension14', '__ads_loaded__' in window ? '1' : '0');

  ga('ob.send', 'pageview');
</script>

<script>
  var obconnected = 0
  var obconnectedblog = 0
  var obtimestamp = 0

  function isConnected(connected, connected_owner, timestamp) {
    obconnected     =  connected
    obconnectedblog =  connected_owner
    obtimestamp     =  timestamp

    if (obconnected) {
      document.querySelector('html').className += ' ob-connected'
    }

    if (obconnectedblog) {
      document.querySelector('html').className += ' ob-connected-blog'
    }
  }
</script>
<script src="//connect.over-blog.com/ping/1490847/isConnected"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/h.js?v1.5.12.3"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/repost.js?v1.5.12.3"></script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/slideshow.js?v1.5.12.3"></script>

      <script>
      var OB = OB || {};
      OB.isPost = true;
    </script>
    <script src="//assets.over-blog-kiwi.com/blog/js/index.js?v1.5.12.3"></script>

  <!-- DFP -->
<script>
			var PREBID_TIMEOUT = 1000;
	
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	function initAdserver() {
    if (typeof pbjs !== 'undefined' && pbjs.initAdserverSet) return;

    var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		(function() {
			var useSSL = 'https:' == document.location.protocol;
			var gads = document.createElement('script');
			var node = document.getElementsByTagName('script')[0];
			gads.async = true;
			gads.type = 'text/javascript';
			gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
			node.parentNode.insertBefore(gads, node);
		})();

		    	if (pbjs) pbjs.initAdserverSet = true;
		  };

			setTimeout(initAdserver, PREBID_TIMEOUT);
	</script>

  <!-- PrebidJs -->
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogpdafront/prebid.js?v1.5.12.3" async></script>
<script>
  var pbjs = pbjs || {};
  pbjs.que = pbjs.que || [];
  pbjs.que.push(function() {
    pbjs.enableAnalytics({
      provider: 'ga',
      options: {
        global: 'ga',
        enableDistribution: true
      }
    });
    pbjs.bidderSettings = {
      standard: {
        adserverTargeting: [{
          key: "hb_bidder",
          val: function(bidResponse) {
            return bidResponse.bidderCode;
          }
        }, {
          key: "hb_adid",
          val: function(bidResponse) {
            return bidResponse.adId;
          }
        }, {
          key: "custom_bid_price",
          val: function(bidResponse) {
            var cpm = bidResponse.cpm;
            if (cpm < 1.00) {
              return (Math.floor(cpm * 20) / 20).toFixed(2);
            } else if (cpm < 5.00) {
              return (Math.floor(cpm * 10) / 10).toFixed(2);
            } else if (cpm < 10.00) {
              return (Math.floor(cpm * 5) / 5).toFixed(2);
            } else if (cpm < 20.00) {
              return (Math.floor(cpm * 2) / 2).toFixed(2);
            } else if (cpm < 50.00) {
              return (Math.floor(cpm * 1) / 1).toFixed(2);
            } else if (cpm < 100.00) {
              return (Math.floor(cpm * 0.2) / 0.2).toFixed(2);
            } else if (cpm < 300.00) {
              return (Math.floor(cpm * 0.04) / 0.04).toFixed(2);
            } else {
              return '300.00';
            }
          }
        }]
      }
    };
  });
</script>
  <script>
  pbjs.que.push(function() {
  var adUnits = [];

        adUnits.push({
        code: '99bdd0f',
        sizes: [[728,90]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6542403
          }
        }]
      })
    
      adUnits.push({
        code: 'c2a713e',
        sizes: [[300,250]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6531816
          }
        }]
      })
    
      adUnits.push({
        code: 'f536651',
        sizes: [[300,250]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6531817
          }
        }]
      })
    
      adUnits.push({
        code: '0ebff33',
        sizes: [[300,250],[300,600]],
        bids: [{
          bidder: 'appnexus',
          params: {
            placementId: 6542408
          }
        }]
      })
    

  pbjs.addAdUnits(adUnits);
  pbjs.requestBids({
    bidsBackHandler: function(bidResponses) {
      initAdserver();
    }
  });
});
</script>

<script>
	    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [728,90], '99bdd0f')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [300,250], 'c2a713e')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [300,250], 'f536651')
                                                .addService(googletag.pubads());
    });
    
    googletag.cmd.push(function() {
      googletag.defineSlot('/6783/OverBlogKiwi/es/1490847_rafaelsilva.over-blog.es', [[300,250],[300,600]], '0ebff33')
                                                .addService(googletag.pubads());
    });
    
</script>

<script>
try {
	googletag.cmd.push(function() {
		// DFP Global Targeting
		googletag.pubads().setTargeting('Rating', 'BS');
		googletag.pubads().setTargeting('Disused', 'No');
		googletag.pubads().setTargeting('Adult', 'No');
				googletag.pubads().setTargeting('Category', 'politics');
						googletag.pubads().setTargeting('Theme', '52');
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();

				if (typeof pbjs !== 'undefined') {
			pbjs.que.push(function() {
				pbjs.setTargetingForGPTAsync();
			});
		}
			});
}
catch(e) {}
</script>
<!-- DFP -->
<!-- DFP -->

    <script>
    <!--
    var _eStat_Whap_loaded=0;
    //-->
  </script>
  <script src="//w.estat.com/js/whap.js"></script>
  <script>
    <!--
    if(_eStat_Whap_loaded){
    eStatWhap.serial("800000207013");
    eStatWhap.send();}
    //-->
  </script>
</head>
<body>
                
<div class="ob-ShareBar ob-ShareBar--dark js-ob-ShareBar">
    <div class="ob-ShareBar-container ob-ShareBar-container--left">

                        
        
        <a href="http://www.over-blog.com" class="ob-ShareBar-branding">
            <img class="ob-ShareBar-brandingImg"
                 src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/shareicon-branding-ob--dark.png?v1.5.12.3"
                 alt="Overblog">
        </a>
        <a href="#"
           data-href="https://www.facebook.com/sharer/sharer.php?u={referer}"
           title="Facebook"
           class="ob-ShareBar-share ob-ShareBar-share--facebook"></a>
        <a href="#"
           data-href="https://twitter.com/intent/tweet?url={referer}&amp;text={title}"
           title="Twitter"
           class="ob-ShareBar-share ob-ShareBar-share--twitter"></a>
        <a href="#"
           data-href="#"
           title="Pinterest"
           class="ob-ShareBar-share ob-ShareBar-share--pinterest js-ob-ShareBar-share--pinterest"></a>
        <a href="#"
           data-href="https://plus.google.com/share?url={referer}"
           title="Google+"
           class="ob-ShareBar-share ob-ShareBar-share--gplus"></a>
                <a class="ob-ShareBar-follow js-ob-ShareBar-follow" href="https://admin.over-blog.com/_follow/1490847" target="_blank" rel="nofollow">
            <strong>Seguir</strong> este blog
        </a>
            </div>

    <div class="ob-ShareBar-container ob-ShareBar-container--right">
                <form action="/search" method="post" accept-charset="utf-8" class="ob-ShareBar-search">
            <input type="text" name="q" value="" class="ob-ShareBar-input" placeholder="Rechercher">
            <button class="ob-ShareBar-submit"></button>
        </form>

                  <a href="https://admin.over-blog.com/write/85050969?blog=1490847" class="ob-ShareBar-edit ob-ShareBar--connected-blog">
            <span>Edit post</span>
          </a>
        
        <a href="https://admin.over-blog.com/"
           class="ob-ShareBar-admin ob-ShareBar--connected">
            <span>Administration</span>
        </a>
        
        <a href="https://connect.over-blog.com/es/login"
           class="ob-ShareBar-login ob-ShareBar--notconnected">
            <span>Login</span>
        </a>
        <a href="https://connect.over-blog.com/es/signup"
           class="ob-ShareBar-create ob-ShareBar--notconnected">
            <span>Create my blog</span>
        </a>

                  <span class="ob-ShareBar-toggle ob-ShareBar-toggle--hide js-ob-ShareBar-toggle"></span>
            </div>
</div>

  <div class="ob-ShareBar ob-ShareBar--minified js-ob-ShareBar--minified">
    <div class="ob-ShareBar-container">
      <span class="ob-ShareBar-toggle ob-ShareBar-toggle--show js-ob-ShareBar-toggle"></span>
    </div>
  </div>

<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/sharebar.js?v1.5.12.3"></script>
<script>
    var postTitle = "El PP es la charca"
    socialShare(document.querySelector('.ob-ShareBar-share--facebook'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--twitter'), postTitle)
    socialShare(document.querySelector('.ob-ShareBar-share--gplus'), postTitle)
</script>
<div id="global">

    <div id="ln_0" class="ln">
        <div id="cl_0_0" class="cl">
            <div class="column_content">
                                    <div class="box pub top box0 ads ads-728x90">
                        <div id='99bdd0f'><script>
        try {
          if (!window._99bdd0f) {
            window._99bdd0f = true;
            googletag.cmd.push(function() { googletag.display('99bdd0f'); });
          }
        } catch(e) {}
      </script></div>                    </div>
                                <div id="header">
                    <div id="top">
                                                <h1>
                            <a href="http://rafaelsilva.over-blog.es">
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </a>
                        </h1>
                                                <div class="clear"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_1" class="ln">
        <div id="cl_1_0" class="cl">
            <div class="column_content">
                                
                                	<div class="articles">
                		<div>
                			<div class="before_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2017/04/por-la-senda-del-pacifismo-47.html" rel="next" class="textPrevious">Por la senda del Pacifismo... >></a>
                					                				</div>
                			</div>
                
                			                				                					                
                					<div class="article article_even" id="article1" itemscope itemtype="http://schema.org/BlogPosting">
                						<div class="option beforeArticle">
                							<div class="date">
                								<span class="text">24 abril 2017</span>
                								<span class="dow">1</span>
                								<span class="day">24</span>
                								<span class="month"><span class="separator">/</span>04</span>
                								<span class="litteralMonth"><span class="separator">/</span>abril</span>
                								<span class="year"><span class="separator">/</span>2017</span>
                								<span class="hour">23:00</span>
                							</div>
                						</div>
                
                						                							<div class="divTitreArticle">
                								<h2>
                									<a href="http://rafaelsilva.over-blog.es/2017/04/el-pp-es-la-charca.html" class="titreArticle" title="El PP es la charca">El PP es la charca</a>
                								</h2>
                							</div>
                						                
                						<div class="contenuArticle">
                							
    <div class="ob-sections">
                <div class="ob-section ob-section-images ob-default"><div class="ob-row-1-col"><a href="http://img.over-blog-kiwi.com/1/49/08/47/20170420/ob_fafef5_logo-pp.jpg" class="ob-link-img"><img src="http://img.over-blog-kiwi.com/1/49/08/47/20170420/ob_fafef5_logo-pp.jpg" alt="El&#x20;PP&#x20;es&#x20;la&#x20;charca" class="ob-cell ob-img ob-media" /></a></div></div>            <div class="ob-section ob-section-quote"><blockquote class="ob-quote" cite=""><svg class="ob-quote-left" width="25px" height="24px" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path
                d="M0.145536,21.327864 C0.145536,22.452232 1.088732,23.363128 2.253256,23.363128 L9.103694,23.363128 C10.268276,23.363128 11.211588,22.452232 11.211588,21.327864 L11.211588,13.187312 C11.211588,12.062888 10.268276,11.15216 9.103694,11.15216 L5.72067,11.15216 C5.135508,11.15216 4.66681,10.694248 4.66681,10.13464 C4.66681,9.951464 4.71408,9.824288 4.71408,9.824288 C5.483392,7.361576 7.42761,5.387576 9.920276,4.512576 L9.930716,4.502384 C10.684542,4.192144 11.21153,3.469464 11.21153,2.629912 C11.21153,1.5056 10.268218,0.594816 9.103636,0.594816 C8.819088,0.594816 8.550548,0.650704 8.303004,0.747304 L8.207652,0.783144 C3.49144,2.55868 0.145536,6.9852 0.145536,12.16968 L0.145536,21.327864 L0.145536,21.327864 Z M13.84647,21.327864 C13.84647,22.452232 14.789666,23.363128 15.954248,23.363128 L22.804744,23.363128 C23.969268,23.363128 24.912464,22.452232 24.912464,21.327864 L24.912464,13.187312 C24.912464,12.062888 23.969268,11.15216 22.804744,11.15216 L19.421604,11.15216 C18.8365,11.15216 18.367802,10.694248 18.367802,10.13464 C18.367802,9.946368 18.414956,9.824288 18.414956,9.824288 C19.184442,7.361576 21.128602,5.387576 23.621326,4.512576 L23.631766,4.502384 C24.385476,4.192144 24.912464,3.469464 24.912464,2.629912 C24.912464,1.5056 23.969268,0.594816 22.804744,0.594816 C22.520196,0.594816 22.25154,0.650704 22.004054,0.747304 L21.908702,0.783144 C17.192374,2.55868 13.84647,6.9852 13.84647,12.16968 L13.84647,21.327864 L13.84647,21.327864 Z"></path></svg><p>En realidad, el capitalismo es en esencia un robo legitimado; la corrupción es simplemente un efecto secundario de su estructura. El problema no está en la corrupción sino en el sistema que la produce</p><svg class="ob-quote-right" width="25px" height="24px" viewBox="0 0 25 24" xmlns="http://www.w3.org/2000/svg"><path
                d="M0.145536,21.327864 C0.145536,22.452232 1.088732,23.363128 2.253256,23.363128 L9.103694,23.363128 C10.268276,23.363128 11.211588,22.452232 11.211588,21.327864 L11.211588,13.187312 C11.211588,12.062888 10.268276,11.15216 9.103694,11.15216 L5.72067,11.15216 C5.135508,11.15216 4.66681,10.694248 4.66681,10.13464 C4.66681,9.951464 4.71408,9.824288 4.71408,9.824288 C5.483392,7.361576 7.42761,5.387576 9.920276,4.512576 L9.930716,4.502384 C10.684542,4.192144 11.21153,3.469464 11.21153,2.629912 C11.21153,1.5056 10.268218,0.594816 9.103636,0.594816 C8.819088,0.594816 8.550548,0.650704 8.303004,0.747304 L8.207652,0.783144 C3.49144,2.55868 0.145536,6.9852 0.145536,12.16968 L0.145536,21.327864 L0.145536,21.327864 Z M13.84647,21.327864 C13.84647,22.452232 14.789666,23.363128 15.954248,23.363128 L22.804744,23.363128 C23.969268,23.363128 24.912464,22.452232 24.912464,21.327864 L24.912464,13.187312 C24.912464,12.062888 23.969268,11.15216 22.804744,11.15216 L19.421604,11.15216 C18.8365,11.15216 18.367802,10.694248 18.367802,10.13464 C18.367802,9.946368 18.414956,9.824288 18.414956,9.824288 C19.184442,7.361576 21.128602,5.387576 23.621326,4.512576 L23.631766,4.502384 C24.385476,4.192144 24.912464,3.469464 24.912464,2.629912 C24.912464,1.5056 23.969268,0.594816 22.804744,0.594816 C22.520196,0.594816 22.25154,0.650704 22.004054,0.747304 L21.908702,0.783144 C17.192374,2.55868 13.84647,6.9852 13.84647,12.16968 L13.84647,21.327864 L13.84647,21.327864 Z"
                transform="scale(-1,1) translate(-25)"></path></svg></blockquote><p class="ob-author">
                            Marcelo Colussi
                    </p></div>            <div class="ob-section ob-section-html"><p><span style="font-size:16px;">En multitud de ocasiones nos dec&iacute;a Esperanza Aguirre, esa lideresa pepera que siempre se va y nunca acaba de irse, que de todos los cargos pol&iacute;ticos que ella hab&iacute;a nombrado (m&aacute;s de 500, seg&uacute;n propio testimonio), s&oacute;lo dos le hab&iacute;an salido &quot;rana&quot;. A tenor de lo ocurrido y destapado durante estos &uacute;ltimos meses, m&aacute;s bien tenemos que concluir que ella es la rana, ella es la protectora principal de la escandalosa corrupci&oacute;n de su partido, ella es la encargada de elegir a sus &quot;batracios&quot; preferidos, y su partido, el PP, es la charca donde nacen, se cr&iacute;an, act&uacute;an, se reproducen y mueren. El PP es ese partido corrupto por definici&oacute;n, ese engendro pol&igrave;tico por antonomasia, esa charca f&eacute;tida e infecta, esa maquinaria ponzo&ntilde;osa de donde emerge la flor y nata del capitalismo m&aacute;s vil y descarnado, que es la propia esencia de la corrupci&oacute;n. Y es que despu&eacute;s de los casos que todos conocemos, y cuya lista completa necesitar&iacute;a varios art&iacute;culos m&aacute;s (Pokemon, Auditorio, Palma Arena, Rus, Fabra, P&uacute;nica, Tarjetas Black, G&uuml;rtel, Baltar, Bankia, Rato o&nbsp;Brugal son algunos de los m&aacute;s conocidos) ha estallado el caso Lezo (en honor a Blas de Lezo, el famoso marino espa&ntilde;ol del siglo XVIII), que implica al que fuera n&uacute;mero 2 de la Administraci&oacute;n Aguirre y posteriormente Presidente de la Comunidad de Madrid, Ignacio Gonz&aacute;lez, y hasta 12 detenidos m&aacute;s (entre ellos, un hermano del ex presidente madrile&ntilde;o).&nbsp;</span></p><p>&nbsp;</p><p><strong><span style="font-size:16px;"><a href="http://www.eldiario.es/escolar/intachable-expediente-Ignacio-Gonzalez_6_363323700.html">Gonz&aacute;lez ya ven&iacute;a siendo acosado por diferentes frentes (tales como el caso del conocido &aacute;tico de Estepona, entre otros muchos,&nbsp;cuyo proceso de compra estudian los jueces),</a> pero ahora, tras un minucioso y extenso registro por parte de la Guardia Civil tanto de la mansi&oacute;n como del despacho de Gonz&aacute;lez, as&iacute; como de la sede de la empresa Canal de Isabel II, se ha&nbsp;procedido a dichas detenciones, acusando a Ignacio Gonz&aacute;lez de una extensa variedad de delitos contemplados en el C&oacute;digo Penal (prevaricaci&oacute;n, organizaci&oacute;n criminal, malversaci&oacute;n, cohecho, blanqueo, fraude, falsificaci&oacute;n documental y corrupci&oacute;n en los negocios).&nbsp;Esta &quot;Operaci&oacute;n Lezo&quot; se centra sobre las oscuras actividades que llev&oacute; a cabo la mayor empresa p&uacute;blica de la Comunidad madrile&ntilde;a, Canal de Isabel II (con m&aacute;s de dos mil empleados/as), encargada de gestionar lo relativo al servicio p&uacute;blico del agua para todos los madrile&ntilde;os. Concretamente, se centra en el saqueo que para las arcas p&uacute;blicas hayan podido suponer (estimado en m&aacute;s de 60 millones de euros) las diversas operaciones de adquisici&oacute;n de terceras empresas dedicadas a la gesti&oacute;n de los recursos h&iacute;dricos situadas sobre todo en Am&eacute;rica Latina (Rep&uacute;blica Dominicana, Hait&iacute;, Colombia, etc.). La pr&aacute;ctica habitual parece ser la de libro: adquirir empresas ruinosas a un precio de mercado bastante m&aacute;s alto que el estimado, para desviar comisiones ilegales, y enriquecer personalmente a los l&iacute;deres y gobernantes de estas tramas corruptas.&nbsp;</span></strong></p><p>&nbsp;</p><p><span style="font-size:16px;">Y como decimos, la detenci&oacute;n de Ignacio Gonz&aacute;lez se suma a la ya larga lista de pol&iacute;ticos amparados por la lideresa Aguirre, y acorralados por la corrupci&oacute;n. Y es que decenas de alcaldes y cargos p&uacute;blicos del PP est&aacute;n involucrados directa o indirectamente en casos de corrupci&oacute;n. Ahora suelen distinguir eufem&iacute;sticamente entre &quot;meter la mano y meter la pata&quot;, para disculpar las torpes gestiones de algunos cargos p&uacute;blicos, y para intentar desviar el foco de atenci&oacute;n sobre algunas pr&aacute;cticas, tambi&eacute;n corruptas. Porque incluso se han atrevido (en sus discusiones con su formaci&oacute;n pol&iacute;tica muleta, como es Ciudadanos) a revisar los l&iacute;mites del concepto de corrupci&oacute;n, circunscribi&eacute;ndolo a los casos donde haya existido enriquecimiento personal. Una distinci&oacute;n absolutamente absurda, pues el concepto de corrupci&oacute;n no s&oacute;lo es que abarque mucho m&aacute;s que eso, sino que es completamente inherente a su forma de gobernar, a su manera de entender la pol&iacute;tica. Y as&iacute;, las famosas &quot;ranas&quot; de Esperanza Aguirre ya incluyen a L&oacute;pez Viejo, Granados, Gonz&aacute;lez, Figar, Victoria, Beltr&aacute;n Guti&eacute;rrez, Jes&uacute;s Sep&uacute;lveda, Gonz&aacute;lez Panero, Moreno Torres, y un largo etc&eacute;tera de cargos p&uacute;blicos del partido de la carro&ntilde;era&nbsp;gaviota. Porque la corrupci&oacute;n les acompa&ntilde;a desde el mismo momento de su llegada al poder, desde sus tomas de posesi&oacute;n. Porque la corrupci&oacute;n consiste simplemente en desvirtuar la pol&iacute;tica, en desenfocarla de su principal misi&oacute;n de velar por el inter&eacute;s general, para favorecer al inter&eacute;s particular de los gobernantes y sus allegados.&nbsp;</span></p><p>&nbsp;</p><p><strong><span style="font-size:16px;">La corrupci&oacute;n es la natural forma de actuar de la trama pol&iacute;tica-econ&oacute;mica-medi&aacute;tica que nos gobierna, y que viene visibilizando Podemos en su &quot;TramaB&uacute;s&quot;. Bancos, grandes multinacionales, entidades p&uacute;blicas, se unen y entremezclan los intereses p&uacute;blicos con los privados, saqueando las arcas p&uacute;blicas en beneficio de los altos dirigentes de las mismas, y bajo la c&oacute;mplice y servil colaboraci&oacute;n de los pol&iacute;ticos de turno, que luego ocupar&aacute;n lujosos sillones en los respectivos Consejos de Administraci&oacute;n de esas grandes compa&ntilde;&iacute;as. Ese el el motivo para las privatizaciones, para los recortes, para las &quot;liberalizaciones&quot;, para las &quot;externalizaciones&quot;, que son los nuevos eufemismos bajo los que disfrazan sus indecentes planes y&nbsp;actuaciones. Es realmente una trama de intereses que configuran pol&iacute;ticos y empresarios en detrimento del conjunto de la ciudadan&iacute;a, con la colaboraci&oacute;n especial de los grandes medios de comunicaci&oacute;n, que aunque &quot;destapen&quot; los casos de corrupci&oacute;n, jam&aacute;s cuestionan los grandes dogmas del sistema, ni ponen en entredicho sus propios mecanismos de actuaci&oacute;n. Es una trama que est&aacute; parasitando las instituciones, socavando la democracia, y expoliando los recursos p&uacute;blicos.&nbsp;La corrupci&oacute;n no es la excepci&oacute;n, es la norma. La corrupci&oacute;n no es aislada, es end&eacute;mica. La corrupci&oacute;n no es la manzana, es el cesto. La corrupci&oacute;n no es la rana, es la charca. La corrupci&oacute;n no es una noticia puntual, sino nuestra decadente realidad cotidiana.&nbsp;</span></strong></p><p>&nbsp;</p><p><span style="font-size:16px;">Y el PP es el mejor paradigma de esa corrupci&oacute;n. <a href="http://rafaelsilva.over-blog.es/2016/02/sobre-corrupcion-personas-y-organizaciones.html">Se trata de un partido que se ha comportado (y as&iacute; est&aacute; reconocido por los jueces) como una aut&eacute;ntica organizaci&oacute;n criminal,</a> organizada para delinquir. El Presidente de ese partido es el Presidente del Gobierno. <a href="https://www.paralelo36andalucia.com/delenda-est-pp-el-partido-popular-debe-ser-ilegalizado/">Como nos cuenta Francisco Garrido en este art&iacute;culo,</a> la actividad pol&iacute;tica del PP est&aacute; &iacute;ntimamente vinculada, estrechamente relacionada con su actividad delictiva, pudi&eacute;ndose concluir que es su &quot;modus operandi&quot; natural, su manera de actuar por defecto. Hoy d&iacute;a son m&aacute;s de 400 los altos cargos procesados por actividades delictivas, entre los que se encuentran todos los antiguos tesoreros del partido, y gran parte de las distintas direcciones pol&iacute;ticas locales, auton&oacute;micas y estatales de esta organizaci&oacute;n mafiosa. El mismo Presidente del Gobierno (y del partido), mientras dirige los designios del pa&iacute;s, es responsable m&aacute;ximo org&aacute;nico y operativo de actividades (campa&ntilde;as electorales, congresos, sedes, etc.) que son causa espec&iacute;fica de investigaci&oacute;n criminal, e incluso aparece se&ntilde;alado como beneficiario directo de la financiaci&oacute;n ilegal (mediante los famosos sobres). Y como Francisco Garrido expresa: &quot;<em>No es que el PP hiciera pol&iacute;tica para cometer delitos sino que cometi&oacute; delitos como forma ordinaria de hacer pol&iacute;tica. Lo que caracteriza a una banda criminal no es que en ella coexistan diversas finalidades de la acci&oacute;n colectiva sino el que la organizaci&oacute;n es usada como instrumento en la comisi&oacute;n de delitos</em>&quot;. Y concluye: &quot;<em>No es que los corruptos se aprovechen del partido es que es el partido el que aprovecha las conductas individuales de los corruptos</em>&quot;.&nbsp;</span></p><p>&nbsp;</p><p><strong><span style="font-size:16px;">&iquest;Cu&aacute;l es la conclusi&oacute;n que podemos sacar de todo ello? No cabe otra: por sanidad democr&aacute;tica, por limpieza de la vida p&uacute;blica, por la recuperaci&oacute;n de la misi&oacute;n y el control de las instituciones, el PP deber&iacute;a ser ilegalizado. Y lo absolutamente inexplicable en una sociedad democr&aacute;tica es que &quot;ese partido al que nos referimos&quot;, es decir, el PP, esa formaci&oacute;n pol&iacute;tica proyectada para delinquir, esa maquinaria de dopaje electoral y de corrupci&oacute;n end&eacute;mica, no s&oacute;lo lleve las riendas del actual Gobierno del pa&iacute;s, sino que adem&aacute;s persista en las diversas encuestas como formaci&oacute;n pol&iacute;tica m&aacute;s votada.&nbsp;Es un claro s&iacute;ntoma de una sociedad decadente y alienada. Y es que asistimos, en palabras de Jes&uacute;s Garc&iacute;a Gualdras, al &quot;destrozo de la cultura de la honestidad&quot;. En una carta publicada bajo tal t&iacute;tulo en el medio Rebelion.org, nos describe textualmente c&oacute;mo &quot;<em>Los representantes pol&iacute;ticos se acaban constituyendo en c&aacute;rtel de intereses que se presentan a las elecciones, y gracias a las redes clientelares que van organizando, con la complicidad de las empresas de medios de comunicaci&oacute;n, que son parte de la misma trama, consiguen instalarse en los centros de influencia</em>&quot;. Toda una trama organizada con fines y medios concretos, bajo un disfraz pol&iacute;tico que dice mirar al inter&eacute;s general. Una sociedad madura, avanzada y democr&aacute;tica no puede soportar por m&aacute;s tiempo esta terrible situaci&oacute;n. Hemos de tomar conciencia de la gravedad de la corrupci&oacute;n en nuestro pa&iacute;s, y actuar en consecuencia dando la confianza a otras opciones pol&iacute;ticas que al menos est&aacute;n pidiendo intentarlo.&nbsp;</span></strong></p></div>
        </div>

                
                							                							<div class="clear"></div>
                						</div>
                
                						<div class="clear"></div>
                
                						                                            <div class="socialShare">
                                                        
                
    <h3 class="ob-Shares-title">Compartir este post</h3>
    <div class="ob-Shares ob-Shares--right ob-Shares--horizontal ">

        <div class="ob-Shares-facebookShare">
        <div class="fb-share-button" data-href="http://rafaelsilva.over-blog.es/2017/04/el-pp-es-la-charca.html?utm_source=_ob_share&utm_medium=_ob_facebook&utm_campaign=_ob_sharebar" data-layout="button_count"></div>
    </div>
    <div class="ob-Shares-facebookLike">
        <div class="fb-like" data-href="http://rafaelsilva.over-blog.es/2017/04/el-pp-es-la-charca.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
    </div>
    
        <div class="ob-Shares-twitter">
        <a class="twitter-share-button"
          href="https://twitter.com/share"
          data-url="http://rafaelsilva.over-blog.es/2017/04/el-pp-es-la-charca.html?utm_source=_ob_share&utm_medium=_ob_twitter&utm_campaign=_ob_sharebar"
          data-count-url="https://dev.twitter.com/web/tweet-button"
                    data-hashtags="Política"          data-text="El&#x20;PP&#x20;es&#x20;la&#x20;charca"
          data-count="horizontal"
          data-lang="en"
          ></a>
    </div>
    
    
    
        <div class="ob-Shares-pinterest">
        <a href="//pinterest.com/pin/create/button/"
            data-pin-count="beside"
            data-pin-color="red"
            data-pin-config="beside"
            data-pin-description="El&#x20;PP&#x20;es&#x20;la&#x20;charca"
            data-pin-media="https://img.over-blog-kiwi.com/1/49/08/47/20170420/ob_fafef5_logo-pp.jpg"
            data-pin-url="http://rafaelsilva.over-blog.es/2017/04/el-pp-es-la-charca.html?utm_source=_ob_share&utm_medium=_ob_pinterest&utm_campaign=_ob_sharebar"
            count-layout="horizontal"
            always-show-count="true"
            target="_BLANK"
        >
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_red_20.png" />
        </a>
    </div>
    
        <div class="ob-Shares-overblog">
        <a class="ob-repost-btn ob-repost-btn-2055875745" href="https://admin.over-blog.com/_repost/85050969" rel="nofollow" target="_blank"><span class="ob-repost-label"><span class="ob-repost-icon"></span>
    Repost
  </span><span class="ob-repost-count">0</span></a><script>
  repost(document.querySelector(".ob-repost-btn-2055875745"))
</script>
    </div>
    
    <div class="ob-Shares-print" style="display:none">
        <img src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/images/printer.png?v1.5.12.3">
    </div>
</div>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.0';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'facebook-jssdk'));
</script>

<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//platform.twitter.com/widgets.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'twitter-jssdk'));
</script>


<script>
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (!d.getElementById(id)) {
            js = d.createElement(s);
            js.type = 'text/javascript';
            js.async = true;
            js.defer = true;
            js.id = id;
            js.src = '//assets.pinterest.com/js/pinit.js';
            fjs.parentNode.insertBefore(js, fjs);
        }
    }(document, 'script', 'pinterest-jssdk'));
</script>


                                            </div>
                                            <div class="clear"></div>
                                                        
                                                                                        <div class="clear"></div>
                                                        
                                                            
                
                                
                                                            <div class="ob-Related"><h3 class="ob-Related-title">También te recomendamos:</h3><div class="ob-Related-posts">
                                                    <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/04/por-la-senda-del-pacifismo-47.html" title="Por la senda del Pacifismo (47)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170419/ob_f05987_terrorismo3.jpg" alt="Por la senda del Pacifismo (47)"/>
    
    <div class="ob-RelatedPost-title" >
              Por la senda del Pacifismo (47)
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/04/arquitectura-de-la-desigualdad-34.html" title="Arquitectura de la Desigualdad (34)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170415/ob_be5131_buscando-basura.png" alt="Arquitectura de la Desigualdad (34)"/>
    
    <div class="ob-RelatedPost-title" >
              Arquitectura de la Desigualdad (34)
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/04/hacia-la-superacion-del-franquismo-xix.html" title="Hacia la superación del franquismo (XIX)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170412/ob_6def08_alianza-popular-ecorepublicano.png" alt="Hacia la superación del franquismo (XIX)"/>
    
    <div class="ob-RelatedPost-title" >
              Hacia la superación del franquismo (XIX)
          </div>
  </a>
</div>
                </div>
                                                                                            <div class="ob-Related-post">
                    <div class="ob-RelatedPost">
  <a class="ob-RelatedPost-link" href="http://rafaelsilva.over-blog.es/2017/01/contra-los-tratados-de-libre-comercio-37.html" title="Contra los Tratados de Libre Comercio (37)">
          <img class="ob-RelatedPost-image" src="http://img.over-blog-kiwi.com/400x260-ct/1/49/08/47/20170411/ob_f6330b_contra-ttip-eneko.jpeg" alt="Contra los Tratados de Libre Comercio (37)"/>
    
    <div class="ob-RelatedPost-title" >
              Contra los Tratados de Libre Comercio (37)
          </div>
  </a>
</div>
                </div>
                                                                    </div></div>
                                                                     
        <style>
        @media only screen and (min-width: 970px) {
        .ob-Related-posts {
            display: -webkit-box;
            display: -webkit-flex;
            display: -ms-flexbox;
            display: flex;
            -moz-box-wrap: nowrap;
            -webkit-box-wrap: nowrap;
            -webkit-flex-wrap: nowrap;
            -ms-flexbox-wrap: nowrap;
            -ms-flex-wrap: nowrap;
            flex-wrap: nowrap;
            -moz-box-direction: row;
            -webkit-box-direction: row;
            -webkit-box-orient: horizontal;
            -webkit-flex-direction: row;
            -ms-flexbox-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
        }

            .ob-Related-post {
                -webkit-box-basis: auto;
                -webkit-flex-basis: auto;
                -ms-flex-basis: auto;
                flex-basis: auto;
                -webkit-box-flex: 1;
                -moz-box-flex: 1;
                -webkit-flex: 1;
                -ms-flex: 1 0 auto;
                flex: 1;
                margin-bottom: 0;
            }

            .ob-Related-post:not(:last-child) {
                margin-right: 10px;
            }
        }
    </style>
    
                                            <div class="clear"></div>
                                                        
                						<div class="option afterArticle">
                							<span class="publishedBy">Published by Rafael Silva</span>                
                							                								<span class="topic">
                									<span class="separator">-</span>
                									en
                
                									                										<a href="/tag/politica/" title="Política" class="linkTopic">Política</a>
                									                								</span>
                							                							                								<br/>
                								<span class="spanAddComment">
                									<a href="http://rafaelsilva.over-blog.es/2017/04/el-pp-es-la-charca.html#anchorComment" class="linkAddComment">
                										Comenta este artículo
                									</a>
                								</span>
                								<a href="http://rafaelsilva.over-blog.es/2017/04/el-pp-es-la-charca.html#anchorComment" class="linkComment">
                									<span   data-ob-comments-one="Ver el comentario"
	   	data-ob-comments-many="Ver los %c comentarios"
	   	data-ob-comments-none=" "
	   	data-ob-comments="post_85050969"></span>
                								</a>
                							                						</div>
                					</div>
                
                					                						<div id="div-gpt-ad-mainColumn" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id='c2a713e'><script>
        try {
          if (!window._c2a713e) {
            window._c2a713e = true;
            googletag.cmd.push(function() { googletag.display('c2a713e'); });
          }
        } catch(e) {}
      </script></div>                						</div>
                						<div id="div-gpt-ad-mainColumn_double" class="ads ads-300x250" style="float:left;border:none;padding:0;">
                							<div id='f536651'><script>
        try {
          if (!window._f536651) {
            window._f536651 = true;
            googletag.cmd.push(function() { googletag.display('f536651'); });
          }
        } catch(e) {}
      </script></div>                						</div>
                						<div class="clear"></div>
                					                
                				                			                
                			<div class="after_articles">
                				<div class="pagination center">
                					                
                					                					                						<!-- previous post -->
                						<a href="http://rafaelsilva.over-blog.es/2017/04/por-la-senda-del-pacifismo-47.html" rel="next" class="textPrevious">Por la senda del Pacifismo... >></a>
                					                				</div>
                			</div>
                
                			                				<div id="anchorComment"></div>
                				<h2 class="h2commentMessage" id="c">Comentarios</h2>
                				
  <div id="main-reply"></div>

<script type="text/x-params" id="ob-js-comments-data">
  {
    "id_blog": 1490847,
    "id_post": 85050969,
    "lang": "es"
  }
</script>

<div id="ob-comments" class="ob-commentsList">
  <div class="ob-list">
      </div>
</div>

<script>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</script>

                				<div id="anchorEndComment" ></div>
                			                		</div>
                	</div>
                            </div>
        </div>
        
        <div id="cl_1_1" class="cl">
            <div class="column_content">
                                    <div class="box pub sidebar box0 ads">
                        <div id='0ebff33'><script>
        try {
          if (!window._0ebff33) {
            window._0ebff33 = true;
            googletag.cmd.push(function() { googletag.display('0ebff33'); });
          }
        } catch(e) {}
      </script></div>                    </div>
                        
                        
                                                <div class="box presentation">
                    <div class="box-titre"><h2><span>Presentación</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <strong>
                                    <label>Blog</label>
                                </strong> :
                                Actualidad Política y Cultural - Blog de Rafael Silva
                            </li>
                                                                                    <li>
                                <a href="http://rafaelsilva.over-blog.es">
                                    <img src="http://img.over-blog-kiwi.com/200x200/1/49/08/47/20160601/ob_577532_mifoto.jpg" alt="Actualidad Política y Cultural - Blog de Rafael Silva" />
                                </a>
                            </li>
                                                                                    <li>
                                <strong>
                                    <label>
                                        Descripción
                                    </label>
                                </strong> :
                                Blog de Rafael Silva. Presenta art&iacute;culos de opini&oacute;n basados en la actualidad pol&iacute;tica, cultural y social.
                            </li>
                                                        <li>
                                <a class="linkContact"
                                    href="/contact">
                                    Contacto
                                </a>
                            </li>
                        </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                <div class="box recherche">
                    <div class="box-titre"><h2><span>Búsqueda</span></h2></div>
                    <div class="box-content">
                        <!-- Search form -->
                		                		<div class="widget search" >
                			<h3>Búsqueda</h3>
                			<form action="/search" method="post">
                				<input type="text" name="q" placeholder="Buscar algo aquí..." />
                				<input type="submit" value="Búsqueda" class="button"/>
                			</form>
                		 </div>
                		                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box archive">
                    <div class="box-titre"><h2><span>Archivos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                            			                                                        <li>
                                <a href="/archive/2017-04/">
                                    Abril 2017
                                </a>
                                                                (17)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-03/">
                                    Marzo 2017
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-02/">
                                    Febrero 2017
                                </a>
                                                                (20)
                                                            </li>
                                                        <li>
                                <a href="/archive/2017-01/">
                                    Enero 2017
                                </a>
                                                                (24)
                                                            </li>
                                            			                                            			                                                        <li>
                                <a href="/archive/2016-12/">
                                    Diciembre 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-11/">
                                    Noviembre 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-10/">
                                    Octubre 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-09/">
                                    Setiembre 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-08/">
                                    Agosto 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-07/">
                                    Julio 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-06/">
                                    Junio 2016
                                </a>
                                                                (23)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-05/">
                                    Mayo 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-04/">
                                    Abril 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-03/">
                                    Marzo 2016
                                </a>
                                                                (24)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-02/">
                                    Febrero 2016
                                </a>
                                                                (22)
                                                            </li>
                                                        <li>
                                <a href="/archive/2016-01/">
                                    Enero 2016
                                </a>
                                                                (22)
                                                            </li>
                                            			                                            			                                            			                                            			                                            			                                            			                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                                                <div class="box articlerecent">
                    <div class="box-titre"><h2><span>Artículos Recientes</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/04/el-pp-es-la-charca.html" title="El PP es la charca">
                                    El PP es la charca
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/04/por-la-senda-del-pacifismo-47.html" title="Por la senda del Pacifismo (47)">
                                    Por la senda del Pacifismo (47)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/04/arquitectura-de-la-desigualdad-34.html" title="Arquitectura de la Desigualdad (34)">
                                    Arquitectura de la Desigualdad (34)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/04/la-transmision-del-pensamiento-dominante-59.html" title="La transmisión del pensamiento dominante (59)">
                                    La transmisión del pensamiento dominante (59)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/04/hacia-la-superacion-del-franquismo-xix.html" title="Hacia la superación del franquismo (XIX)">
                                    Hacia la superación del franquismo (XIX)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/01/contra-los-tratados-de-libre-comercio-37.html" title="Contra los Tratados de Libre Comercio (37)">
                                    Contra los Tratados de Libre Comercio (37)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/04/por-la-senda-del-pacifismo-46.html" title="Por la senda del Pacifismo (46)">
                                    Por la senda del Pacifismo (46)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/04/arquitectura-de-la-desigualdad-33.html" title="Arquitectura de la Desigualdad (33)">
                                    Arquitectura de la Desigualdad (33)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/03/la-transmision-del-pensamiento-dominante-58.html" title="La transmisión del pensamiento dominante (58)">
                                    La transmisión del pensamiento dominante (58)
                                </a>
                                                            </li>
                                                        <li>
                                <a href="http://rafaelsilva.over-blog.es/2017/03/hacia-la-superacion-del-franquismo-xviii.html" title="Hacia la superación del franquismo (XVIII)">
                                    Hacia la superación del franquismo (XVIII)
                                </a>
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                
                                                
                                                <div class="box categorie">
                    <div class="box-titre"><h2><span>Categorías</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a href="/tag/politica/">Política</a>
                                                                (1434)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicología</a>
                                                                (90)
                                                            </li>
                                                        <li>
                                <a href="/tag/cultura/">Cultura</a>
                                                                (32)
                                                            </li>
                                                        <li>
                                <a href="/tag/educacion/">Educación</a>
                                                                (13)
                                                            </li>
                                                        <li>
                                <a href="/tag/flamenco/">Flamenco</a>
                                                                (8)
                                                            </li>
                                                        <li>
                                <a href="/tag/psicologia/">Psicologia</a>
                                                                (1)
                                                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box newsletter">
                    <div class="box-titre"><h2><span>Boletín</span></h2></div>
                    <div class="box-content">
                        Suscríbete para recibir notificaciones de nuevos artículos.
                        <!-- subscription form -->
<form action="/mail/subscribe" method="post" class="ob-form ob-form-subscription">
    <div class="ob-form-field">
        <label class="ob-label required" for="form_email">Email</label>
        <input type="email" id="form_email" name="email" placeholder="ejemplo@direccion.com" required="required" class="ob-input ob-input-email" />
    </div>
    <input type="submit" value="Suscribir" class="ob-input ob-input-submit" />
</form>                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box lien">
                    <div class="box-titre"><h2><span>Blogs Y Medios Alternativos</span></h2></div>
                    <div class="box-content">
                        <ul>
                                                        <li>
                                <a  href="http://www.mujeresenred.net"
                                    class="popup"
                                    title="Mujeres en Red">Mujeres en Red</a>
                            </li>
                                                                                    <li>
                                <a  href="https://movimientodemocraticodemujeres.wordpress.com"
                                    class="popup"
                                    title="Movimiento Democrático de Mujeres">Movimiento Democrático de Mujeres</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.laeuropaopacadelasfinanzas.com/"
                                    class="popup"
                                    title="Blog "La Europa Opaca de las Finanzas"">Blog "La Europa Opaca de las Finanzas"</a>
                            </li>
                                                                                    <li>
                                <a  href="https://carlosgomezgil.com/"
                                    class="popup"
                                    title="El Blog de Carlos Gómez Gil">El Blog de Carlos Gómez Gil</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.filosofiaenlared.com/"
                                    class="popup"
                                    title="Blog "Filosofía en la Red"">Blog "Filosofía en la Red"</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.izquierdadiario.es/ES"
                                    class="popup"
                                    title="Izquierda Diario">Izquierda Diario</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.laizquierdadiario.com/ideasdeizquierda/"
                                    class="popup"
                                    title="Ideas de Izquierda - Revista de Política y Cultura">Ideas de Izquierda - Revista de Política y Cultura</a>
                            </li>
                                                                                    <li>
                                <a  href="http://paradoslistosya.blogspot.com.es/"
                                    class="popup"
                                    title="Parados, listos, Ya!">Parados, listos, Ya!</a>
                            </li>
                                                                                    <li>
                                <a  href="http://abusospatronales.es/"
                                    class="popup"
                                    title="Abusos Patronales">Abusos Patronales</a>
                            </li>
                                                                                    <li>
                                <a  href="http://www.fedaeps.org/"
                                    class="popup"
                                    title="Fundación de Estudios, Acción y Participación Social">Fundación de Estudios, Acción y Participación Social</a>
                            </li>
                                                    </ul>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
                                                <div class="box promo">
                    <div class="box-content">
                        <a href="http://overblog.com" class="popup">
                            Crear un blog gratuito en overblog.com
                        </a>
                    </div>
                    <div class="box-footer"><h2><span>&nbsp;</span></h2></div>
                </div>
                                
                                                
        
                            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>
    </div>

    <div id="ln_2" class="ln">
        <div id="cl_2_0" class="cl">
            <div class="column_content">
                <div id="footer" >
                                        <div>
                        <p><a href="/obv2JFGaanchor.php?ref=2524236&amp;module=blog&amp;action=default:home&amp;ref_site=6">rafaelsilva.over-blog.es</a></p>
                        <div class="clear"></div>
                    </div>
                                    </div>
                                    <div class="box pub bottom box0 ads ads-728x90">
                                            </div>
                            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>
<script src="//assets.over-blog-kiwi.com/themes/jquery/fancybox2.1.2/jquery.fancybox.pack.js"></script>
<script>
$(document).ready(function() {
	// Fancybox
	$(".ob-section-images a, .ob-link-img").attr("rel", "fancybox");

	$("a[rel=fancybox]").fancybox({
					'overlayShow'	: true,
					'titlePosition' : 'over',
					'transitionIn'	: 'fadin',
					'transitionOut'	: 'fadin',
					'type'			: 'image'
				});
});
</script>
<script src="//assets.over-blog-kiwi.com/b/blog/bundles/overblogblogblog/js/print.js?v1.5.12.3"></script>
<script>
  var postTitle = "El PP es la charca"
  printPost(postTitle)
</script>
<div class="ob-footer" id="legals" >
    <ul>
        <li class="ob-footer-item">Ver el perfil de <a href="http://es.over-blog-kiwi.com/user/1390787.html" target="_blank">Rafael Silva</a> en el portal de Overblog</li>
                <li class="ob-footer-item"><a href="https://www.over-blog.com/" target="_blank">Crear un blog gratis en Overblog</a></li>
            <li class="ob-footer-item"><a href="/top">Top artículos</a></li>
        <li class="ob-footer-item"><a href="/contact">Contacto</a></li>
        <li class="ob-footer-item"><a href="https://es.over-blog.com/abuse/1490847"> Abuse report </a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/terms-of-use" target="_blank">C.G.U.</a></li>
            <li class="ob-footer-item"><a href="https://www.over-blog.com/features/earn-money.html" target="_blank">Ingresos en forma de derechos de autor</a></li>
        <li class="ob-footer-item"><a href="https://www.over-blog.com/features/premium.html" target="_blank">Oferta Premium</a></li>
            <li class="ob-footer-item"><a href="https://es.over-blog.com/cookies" target="_blank">Cookies y datos personales</a></li>
    </ul>
</div>

          
  
          
            <!-- End Google Tag Manager -->
  <script>
      dataLayer = [{
        'category': 'Politics',
        'rating'  : 'BS',
        'unused'  : 'No',
        'adult'   : 'No',
        'pda'     : 'No',
        'hasAds'  : 'No',
        'lang'    : 'es'
      }];
  </script>
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJ6B85"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>
  googletag.cmd.push(function() {
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
      j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KJ6B85');
  });
  </script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035191" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Begin Mediamétrie Tag -->
<script>
function _eStat_Whap_loaded_func(){
  eStatWhap.serial("800000207013");
  eStatWhap.send();
}

(function() {
  var myscript = document.createElement('script');
  myscript.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'w.estat.com/js/whap.js';
  myscript.setAttribute('async', 'true');
  var s = document.getElementsByTagName('script')[0];
  s.parentNode.insertBefore(myscript, s);
})();
</script>
<!-- End Mediamétrie Tag -->

<script>
(function() {
  var alreadyAccept = getCookie('wbCookieNotifier');
  if(alreadyAccept != 1) showWbCookieNotifier();

  window.closeWbCookieNotifier = function() {
    setCookie('wbCookieNotifier', 1, 730);
    window.document.getElementById("ob-cookies").style.display = "none";
  }

  function showWbCookieNotifier(){
      var el = document.createElement("div");
      var bo = document.body;

      el.id = "ob-cookies";
      el.className = "__wads_no_click ob-cookies";

      var p = document.createElement("p");
      p.className = "ob-cookies-content";
      p.innerHTML = "By continuing your visit to this site, you accept the use of cookies. They ensure the proper functioning of our services and display relevant ads. <a class='ob-cookies-link' href='https://www.over-blog.com/cookies' target='_blank'>Learn more</a> about cookies and act. <span class='ob-cookies-button' onclick='closeWbCookieNotifier()'>Accept</span>"

      document.body.appendChild(el); el.appendChild(p);
      window.wbCookieNotifier = el;
  }

  function setCookie(e,t,n,d){var r=new Date;r.setDate(r.getDate()+n);var i=escape(t)+(n==null?"":"; expires="+r.toUTCString())+(d==null?"":"; domain="+d)+";path=/";document.cookie=e+"="+i}
  function getCookie(e){var t,n,r,i=document.cookie.split(";");for(t=0;t<i.length;t++){n=i[t].substr(0,i[t].indexOf("="));r=i[t].substr(i[t].indexOf("=")+1);n=n.replace(/^\s+|\s+$/g,"");if(n==e){return unescape(r)}}}
})();
</script>
</body>
</html>